1,4 8V. Zapala i natychmiast gaśnie (mróz)

p2170296
klubowicz
klubowicz
Posty: 55
Rejestracja: 18 lip 2018, 14:38
Przebieg: 126000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Grudziądz
Postawił Piwo;: razy
Otrzymał Piw: razy

1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: p2170296 » 25 sty 2019, 11:58

Pozwoliłem sobie założyć nowy temat, liczę na wyrozumiałość .-)

Jak w temacie. Zrobiło się zimno (-7*C) i auto nie chce palić (auto bez LPG).

Objaw.

Przekręcam kluczyk, chwilę kręci zapala i natychmiast gaśnie. 2,3,4,5,6,7 próba podobnie. Potem zapala pochodzi 2s i powtórka. Brak reakcji na gaz.
Gdy już zapali "na dobre" obroty w granicach 850-1000 jak dodam gazu chce gasnąć. odczekam 5-10s już jest ok.

Po rozgrzaniu i w ciągu dnia jest ok.

Świece, kable nowe, brak błędów w kompie. Jak było cieplej nie było problemu. Moc ma (jak na 1,4 :zlośnik ), nie szarpie jest ok.

Co obstawiacie ? Czujnik położenia wału ? Da się to podejrzeć w (bo nie znalazłem) FES ?

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6022
Rejestracja: 15 lut 2010, 11:51
Przebieg: 180000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: mwas » 25 sty 2019, 12:21

W zasadzie, to temat znany i przerabiany u nas już nie raz :ink Obstawiam uszkodzony tzw. "mapsensor", czyli czujnik temperatury powietrza w dolocie. Możesz łatwo sprawdzić, czy to on jest wadliwy:
1) jak nie chce odpalić to odłącz czujnik i odpal silnik. Komputer wywali błąd ale auto odpali "od strzała" :ink
2) w Multieciscan odczytaj wartość temperatury powietrza. Jeśli przy obecnie panującej zimie masz odczyty "z kosmosu" to ewidentnie uwalony ten czujnik :ink
A więcej w tym temacie znajdziesz przede wszystkim TU -> viewtopic.php?f=35&t=2742 ale również TU -> viewtopic.php?f=35&t=4077 i TU -> viewtopic.php?f=35&t=4823
Linea Dynamic 1.4 8V '2007

p2170296
klubowicz
klubowicz
Posty: 55
Rejestracja: 18 lip 2018, 14:38
Przebieg: 126000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Grudziądz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: p2170296 » 25 sty 2019, 18:05

No super !

Dzięki za trop. Jutro na spokojnie odpalę kompa i sprawdzę co się dzieje.

Pozdrowionka .-)

p2170296
klubowicz
klubowicz
Posty: 55
Rejestracja: 18 lip 2018, 14:38
Przebieg: 126000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Grudziądz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: p2170296 » 26 sty 2019, 10:16

Jak na złość dzisiaj zapalił od strzała (ale było 3*C cieplej), komp pokazuje absurdalną temperaturę powietrza, więc chyba diagnoza słuszna .-)
IMG_20190126_100922.jpg
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6022
Rejestracja: 15 lut 2010, 11:51
Przebieg: 180000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: mwas » 26 sty 2019, 11:50

Tak jak mówiłem, wskazanie "z kosmosu", więc czujnik do wymiany/naprawy :ink
Linea Dynamic 1.4 8V '2007

Lexa
klubowicz
klubowicz
Posty: 40
Rejestracja: 13 lut 2019, 15:21
Przebieg: 100000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Odesa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: Lexa » 12 mar 2019, 21:28

mwas pisze:
26 sty 2019, 11:50
Tak jak mówiłem, wskazanie "z kosmosu", więc czujnik do wymiany/naprawy :ink
można czujnik naprawić?

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6022
Rejestracja: 15 lut 2010, 11:51
Przebieg: 180000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: mwas » 12 mar 2019, 21:33

Można, trzeba wyciąć i wstawić nowy termistor a jest z tym trochę zabawy, bo jest on umieszczony w plastikowym koszyczku i dostęp jest kiepski :oj Ktoś chyba nawet umieszczał na forum opis i zdjęcia z naprawy :pomysli
Linea Dynamic 1.4 8V '2007

Lexa
klubowicz
klubowicz
Posty: 40
Rejestracja: 13 lut 2019, 15:21
Przebieg: 100000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Odesa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

Post autor: Lexa » 11 kwie 2019, 19:03

mwas pisze:
12 mar 2019, 21:33
Można, trzeba wyciąć i wstawić nowy termistor a jest z tym trochę zabawy, bo jest on umieszczony w plastikowym koszyczku i dostęp jest kiepski :oj Ktoś chyba nawet umieszczał na forum opis i zdjęcia z naprawy :pomysli
ktoś nie szuka łatwych sposobów :)
łatwiej wymienić

ODPOWIEDZ