Plamy na wyświetlaczu

Gra muzyka
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6975
Rejestracja: 15 lut 2010, 11:51
Przebieg: 98000
Silnik: 1.4 MultiAir 170 KM
Rocznik: 2010
Lokalizacja: Gdańsk
Podziękował: 410 razy
Otrzymał podziękowań: 954 razy
Kontakt:

Post autor: mwas »

emmer pisze:wolałbym kasę :)
Takie rzeczy to tylko w Erze :ryczy
Alfa Romeo Giulietta 1.4 MultiAir 170 KM
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6773
Rejestracja: 09 gru 2009, 7:34
Przebieg: 147000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Post autor: Kuzyn_z_Sosnowca »

TTTM
Moje radio i radio w zastępczym są plamiaste. Dostałem nowiutkie radio i też przy dotknięciu powstają plamy. Prawdopodobnie przy pewnej temp i wilgotności kryształki gęstnieją. Tak więc czasem można macać i nic nie będzie, a czasem wystarczy mocniej wcisnąć któryś przycisk i wyświetlacz zalany.
Chcesz nowe radio to jedź do ASO, ale będzie tak samo wylewne.
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6975
Rejestracja: 15 lut 2010, 11:51
Przebieg: 98000
Silnik: 1.4 MultiAir 170 KM
Rocznik: 2010
Lokalizacja: Gdańsk
Podziękował: 410 razy
Otrzymał podziękowań: 954 razy
Kontakt:

Post autor: mwas »

Przy dotyku jak najbardziej się rozlewa, ale dosłownie w momencie puszczenia powinno wrócić do normy. Wydaje mi się, że trafiliście na jakieś felerne serie, bo np. ja u siebie problemu z tym nie mam. Owszem, tak jak pisałem wcześniej, radio miałem wymieniane jeszcze na gwarancji, ale z powodu problemów z odczytem niektórych płyt. Z wyświetlaczem nie działo się nic, ani w poprzednim, ani w aktualnym egzemplarzu.
Alfa Romeo Giulietta 1.4 MultiAir 170 KM
Awatar użytkownika
emmer
klubowicz
klubowicz
Posty: 6032
Rejestracja: 08 gru 2009, 9:18
Przebieg: 32000
Silnik: 1.5
Rocznik: 2017
Lokalizacja: Białobrzegi
Podziękował: 41 razy
Otrzymał podziękowań: 120 razy

Post autor: emmer »

nic nie dotykałem. autko stało sobie przez noc na dworzu. odpaliłem i zonk. czarne plamy. od razu walnąłem fotę, bo wiedziałem że zaraz zginie (dzieki LKP i Covalovi). po kilku chwilach zaczęły ginąć plamy. teraz radyjko bez zastrzeżeń. ale i tak musze jechać do ASO - radio, logo tył, gąbka fotela kierowcy.
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6773
Rejestracja: 09 gru 2009, 7:34
Przebieg: 147000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Post autor: Kuzyn_z_Sosnowca »

Jesteś pewny że nie dotykałeś? Ja też nagle zobaczyłem plamy, ale czy przypadkiem nie przejechałem palcem przy włączaniu, tego pewny nie jestem. Potem już bez macania plam nie było. Plamy robią się bardzo łatwo i znikają przez jakieś 10minut. Miałem do czynienia z trzema odtwarzaczami, moje 2009, zastępcze 2010 i obecne 2011. Wszystko to samo. Jeśli radio sobie trochę pogra, to plam nie zrobimy, musi postać kilka godzin, najlepiej przez noc.
Awatar użytkownika
emmer
klubowicz
klubowicz
Posty: 6032
Rejestracja: 08 gru 2009, 9:18
Przebieg: 32000
Silnik: 1.5
Rocznik: 2017
Lokalizacja: Białobrzegi
Podziękował: 41 razy
Otrzymał podziękowań: 120 razy

Post autor: emmer »

na bank nie dotykałem. wlazłem do samochodu, uruchomiłem silnk i spojrzałem na radio.

[ Dodano: |17 Maj 2011|, o 08:42 ]
według Carserwisu nie ma podstaw do reklamacji. usterka nie wystepuje. pomimo pokazanego zdjęcia. ech....
Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 5161
Rejestracja: 19 lis 2010, 15:17
Przebieg: 278000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Podziękował: 403 razy
Otrzymał podziękowań: 654 razy

Re: Plamy na wyświetlaczu

Post autor: smak56 »

Temat nie poruszany od 13 lat. Wczoraj przy temp. około 26C wyświetlacz przestał działać. Był czysty bez napisów, podświetlony na bursztynowo, radio grało. Po kilku minutach pokazały się krzaczki a po kilku następnych wszystko wróciło do normy. Dzisiaj temp. około 19C auto stoi pod wiatą a z radiem to samo. Macie może jakieś sugestie dotyczące naprawy?
smak56
* * * *
Obrazek
Awatar użytkownika
Motorek4612
klubowicz
klubowicz
Posty: 270
Rejestracja: 18 sie 2023, 19:34
Przebieg: 206000
Silnik: 1.4 t-jet
Rocznik: 2008
Podziękował: 30 razy
Otrzymał podziękowań: 60 razy

Re: Plamy na wyświetlaczu

Post autor: Motorek4612 »

Zimne luty??? Wymiana wyświetlacza/ radia????
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2162
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 325 razy
Otrzymał podziękowań: 214 razy

Re: Plamy na wyświetlaczu

Post autor: leszek1234 »

Mam to w Nissanie. Ze wzrostem temperatury otoczenia coraz mniej czytelny, w gorące lato praktycznie użytkuję "na pamięć". Podobno jedynym lekarstwem jest wymiana wyświetlacza, na YT są tutoriale - na Aliexpress za ok.180zł do radiów;) montowanych w różnych autach. Robi to wrażenie popularnego problemu... Nie wiem jak w Lince. Stawiam na utleniające się luty.
ODPOWIEDZ