silnik 1.2 -problemy z przyśpieszaniem

Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

witam wszystkich,

Temat trochę nie zwiazany z linką ale mam problem z pandą. 1.2 69 koni generalnie silnik 2011 taki jak w Lince tylko mniejszy

Mianowicie problem objawia sie tym ze jak ruszam spod świateł i chce zwawo i szybko ruszyć to cisnę gaz do dechy i nie ma reakcji, troszkę rusza myśli myśli a po chwili momentalnie dostaje kopa i jedzie normalnie (jakby odetkać korek od szampana:P) tak go przydławia..

Przy jeździ z prędkością jest ok. tylko przy ruszaniu na 1-ce

Macie jakieś pomysły? map wymieniałem, kompresja ok, luzy ok swice ok cewke podmieniłem.

pozdro
Ostatnio zmieniony 07 lip 2023, 12:29 przez lepio, łącznie zmieniany 1 raz.
skory85
klubowicz
klubowicz
Posty: 1356
Rejestracja: 16 paź 2016, 23:50
Przebieg: 173000
Silnik: 1.4 V8+lpg
Rocznik: 2007
Lokalizacja: Sławków
Podziękował: 475 razy
Otrzymał podziękowań: 141 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: skory85 »

lepio pisze: 27 cze 2023, 11:41 witam wszystkich,

Temat trochę nie zwiazany z linką ale mam problem z pandą. 1.2 69 koni generalni silnik 2011 taki jak w Lince tylko mniejszy

Mianowicie problem objawia sie tym ze jak ruszam spod świateł i chce zwawo i szyblo ruszyć to cisne gaz do dechy i nie ma reakcji, troszkę rusza mysli mysli a po chwili momentalnie dostaje kopa i jedzie normalnie (jakby odetkać korek od szampana:P) tak go przydławia..

Przy jeździ z prędkością jest ok. tylko przy ruszaniu na 1-ce

Macie jakieś pomysły? map wymieniałem, kompresja ok, luzy ok swice ok cewke podmieniłem.

pozdro
Pompa paliwa zawalona szlamem i gnój w zbiorniku paliwa
Fiat 125p, Polonez Atu, Fiat Palio, Fiat Cinquecento, Fiat Punto II no i Linijka i czarny pug 308 II sw
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

Tylko jak się ma to do LPG? Dzieje się na tym i na PB
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6969
Rejestracja: 15 lut 2010, 11:51
Przebieg: 98000
Silnik: 1.4 MultiAir 170 KM
Rocznik: 2010
Lokalizacja: Gdańsk
Podziękował: 410 razy
Otrzymał podziękowań: 953 razy
Kontakt:

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: mwas »

W tej sytuacji proponowałbym najpierw wykonać reset map benzynowych (odłączenie klemy minusowej z aku na ok pół godziny powinno zrobić robotę) a potem zrobić test tylko na benzynie. Jeśli będzie OK, to instalacja LPG do regulacji bo rozjeżdża mapy wtrysków. Jeśli nadal będzie tak samo, to trzeba szukać dalej - może coś nie tak z przepustnicą ? :pomysli
Alfa Romeo Giulietta 1.4 MultiAir 170 KM
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

Właśnie przepustnica pojechała na podmianę;) a tam się psuje potencjometr czy coś?
Reszta warta sprawdzenia.
Zastanawiam się czy to też wpływa na wibrowanie na jałowym.

Oraz jaki wpływ miałaby na te problemy z uzyta sonda lambda?
Darcolo
klubowicz
klubowicz
Posty: 46
Rejestracja: 16 sty 2013, 21:22
Przebieg: 156000
Silnik: 1.4 16V Turbo
Rocznik: 2009
Lokalizacja: okolice Krakowa
Podziękował: 3 razy
Otrzymał podziękowań: 2 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: Darcolo »

Sonda lambda prawdopodobnie wywalałaby błąd.
Linea T-jet, 140kkm, 2009 r.
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

Wziąłem druga pandę i przekladaliśmy, przepustnice lambde i jest tak samo..
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1849
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 338 razy
Otrzymał podziękowań: 154 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: zibi186 »

Chyba szukał bym nieszczelności w dolocie .... 🤔
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

ciekawe jest to, że jak nacisnę sprzęgło na luzie na obrotach jałowych to jest spadek i następnie skok obrotów gdzie raczej to nie powinno wpływać na obroty :pomysli
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

A może to być koło zmiennych faz rozrządu? nie terkocze zaraz na zimnym po odpaleniu
Powiem Wam, że czasem jedzie jak szatan a w innych przypadkach jest zamulony i przygasa przy dojeździe do świateł lekko wibruje na jałowym, zimny ciepły nie ma znaczenia ale zaraz po odpaleniu jakby za dużo dostawał benzyny bo po puszczeniu sprzęgła prawie sam przyśpiesza. A jak się nagrzeje to różnie raz przygasa prawie a innym razem idzie aż miło, jakby się blokował " na tryb sport/ ECo :P' w maluchu miałem tak ze jak zapłon był źle ustawiony to zamulał a jak wyregulowałem to ładnie szedł , Troche jest podobnie.

kompresja 14, 14,5 15, 15
luzy zaworowe 20 / 25
przepustnica podmieniana myta, przedmuchy sprawdzane

Trop jest taki ze to koło albo jakiś czujnik ale nie wiem co może na tyle wpływać na silnik, że tak zmienia dawkę paliwa. czujnik wałka może"? Map przekładałem i chyba tez nowy dawałem. Chyba tylko te 2 rzeczy... na gazie nie strzela i nie przerywa wiec świece są ok i kable cewka.
Awatar użytkownika
sta1416
klubowicz
klubowicz
Posty: 54
Rejestracja: 18 sty 2021, 7:50
Przebieg: 191
Silnik: 1.4 8V
Rocznik: 2009
Podziękował: 11 razy
Otrzymał podziękowań: 3 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: sta1416 »

W 1.2 nie ma koła od zmiennych faz. Może wtryski się zacinają lub pompa paliwa się kończy? Ewentulanie syf w baku? Lub przewody paliwowe.
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

tadam GRANDE PUNTO (199_)

GRANDE PUNTO Van (199_)

IDEA (350_)

LINEA (323_, 110_)

1.4 (350 A1.000) 1368ccm 77KM/57kW 2007/06-

PANDA (169_)

1.2 (169.AXB11, 169.AXB1A) (188 A4.000) 1242ccm 60KM/44kW 2003/09-

1.2 (169AXF2A, 169AXF1A) (169 A4.000) 1242ccm 69KM/51kW 2010/03-2013/08

1.2 4x4 (169.AXB2A) (188 A4.000) 1242ccm 60KM/44kW 2004/10-

1.2 4x4 (169AXF2A, 169AXF1A) (169 A4.000) 1242ccm 69KM/51kW 2010/04-2013/08

1.2 LPG (169.AXB1A) (188 A4.000) 1242ccm 60KM/44kW 2009/04-

1.2 LPG (169CXF1A) (169 A4.000) 1242ccm 69KM/51kW 2010/11-2013/08

1.2 Natural Power (169.AXB1A) (188 A4.000) 1242ccm 60KM/44kW 2007/01-2011/12

1.4 Natural Power (169AXHIA) (350 A1.000) 1368ccm 78KM/57kW 2010/09-2013/08
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

FIAT 46341520, FIAT 55195339, FIAT 55213710,

1.2 (169AXF2A, 169AXF1A) (169 A4.000) 1242ccm 69KM/51kW 2010/03-2013/08

Bez tytułu.png
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
sta1416
klubowicz
klubowicz
Posty: 54
Rejestracja: 18 sty 2021, 7:50
Przebieg: 191
Silnik: 1.4 8V
Rocznik: 2009
Podziękował: 11 razy
Otrzymał podziękowań: 3 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: sta1416 »

http://fiatpunto.com.pl/topic3610.html tu masz foty bo swoich nie mam. Foty z forum. U góry 1.4 8V i widać koło zmiennych faz na dole 1.2 8V ze zwykłym kołem.
56fa26284e3700665f6c7d4b74882e90.jpg
largeimg,IMG_4ba24b462bb088768.jpg
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
lepio
klubowicz
klubowicz
Posty: 170
Rejestracja: 25 sie 2015, 13:50
Przebieg: 90000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: konin
Podziękował: 2 razy
Otrzymał podziękowań: 4 razy

Re: silnik 1.2 -problemy z przyśpieszaniem

Post autor: lepio »

no to ja mam wersje 1 z zaworkiem i kzfr te pandy 69km maja kzfr silnik prawie identiko jak w linea -przepustnica elekroniczna siłownik hydrauliczny sprzęgła (ostatnio zapakowaliśmy do jednej z pand skrzynie od sieny:) tulo na dolocie nie ma tego drugiego czujnika lina ma 2 a panda tylko MAP
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
ODPOWIEDZ