Problem ze światłami mijania

Motorek4612
klubowicz
klubowicz
Posty: 189
Rejestracja: 18 sie 2023, 19:34
Przebieg: 206000
Silnik: 1.4 t-jet
Rocznik: 2008
Podziękował: 13 razy
Otrzymał podziękowań: 27 razy

Re: Problem ze światłami mijania

Post autor: Motorek4612 »

smak56 pisze: 30 sty 2024, 20:40 Jeżeli to przekaźnik to tak. Do drogowych jest 20A (czarny) Tutaj je opisałam viewtopic.php?t=5489
Ooooo to mi jest potrzebne właśnie, , jak mogłem ten temat przeoczyć...... Dzieki.
lukaszm1990
Nowy
Nowy
Posty: 23
Rejestracja: 10 gru 2015, 20:55
Przebieg: 166000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Podziękował: 2 razy
Otrzymał podziękowań: 1 raz

Re: Problem ze światłami mijania

Post autor: lukaszm1990 »

Motorek4612 pisze: 30 sty 2024, 18:22
lukaszm1990 pisze: 24 paź 2023, 7:47 Zanim jeszcze usiadłem do problemu pojawiły się nowe objawy i teraz stawiam na przełącznik zespolony. Na postoju gdy wyłączyłem światła włączenie najpierw lewego a potem prawego kierunkowskazu włącza światła mijania które po kilku sekundach gasną.

i jak sytuacja????

Czy ten przekaznik

https://allegro.pl/oferta/przekaznik-mi ... ZrEALw_wcB

-załatwi sprawe czasem nie gasnących siwateł mijania, dzisiaj i u mnie ten problem sie pojawił...

Sytuacja jeszcze nie opanowana. W tej chwili światła świecą się zawsze po włączeniu zapłonu. Czekam na jakieś wolne i będę bawił się w rozbieranie przełącznika zespolonego/pająka przy kierownicy i zobaczę czy pomoże. U mnie podmiana przekaźnika nic nie dała.
Bambooo3
Nowy
Nowy
Posty: 7
Rejestracja: 23 maja 2023, 17:14
Przebieg: 195000
Silnik: 1.4 8V
Rocznik: 2007
Podziękował: 6 razy

Re: Problem ze światłami mijania

Post autor: Bambooo3 »

Również mam ten sam problem. Linea 1.4 8v 2008 r., obojętnie w jakim położeniu jest manetka, po włączeniu zapłonu świecą światła mijania i nie da się ich wyłączyć. Spróbuję tak jak pisali wcześniej koledzy wymienić ten przekaźnik
Bambooo3
Nowy
Nowy
Posty: 7
Rejestracja: 23 maja 2023, 17:14
Przebieg: 195000
Silnik: 1.4 8V
Rocznik: 2007
Podziękował: 6 razy

Re: Problem ze światłami mijania

Post autor: Bambooo3 »

Bambooo3 pisze: 04 lut 2024, 16:28 Również mam ten sam problem. Linea 1.4 8v 2008 r., obojętnie w jakim położeniu jest manetka, po włączeniu zapłonu świecą światła mijania i nie da się ich wyłączyć. Spróbuję tak jak pisali wcześniej koledzy wymienić ten przekaźnik
Wymiana przekaźnika świateł mijania nie pomogła. Dalej od razu po przekręceniu zapłonu załączają się światła mijania, mimo że są w pozycji "O". Świeci się też ikonka przepalonej żarówki chociaż świecą się wszystkie. Chyba będę musiał dobierać się do manetki zmiany świateł...
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 5134
Rejestracja: 19 lis 2010, 15:17
Przebieg: 275000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Podziękował: 394 razy
Otrzymał podziękowań: 642 razy

Re: Problem ze światłami mijania

Post autor: smak56 »

Świecąca się kontrolka żarówki może świadczyć o tym, że któraś żarówka jest niewłaściwa (inny woltaż). Sprawdź pozycyjne.
smak56
* * * *
Obrazek
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6924
Rejestracja: 15 lut 2010, 11:51
Przebieg: 218600
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Podziękował: 400 razy
Otrzymał podziękowań: 940 razy
Kontakt:

Re: Problem ze światłami mijania

Post autor: mwas »

Na bank uwalone są połączenia w przełączniku zespolonym, czyli tzw. "pająku". A świecąca się kontrolka "żarówki" świadczy o tym, że albo któraś żarówka niedomaga, albo jest założona żarówka innej mocy, albo tak jak pisał smak56, założona jest żarówka 24v - pewnie świeci ale słabiej niż powinna. Generalnie przełącznik zespolony nie ma tutaj wpływu na zapalenie się tej kontrolki a komputer jest tak czuły, że wystarczy w miejsce postojówki założyć żarówkę 10W zamiast 5W i kontrolka na desce wita nas swoim wesołym, pomarańczowym blaskiem :ink
Linea Dynamic 1.4 8V '2007
lukaszm1990
Nowy
Nowy
Posty: 23
Rejestracja: 10 gru 2015, 20:55
Przebieg: 166000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Podziękował: 2 razy
Otrzymał podziękowań: 1 raz

Re: Problem ze światłami mijania

Post autor: lukaszm1990 »

Może ktoś się orientuje czy do Linki o numerze Vin ZFA32300003079685 podejdzie przełącznik zespolony bez tempomatu o numerze 735417129 albo z tempomatem 735417138?
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 6924
Rejestracja: 15 lut 2010, 11:51
Przebieg: 218600
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Podziękował: 400 razy
Otrzymał podziękowań: 940 razy
Kontakt:

Re: Problem ze światłami mijania

Post autor: mwas »

Odpowiedź nie jest taka oczywista niestety... z tego VINu wynika, że jest to Linea w wersji Emotion, wyprodukowana 24.04.2008, silnik 1.4 T-Jet 120KM. Wyposażenie m.in. Blue&Me i najprawdopodobniej felgi 17" :luzak Ale ePER nic mi nie mówi, czy to cudo posiada tzw. VDC (czyli ESP) :ink Tempomatu według katalogu fabrycznie nie miała. Więc musimy ustalić, czy ma ESP, bo to dość ważne :ink
Najgorsze, że podane przez Ciebie numery nie są odnajdywane w oficjalnym katalogu, jaki posiadam :oj Napisz mi, czy to auto ma ESP lub ewentualnie wrzuć kilka fotek wnętrza, zwłaszcza rzut na konsolę środkową i kierownicę, wtedy będę w stanie podać Ci dokładne numery części, jakie podaje katalog :ink
Linea Dynamic 1.4 8V '2007
ODPOWIEDZ