Niedziałające biegi klimatyzacji od 1 do 3

Tox124

Nowy
Posty: 1
Rejestracja: 23 gru 2020, 20:58
Przebieg: 168000
Silnik: 1.4 8V
Rocznik: 2007

Niedziałające biegi klimatyzacji od 1 do 3

Post autor: Tox124 » 11 sty 2021, 16:01

:zmieszany

Witam co jakiś czas działają mi biegi od 1-3 a później znowu nie i tak ciągle działa zawsze tylko 4 .

Matt1188

Nowy
Posty: 3
Rejestracja: 11 sty 2021, 11:09
Przebieg: 51150
Silnik: 1.4 8V
Rocznik: 2012

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: Matt1188 » 11 sty 2021, 18:53

Tak zwany rezystor nawiewu najprawdopodobniej nawala, część wymienna

Online
Awatar użytkownika
zibi186

klubowicz
Posty: 1514
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: zibi186 » 11 sty 2021, 19:01

Raczej nic nie jest do wymiany . Uszkodzenie rezystora jest nieodwracalne. Temat znany i szeroko opisany na forum .

Phenix

klubowicz
Posty: 279
Rejestracja: 04 cze 2016, 8:30
Przebieg: 0
Silnik: 1.4 8V
Rocznik: 2007
Otrzymał Piw: razy

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: Phenix » 11 sty 2021, 20:10

A nie chodzi o ten rezystor co jest w tunelu między dmuchawą a parownikiem? Jego można wymienić, robiłem to. Chyba że o innym rezystor chodzi?

Wysłane z mojego SM-G770F przy użyciu Tapatalka


Awatar użytkownika
mwas

Prezes
Posty: 6480
Rejestracja: 15 lut 2010, 11:51
Przebieg: 194444
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: mwas » 11 sty 2021, 20:15

Chodzi dokładnie o ten rezystor i zapewne sam w sobie nie jest uszkodzony tylko trzeba poprawić styki we wtyczce - tak jak napisał zibi186, temat przerabiany na forum nie raz, polecam poszukać :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
leszek1234

klubowicz
Posty: 1934
Rejestracja: 25 lis 2012, 19:32
Przebieg: 170000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: leszek1234 » 11 sty 2021, 22:04

U mnie też był tylko styk we wtyczce. Wypnij wtyczkę trochę podegnij piny (bardzo, bardzo minimalnie) i wepnij

Phenix

klubowicz
Posty: 279
Rejestracja: 04 cze 2016, 8:30
Przebieg: 0
Silnik: 1.4 8V
Rocznik: 2007
Otrzymał Piw: razy

Re: Niedziałające biegi klimatyzacji od 1 do 3

Post autor: Phenix » 12 sty 2021, 12:30

U mnie to za 1 razem w jednym z przewodów masowym czy prądowym ztopiło izolację poprawiłem to, było ok. Po kilku latach znowu nierówna praca na biegu 2, później tylko działał na 3 i 4 biegu lub jak stuknołem ruszyłem kablami , wentylatorem. Wymieniłem przewody przy rezystorze, nic nie pomogło, wymieniłem rezystor na nowy bo stary miał wypalone gniazdo i zardzewiałe piny, nic nie dało w końcu zajrzałem do wentylatora i okazało się że szczotek już prawie nie ma, więc kupiłem nowy wentylator (bo szczotek nigdzie nie umiałem kupić, na allegro były albo do urządzeń na 240v lub sprzedawca nie wiedział z czego są wykonane i czy mogą pracować na 12v ) i teraz działa wszystko .

Wysłane z mojego SM-G770F przy użyciu Tapatalka


ODPOWIEDZ