A cóż to za dźwięk?

Awatar użytkownika
Szulcik74
klubowicz
klubowicz
Posty: 352
Rejestracja: 16 paź 2011, 21:57
Przebieg: 91000
Silnik: 1.4 16V 120KM
Rocznik: 2010
Lokalizacja: ŁÓdź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: A cóż to za dźwięk?

Post autor: Szulcik74 » 22 kwie 2017, 16:49

robert75 pisze:A jakie koszty?
700zł wraz z wymianą

qcztargowek2019
Nowy
Nowy
Posty: 11
Rejestracja: 10 lip 2019, 10:28
Silnik: 1.4 8V
Rocznik: 2010

Re: A cóż to za dźwięk?

Post autor: qcztargowek2019 » 20 wrz 2019, 18:58

Właśnie odebrałem auto po regeneracji altka (570zł) i wracając do domu czuć było zapach "palących się przewodów/czegoś elektronicznego" ktoś tak miał po regeneracji? u mnie awaria polegała na pojawieniu się dźwięku przy odpaleniu tak jak na filmiku yt z tego wątku, a po jakimś czasie pojawienie się kontrolki akumulatora, po regeneracji kontrolki nie ma, a serwis mówi że bendix sie zużyl i wymiana to ok 400zł, ale żeby nie spieszyć się z naprawą.. hm

Awatar użytkownika
helletic
Moderator
Moderator
Posty: 2533
Rejestracja: 10 mar 2012, 0:21
Przebieg: 217000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Szamotuły
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: A cóż to za dźwięk?

Post autor: helletic » 20 wrz 2019, 19:12

Mam trzeci alternator i po żadnej wymianie nie było czuć palonej elektryki. Dość podejrzane moim zdaniem :pomysli . Jak masz okazję, to sprawdź, czy jakaś izolacja się nie zwęgliła.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1245
Rejestracja: 09 lis 2012, 3:19
Przebieg: 172000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: A cóż to za dźwięk?

Post autor: zibi186 » 20 wrz 2019, 20:47

qcztargowek2019 pisze:
20 wrz 2019, 18:58
Właśnie odebrałem auto po regeneracji altka (570zł) i wracając do domu czuć było zapach "palących się przewodów/czegoś elektronicznego" ktoś tak miał po regeneracji? u mnie awaria polegała na pojawieniu się dźwięku przy odpaleniu tak jak na filmiku yt z tego wątku, a po jakimś czasie pojawienie się kontrolki akumulatora, po regeneracji kontrolki nie ma, a serwis mówi że bendix sie zużyl i wymiana to ok 400zł, ale żeby nie spieszyć się z naprawą.. hm
Ten dźwięk to na 100% efekt zacierania się ośki pod bendixem w rozruszniku . Miałem to u siebie . Chyba nawet opisałem na forum :pomysli na pewno nie ma to nic wspólnego z alternatorem , więc albo zbieg okoliczności że padł altek równocześnie , albo . . .
Jeśli masz warunki i możliwości , to proponuję zrobić to jak najprędzej - przed zimą .
Tu masz link :
https://lineaklubpolska.pl/viewtopic.php?f=75&t=4628 Pozdrawiam :)

ODPOWIEDZ