Strona 1 z 1

1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 25 sty 2019, 11:58
autor: p2170296
Pozwoliłem sobie założyć nowy temat, liczę na wyrozumiałość .-)

Jak w temacie. Zrobiło się zimno (-7*C) i auto nie chce palić (auto bez LPG).

Objaw.

Przekręcam kluczyk, chwilę kręci zapala i natychmiast gaśnie. 2,3,4,5,6,7 próba podobnie. Potem zapala pochodzi 2s i powtórka. Brak reakcji na gaz.
Gdy już zapali "na dobre" obroty w granicach 850-1000 jak dodam gazu chce gasnąć. odczekam 5-10s już jest ok.

Po rozgrzaniu i w ciągu dnia jest ok.

Świece, kable nowe, brak błędów w kompie. Jak było cieplej nie było problemu. Moc ma (jak na 1,4 :zlośnik ), nie szarpie jest ok.

Co obstawiacie ? Czujnik położenia wału ? Da się to podejrzeć w (bo nie znalazłem) FES ?

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 25 sty 2019, 12:21
autor: mwas
W zasadzie, to temat znany i przerabiany u nas już nie raz :ink Obstawiam uszkodzony tzw. "mapsensor", czyli czujnik temperatury powietrza w dolocie. Możesz łatwo sprawdzić, czy to on jest wadliwy:
1) jak nie chce odpalić to odłącz czujnik i odpal silnik. Komputer wywali błąd ale auto odpali "od strzała" :ink
2) w Multieciscan odczytaj wartość temperatury powietrza. Jeśli przy obecnie panującej zimie masz odczyty "z kosmosu" to ewidentnie uwalony ten czujnik :ink
A więcej w tym temacie znajdziesz przede wszystkim TU -> viewtopic.php?f=35&t=2742 ale również TU -> viewtopic.php?f=35&t=4077 i TU -> viewtopic.php?f=35&t=4823

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 25 sty 2019, 18:05
autor: p2170296
No super !

Dzięki za trop. Jutro na spokojnie odpalę kompa i sprawdzę co się dzieje.

Pozdrowionka .-)

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 26 sty 2019, 10:16
autor: p2170296
Jak na złość dzisiaj zapalił od strzała (ale było 3*C cieplej), komp pokazuje absurdalną temperaturę powietrza, więc chyba diagnoza słuszna .-)
IMG_20190126_100922.jpg

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 26 sty 2019, 11:50
autor: mwas
Tak jak mówiłem, wskazanie "z kosmosu", więc czujnik do wymiany/naprawy :ink

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 12 mar 2019, 21:28
autor: Lexa
mwas pisze:
26 sty 2019, 11:50
Tak jak mówiłem, wskazanie "z kosmosu", więc czujnik do wymiany/naprawy :ink
można czujnik naprawić?

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 12 mar 2019, 21:33
autor: mwas
Można, trzeba wyciąć i wstawić nowy termistor a jest z tym trochę zabawy, bo jest on umieszczony w plastikowym koszyczku i dostęp jest kiepski :oj Ktoś chyba nawet umieszczał na forum opis i zdjęcia z naprawy :pomysli

Re: 1,4 8V. Zapala i natychmiast gaśnie (mróz)

: 11 kwie 2019, 19:03
autor: Lexa
mwas pisze:
12 mar 2019, 21:33
Można, trzeba wyciąć i wstawić nowy termistor a jest z tym trochę zabawy, bo jest on umieszczony w plastikowym koszyczku i dostęp jest kiepski :oj Ktoś chyba nawet umieszczał na forum opis i zdjęcia z naprawy :pomysli
ktoś nie szuka łatwych sposobów :)
łatwiej wymienić