Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszku , wciąż czekam na info od mechanika w sprawie momentu dokręcania tej śruby koła zębatego wału . Co się tyczy " procedury proxy " - może jednak wykonaj ją tak jak sugerują koledzy powyżej , pomimo komunikatu jaki dostałeś . Bodajże Smak przytoczył przykład , gdzie wykonanie proxy pomogło , chociaż wcześniej też miał komunikat , że takiej potrzeby nie ma . . . 🤔
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszek sorry , pomimo szczerych chęci - mechanik nie potrafi odkopać źródła informacji , a też już nie ma pewności jakie to były wartości . . . Teraz nie dziwi fakt , że takie rzeczy się dzieją , skoro dotarcie do źródła graniczy z cudem . Ja pamiętam tylko , że mowa była o sile w granicach ok 200Nm i jeszcze ( albo w tym ) dosyć duży kąt dokręcania kluczem , ale nie pamiętam niestety . . . No i do tego klej na śrubę ( niebieski :) ) Szukaliśmy jeszcze pod fiatem Doblo t- jet - tam też podobno występuje ten silnik z hydraulicznym wspomaganiem , ale tak samo , brak danych . . .
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 303 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Wykonałem procedurę PROXY pomimo komunikatu, że wszystko jest dobrze skonfigurowane i nic to nie pomogło. Nadal wyskakuje błąd elektrozaworu - jak opisywałem wyżej. Wypiąłem i wpiąłem wtyczki z body na podszybiu. Zrobiłem fotkę - zdaniem mechanika ten elektrozawór to to ustrojstwo obok białego pudełka - to wykręcił, odpiął i czyścił styki). Czy ktoś z Was może to potwierdzić , że to jest elektrozawór sterujący systemem zmiennych faz rozrządu. Bo jakoś po odkręceniu to wygląda na czujnik (nie ma żadnego zaworu, jest tylko zamknięta wypustka - coś jakby czujnik temperatury). No ale nie wiem.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Ale mwas zdaje się pisał , że my nie mamy zmiennych faz rozrządu . . . .🤔
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 303 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

też to napisałem, ale mimo to jednak chciałbym, żeby "check engine" zgasło i szukam sposobu;) A komunikat o błędzie brzmi jak wyżej więc co robić? ASO? Słabo wierzę w ASO.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszku , szukam ale nigdzie nie podałeś kodu błędu . . . I mam taką sugestię , żebyś może sprawdził silnik multiecuscanem ? Może wyskoczy co innego , skoro w Mes ie takie " głupoty " 🤔. Pozdrawiam . 😊
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6771
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca »

To może być czujnik położenia wałka rozrządu.
Elektrozawory masz chyba tylko upustowy ciśnienia przy przepustnicy i sterujący gruszką przy turbosprężarce.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Kuzyn , a czy on u nas nie znajduje się czasem pod pokrywą rozrządu ? 🤔 Skoro rozrząd był robiony , może przewód gdzieś . . . Przypadkiem uszkodzony , przyciśnięty . . ..
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 303 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

zibi186 pisze: 06 sty 2021, 1:32 Leszku , szukam ale nigdzie nie podałeś kodu błędu . . .
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Dotarłem do informacji odnośnie momentu dokręcenia śruby koła zębatego wału w T- jet :) Ale istotne jest to , że to koło nie może być przykręcane np poprzez blokowanie koła zamachowego czy inne tego typu metody . W kole zębatym wału są trzy otwory na śruby montażowe koła pasowego i poprzez te otwory specjalnym przyrządem należy unieruchomić koło zębate i wał w celu przykręcenia śruby koła . Przykręcanie koła w inny sposób prawie napewno skończy się zerwaniem klina , który jak już wiemy nie ma funkcji blokowania , a jedynie ustawiania koła względem wału . Śruba nie jest jednorazowa , natomiast klej należy nakładać nowy po uprzednim oczyszczeniu starej warstwy . Klej nakłada się nie od samego początku gwintu . Ok 1 cm należy zostawić czystego gwintu .Tyle teorii . pozdrawiam 😊
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 303 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Zbyszku , mógłbyś napisać jaki to moment, bo jakoś to mało dla mnie czytelne. Co to za liczby i w jakich jednostkach?
Niezależnie od wszystkiego pójdę za Twoją sugestią, że rozrząd jest niewłaściwie ustawiony. Faktycznie błąd P0016 jest obecny w Internecie (że też na to nie wpadłem) Dzięki za podpowiedź :pivo
https://fault-code.com/p0016/
http://fiatpunto.com.pl/post761479.html

Zobaczę jak do tego odniesie się mechanik.
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Leszku , 1.9 do 2.1 ( daNm) + 107 ° do 113 ° Pozdrawiam :)
Awatar użytkownika
Kuzyn_z_Sosnowca
klubowicz
klubowicz
Posty: 6771
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Podziękował: 293 razy
Otrzymał podziękowań: 404 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca »

W MES chyba tam gdzie oglądasz parametry silnika podczas pracy jest synchronizacja rozrządu. Nie pamiętam w jakich jednostkach, pewnie w stopniach. U mnie było poniżej 1.
Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 2138
Rejestracja: 25 lis 2012, 19:32
Przebieg: 200000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Podziękował: 303 razy
Otrzymał podziękowań: 210 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 »

Panowie. Usterka naprawiona. Mechanik jeszcze raz ustawił rozrząd. Podobno faktycznie był przestawiony o 1 ząbek. Komunikat o błędzie już się nie pojawia. Silnik chodzi normalnie . Zagadka błędu P0016 rozwiązana :) Szczególne podziękowania dla Zibi186 , którego telefoniczne sugestie okazały się bardzo, bardzo pomocne. Kuzyn z tym czujnikiem położenia wałka też pomógł. Po raz kolejny okazało się, że wiedza z forum jest kluczowa w sprawnym i właściwym zdiagnozowaniu problemu. Jako opcja rezerwowa było ASO - zapytałem o cenę - za samą robociznę krzyknęli ponad 500zł panic . A tak obyło się bez dodatkowych wydatków (za drugą regulacje nie musiałem płacić - mechanik zachował się bardzo profesjonalnie).
Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1843
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Podziękował: 336 razy
Otrzymał podziękowań: 152 razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 »

Najważniejsze że znów możesz cieszyć się jazdą 😅 Szerokości ! 😊
ODPOWIEDZ