[1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Awatar użytkownika
mwas

Prezes
Posty: 6480
Rejestracja: 15 lut 2010, 11:51
Przebieg: 194444
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: mwas » 04 mar 2018, 15:34

Jednak proponowałbym Ci wymienić ten czujnik jak najszybciej, nie zwlekać i nie czekać do przyszłej zimy, bo przez jego niepoprawne wskazania może się okazać, że np. auto Ci więcej pali. Jeśli jest problem z odpaleniem, to wystarczy ten czujnik odłączyć :ink Owszem - komputer sypnie błędem, ale odpali od strzała :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
wojtala

klubowicz
Posty: 42
Rejestracja: 07 lut 2013, 22:25
Przebieg: 107000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: okolice Przeworska
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: wojtala » 04 mar 2018, 15:57

Większego spalania się nie obawiam. Już dłuższy czas jestem weekendowym kierowcą tak, że nawet litr w te, czy we wte, nie robi różnicy. Miałem słaby akumulator to nawet przepalałem go nie zważając na to, że paliwo idzie. Bardziej się obawiam, że kupię coś wadliwego a nie będę mógł tego sprawdzić. Problem pojawiłby się znów zimą, a na wszelkie reklamacje byłoby za późno. A co do tego błędu, to czy po ponownym podłączeniu czujnika już nie wyskakuje? Czy trzeba go wykasować i dopiero jest ok?

Awatar użytkownika
mwas

Prezes
Posty: 6480
Rejestracja: 15 lut 2010, 11:51
Przebieg: 194444
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: mwas » 04 mar 2018, 15:59

Z tego co kojarzę, to błąd znika po ponownym podłączeniu czujnika.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
wojtala

klubowicz
Posty: 42
Rejestracja: 07 lut 2013, 22:25
Przebieg: 107000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: okolice Przeworska
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: wojtala » 04 mar 2018, 17:25

Dzięki za info. :pivo

marek_gh

klubowicz
Posty: 85
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: marek_gh » 08 mar 2018, 12:43

Witam,

Jaki jest zakres znamionowy ciśnienia dla czujnika Bosch 0261230030?

marek_gh

klubowicz
Posty: 85
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: marek_gh » 08 mar 2018, 14:52

Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
daro70

klubowicz
Posty: 1139
Rejestracja: 14 sie 2010, 14:17
Przebieg: 99850
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: daro70 » 13 sty 2021, 14:29

Dzięki Tomek za podpowiedz , oczywiście odświeżyłem pamięć i przeczytałem cały wątek dotyczący map sensora .
Znalazłem stronę części samochodowe iParts.pl oczywiście zadzwoniłem w sprawie tego map sensora .
https://www.iparts.pl/czesc/czujnik-cis ... tml#102747
Ale niestety Pan po weryfikacji nr. oryginalnego bosch 0261230030 stwierdził że ten ich nie zadziała . Dlaczego sam nie wiedział i nie potrafił wytłumaczyć.
Może ktoś ma jakieś wytłumaczenie , albo wie czym ten oryginalny zastąpić bo kosztuje oryginał sporo :zdiwiony :
https://allegro.pl/oferta/czujnik-map-s ... 9172126881
No jeszcze znalazłem tańszy :
https://allegro.pl/oferta/czujnik-cisni ... 9409900998 :ok)
Obrazek

Awatar użytkownika
alvaro

klubowicz
Posty: 555
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 132000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: alvaro » 13 sty 2021, 14:56

Wymień termistor w oryginale i jazda 😀

ODPOWIEDZ