Wysokie spalanie w 1.3 MultiJet

cobi92

Nowy
Posty: 27
Rejestracja: 23 sty 2014, 19:16
Przebieg: 220000
Silnik: 1.3 mulijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Wysokie spalanie w 1.3 MultiJet

Post autor: cobi92 » 23 paź 2019, 9:57

Witam Kolegów,

ostatnio zauważyłem u siebie problem z dużym spalaniem w moim autku i bardzo mnie to niepokoi, a przy okazji boli moją kieszeń. W cyklu miejskim pokazuje mi prawie 10 litrów, w trasie około 7. Wcześniej palił odpowiednio około 7 i 5l. Wyższe spalanie zaobserwowałem po powrocie auta z wymiany wszystkich filtrów i oleju. Wymiany dokonywał zaprzyjaźniony serwis.

Obecnie gdy delikatnie przyśpieszam przy ruszaniu komputer pokazuje spalanie w granicach 15-20 litrów, wydaje mi się że wcześniej nigdy tyle nie wskazywał. Przy spokojnej jeździe i chwilowym spalaniu np 8L/100 gdy wrzucę na luz komputer pokazuje baaardzo powolny spadek spalania np 7,4 -> 7,0 -> 6,5 -> 6 i tak sobie spada do 2L ale trwa to dobrych kilka sekund. Kiedyś od razu przeskakiwało na 2L. Gdy silnik się rozgrzeje do 90stopni sytuacja nieco się poprawia, ale nadal nie jestem w stanie zejść poniżej 6L chwilowego jadąc równo 80tką

Pół roku wcześniej pojawił się problem z odpalaniem - zaślepiony i wyrzucony z komputera został zawór EGR - po tej modyfikacji spalanie jeśli wzrosło to minimalnie - czytałem, że to norma. Problem z odpalaniem się zmniejszył, jednak czasem nadal występuje - albo zapala z kopa albo można kręcić do śmierci i nie zapali. Wystarczy spróbować ponownie i pali na strzała.

Co może być przyczyną powyższych problemów? Sonda lambda? Wtryski? Wcześniejsza ingerencja w EGR?

Pomocy! :)

Awatar użytkownika
marcin24

klubowicz
Posty: 981
Rejestracja: 30 mar 2011, 19:34
Przebieg: 175000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: marcin24 » 25 paź 2019, 17:43

sprawdziłbym wtryski czy nie leją.
Pozdrawiam wszystkich

cobi92

Nowy
Posty: 27
Rejestracja: 23 sty 2014, 19:16
Przebieg: 220000
Silnik: 1.3 mulijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: cobi92 » 31 paź 2019, 8:13

Ktoś jeszcze jakieś pomysły?

Online
Awatar użytkownika
mwas

Prezes
Posty: 6481
Rejestracja: 15 lut 2010, 11:51
Przebieg: 194444
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: mwas » 31 paź 2019, 8:23

Spróbuj może na starcie odłączyć klemę minusową akumulatora na kilka minut i zobacz, czy wskazania spalania wrócą do normy. Można jeszcze sprawdzić diagnostykę Multiecuscan'em ale trzeba mieć wtedy drugą sztukę z takim silnikiem, żeby móc porównać ze sobą poszczególne parametry :pomysli Zapewne mogą być to lejące wtryski, tak jak sugeruje to marcin24, ale nie mam aż takiego doświadczenia tą jednostką napędową więc nie będę się tutaj mądrzył :ink
Linea Dynamic 1.4 8V '2007

Szczypior

klubowicz
Posty: 793
Rejestracja: 03 lut 2018, 1:06
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: Szczypior » 31 paź 2019, 18:21

Przyjrzyj się przepływce

Awatar użytkownika
smak56

klubowicz
Posty: 4815
Rejestracja: 19 lis 2010, 15:17
Przebieg: 240000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: smak56 » 01 lis 2019, 14:23

cobi92 pisze:
23 paź 2019, 9:57
.....ostatnio zauważyłem u siebie problem z dużym spalaniem w moim autku..... Wyższe spalanie zaobserwowałem po powrocie auta z wymiany wszystkich filtrów i oleju.....
Zacząłbym od sprawdzenia co i jak zamontowali. Chodzi przede wszystkim o filtr paliwa (jaki i czy dobrze dokręcili czujnik wody, czy nie łapie lewego powietrza) . Czy filtr powietrza jest dobrze zamontowany (czy nie przekręcili wkrętów, lub pourywali tylnych zaczepów). Jeżeli wszystko jest w porządku zabrałbym się za czyszczenie wszystkiego co możliwe tzn. dolot do kolektora ssącego, map sensor i przepływomierz. Wlej do zbiornika środek do czyszczenia układu i wtrysków (trochę wzrośnie spalanie). Zatankuj paliwo wyższej jakości na uznanej stacji. Jeżeli to nie pomoże spróbujemy porównać dane z komputera, może tam coś znajdziemy co znacznie odbiega od normy. Jak z rozrządem?
smak56
****
Obrazek

Szczypior

klubowicz
Posty: 793
Rejestracja: 03 lut 2018, 1:06
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: Szczypior » 01 lis 2019, 21:14

Naprawdę uważasz że więcej pali bo by czujnik wody nie był dokrecony lub pokrywa filtra powietrza miała wkręty przekręcone ?
Od 15 lat dolewam różnych środków do czyszczenia wtryskow do różnych aut ale żeby zaczął więcej palić na tym środku to się nie spotkałem.

Awatar użytkownika
smak56

klubowicz
Posty: 4815
Rejestracja: 19 lis 2010, 15:17
Przebieg: 240000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: smak56 » 02 lis 2019, 10:10

Tak, tak uważam. Wystarczy mała nieszczelność układu paliwowego i możesz sobie kręcić do rana. Przerabiałem to wielokrotnie z wtryskiem sterującym w BMW. W Linei za pierwszym razem mechanik założył czujnik bez gumowej uszczelki. Początkowo było dobrze, później już nie. Od tamtego czasu filtry wymieniam sam. Tak, po wlaniu np. tego środka
10. do wtrysków.jpg
zmienia się odbiór pracy silnika i zwiększa nieznacznie zużycie paliwa.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Szczypior

klubowicz
Posty: 793
Rejestracja: 03 lut 2018, 1:06
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: Szczypior » 02 lis 2019, 11:05

Jeśli mowa o problemach z odpalanien to powietrze może to powodować ale nie zwiększenie spalania.
Ten środek co pokazałeś nic nie daje albo LM spulung albo tec
Zobacz jeszcze czy hamulce nie trzymają w drugim aucie ostatnio spalanie skończyło ponad litr, koła w górę i okazało się że tylne nie odbijal klocek z powodu nalotu korozji na jarzmie.

Awatar użytkownika
michalexc

klubowicz
Posty: 283
Rejestracja: 24 sie 2015, 22:15
Przebieg: 124000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: michalexc » 02 lis 2019, 13:42

co do środków czyszczących to warto spojrzeć na skład. Szkoda przepłacać za markowe. Osobiście do moich dwóch MJ nie leje tego typu środków. Od czasu do czasu lepsze paliwo i jeżdżą jak trzeba. W tym wypadku wlałbym czyścik. Nie zaszkodzi. Do tego solidnie przegonił auto na wysokich obrotach Robię tak od początku regularnie po jeździe w mieście i moje dwa auta nie były ruszane jeśli chodzi o silniki. Spalanie w mieście w moim wypadku to max. 7 ltr.Linea, grande Punto 6 ltr z kawałkiem.

Awatar użytkownika
smak56

klubowicz
Posty: 4815
Rejestracja: 19 lis 2010, 15:17
Przebieg: 240000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: smak56 » 02 lis 2019, 15:59

Szczypior pisze:
02 lis 2019, 11:05
Ten środek co pokazałeś nic nie daje albo LM spulung albo tec
W moim samochodzie się sprawdza. Tak jak wiele innych kosmetyków z sieciówek do różnych konserwacji.
smak56
****
Obrazek

cobi92

Nowy
Posty: 27
Rejestracja: 23 sty 2014, 19:16
Przebieg: 220000
Silnik: 1.3 mulijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: cobi92 » 15 lip 2020, 19:12

Odświeżam temat:

Problem z odpalaniem rozwiązany: wariował czujnik obrotów wału, po wymianie jest ok

Linka niestety nadal pali więcej niż powinna, wychodzi ponad 6i to w trasie, po mieście coś koło 8. Staram się jeździć możliwie najekonomiczniej, ale mimo wszystko jest kiepsko. Kiedyś naa jednym baku jeździłem 3-4 tygodnie, obecnie jest problem przejeździć dwa.
-Filtry, olej i reszta typowo przeglądowych rzeczy zrobiona.
-Miesiąc temu lekko kapał olej: wymieniona uszczelka rozrządu, simering i koło pasowe wału, przy okazji pompa wody i pasek. Od tego czasu wszystko suche, ale nadal pali za dużo.
-Przy okazji Linka dostała nowy łącznik elastyczny wydechu

Czy problemem moze być sonda lambda i niewłaściwy skład mieszanki ? Możliwe, by sonda była kaput albo walnięta i przez to pił za dużo? To chyba można w zasadzie sprawdzić komputerem? Przydałaby się sonda na podmiankę, w celu sprawdzenia, bo nowa kosztuje z 4 stówki, a wymiana w ciemno to trochę kiepska inwestycja.

Jakieś inne pomysły?

Awatar użytkownika
smak56

klubowicz
Posty: 4815
Rejestracja: 19 lis 2010, 15:17
Przebieg: 240000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: smak56 » 15 lip 2020, 19:49

cobi92 pisze:
15 lip 2020, 19:12
................Czy problemem moze być sonda lambda i niewłaściwy skład mieszanki ? Możliwe, by sonda była kaput albo walnięta i przez to pił za dużo? To chyba można w zasadzie sprawdzić komputerem?
Jakieś inne pomysły?
Jedyne wskazania komputera jakie znalazłem w swoich zrzutach dotyczących sondy lambda to:
- napięcie sondy lambda - 11,3280 V
- zawartość tlenu lambda - 21,492 %
Może coś Ci to powie? :pomysli
smak56
****
Obrazek

cobi92

Nowy
Posty: 27
Rejestracja: 23 sty 2014, 19:16
Przebieg: 220000
Silnik: 1.3 mulijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: cobi92 » 15 lip 2020, 21:33

smak56 pisze:
15 lip 2020, 19:49

Jedyne wskazania komputera jakie znalazłem w swoich zrzutach dotyczących sondy lambda to:
- napięcie sondy lambda - 11,3280 V
- zawartość tlenu lambda - 21,492 %
Może coś Ci to powie? :pomysli
Pogadałem ze znajomym, podepnie mi go pod kompa, podobno można sprawdzić czy sonda "faluje" czyli czy pracuje. Domyślam się że Twój pomiar to odczyt na luzie na postoju? A może po prostu miałeś gdzieś w archiwum screenów akurat przypadkiem taki pomiar i nie wiesz w jakich warunkach nastąpił? Masz może możliwość sprawdzić jak wyglądają te dwa wskazania w jakimś przedziale czasowym? Czy faktycznie się zmieniają i na tej podstawie następuje dobór mieszanki.
Byłem się przed chwilą przejechać do sklepu i aż przykro patrzeć na chwilowe spalanie 8-14l przy delikatnym przyspieszaniu z 30 do 50. W ciągu tego tygodnia wskazówka paliwa wręcz opadała w oczach. 200km i z połowy baku doszedłem do początku rezerwy.

Znalazłem kilka używek na allegro od 50 do 90zł. Wymiana nie jest skomplikowana, więc jeśli komputer pokaże jakieś jaja z sondą to kupię którąś posiadającą gwarancję rozruchową na podmiankę. Sprawdzę czy coś się zmieni i pośmigam na niej aż padnie a potem odżałuję na nową. To smutne że do 1.3 Mjeta nówka kosztuje 4 stówki, a do takiego Tjeta 1.4 niecałe dwie :( Po jakimś czasie się jednak powinno zwrócić :P

Awatar użytkownika
smak56

klubowicz
Posty: 4815
Rejestracja: 19 lis 2010, 15:17
Przebieg: 240000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Wysokie spalanie w 1.3 MultiJet

Post autor: smak56 » 16 lip 2020, 11:38

cobi92 pisze:
15 lip 2020, 21:33
...... Domyślam się że Twój pomiar to odczyt na luzie na postoju? A może po prostu miałeś gdzieś w archiwum screenów akurat przypadkiem taki pomiar i nie wiesz w jakich warunkach nastąpił?..........
Jest tak jak piszesz.
W innym miejscu wyniki pomiaru to: 11,109 V i 15,868 % co by świadczyło (jak piszesz), że wyniki falują.
Znalazłem też :foto ,
1. klimatyzacja 1.jpg
gdzie zaznaczyłem komentarz do wyniku sondy.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

ODPOWIEDZ