Co dzisiaj zrobiłem w swoim samochodzie

Informacje ogólne
Awatar użytkownika
michalexc

klubowicz
Posty: 298
Rejestracja: 24 sie 2015, 22:15
Przebieg: 129000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: michalexc » 26 lut 2021, 14:54

Dzisiaj było mycie po ciężkich czasach z solą. Śnieg stopniał, a linea chce nowe bałwanki 🙂Zaczęło pukać z prawej tylnej strony. Chciałem jechać na stację diagnostyczna, ale najpierw oględziny. To musi pukać, a druga strona to kwestia czasu. Zaraz zaczynam czytać wątek stuki w tylnym zawieszeniu 😁
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 26 lut 2021, 15:01

Noooo. To musi pukać! :ryczy
Swoje wymieniłem 10 lat temu i do dziś służą. :zdiwiony
Na teraz mam inny problem. Nie odpala jak jest ciepły. Zacząłem od przekaźników, bezpieczników i masy.
smak56
****
Obrazek

Awatar użytkownika
zibi186

klubowicz
Posty: 1606
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: zibi186 » 26 lut 2021, 15:07

smak56 pisze:
26 lut 2021, 15:01
Noooo. To musi pukać! :ryczy
Swoje wymieniłem 10 lat temu i do dziś służą. :zdiwiony
Na teraz mam inny problem. Nie odpala jak jest ciepły. Zacząłem od przekaźników, bezpieczników i masy.
Akurat masa jak jest ciepły lepiej przewodzi chyba . . . 🤔 Pozdrawiam 😊

Wrooka

klubowicz
Posty: 33
Rejestracja: 08 lut 2021, 18:02
Przebieg: 91200
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: CHORZÓW
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Wrooka » 26 lut 2021, 18:25

Zibi a te nakrętki nie wyglądają jakoś topornie na felgach masz może jakieś fotki.

Awatar użytkownika
zibi186

klubowicz
Posty: 1606
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: zibi186 » 26 lut 2021, 18:39

Powiem Ci tak : kwestia priorytetów i przyzwyczajenia 😅 możesz zamówić komplet z czujnikami wewnętrznymi , wówczas na wierzchu nie ma nic . Mi na początku trochę to wadziło , ale szybko przekonałem się , że lepiej mieć niż nie mieć 😆 przy przekładce kół przekręcam tylko te nakrętki na konkretne koła . W razie konieczności wymiany baterii ( a taką w jednym czujniku miałem ) nie trzeba jechać do wulkanizatora . Więc coś za coś 😆 fotki w tej chwili nie mam , jeszcze zimówki na stalowych felgach więc pod kołpakiem bardziej się to traci 😅

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 26 lut 2021, 19:14

zibi186 pisze:
26 lut 2021, 15:07
Akurat masa jak jest ciepły lepiej przewodzi chyba . . . 🤔 Pozdrawiam 😊
Jadę po kolei.
Wyjąłem główny przewód masowy i ....... szukam nowego. Od strony skrzyni, pod termokurczem przewód czarny, ukruszonych wiele nitek, pod zagniotką zaśniedziały.
smak56
****
Obrazek

Awatar użytkownika
zibi186

klubowicz
Posty: 1606
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: zibi186 » 26 lut 2021, 20:27

Smak , Ty masz diesla . . . 🤔 A rozrusznik dobrze kręcił ?? Bo tak myślę , że jeśli tak , to mimo wszystko przewody masowe wciąż spełniają swoją rolę . . . A zaglądaleś czy może jakieś błędy się nie ujawniły ? Jeszcze jedna myśl , związana z temperaturą - czujnik położenia wału . . . Tylko że wówczas prawdopodobnie po nagrzaniu by Ci gasł . . .

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 26 lut 2021, 20:52

zibi186 pisze:
26 lut 2021, 20:27
Smak , Ty masz diesla . . . 🤔 A rozrusznik dobrze kręcił ?? Bo tak myślę , że jeśli tak , to mimo wszystko przewody masowe wciąż spełniają swoją rolę . . . A zaglądaleś czy może jakieś błędy się nie ujawniły ? Jeszcze jedna myśl , związana z temperaturą - czujnik położenia wału . . . Tylko że wówczas prawdopodobnie po nagrzaniu by Ci gasł . . .
Błędów nie pokazuje. Rozrusznik kręci kilka obrotów, a później jakby mu prąd odcięło. Mam woltomierz, który cały czas pokazuje ponad 11 V. Po odpaleni jedzie, z tym że ma takie momenty jakby go coś przytrzymywało (pisałem o tym). Paliwo? prąd? jakiś czujnik? Zgaduję. Byłem na sprawdzeniu akumulatora. Pan powiedział, że pomału się kończy. Tę usterkę trzeba przeżyć i tyle. :ink Łączę to z temperaturą (dodatnią), przy minusie wszystko było :ok)
smak56
****
Obrazek

Awatar użytkownika
zibi186

klubowicz
Posty: 1606
Rejestracja: 09 lis 2012, 3:19
Przebieg: 195000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: zibi186 » 26 lut 2021, 22:53

A czy sprawdzałeś z multiecuskanem wskazania czujników temperatur ? 🤔

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 27 lut 2021, 0:43

zibi186 pisze:
26 lut 2021, 22:53
A czy sprawdzałeś z multiecuskanem wskazania czujników temperatur ? 🤔
Tak, wszystkie wydają się być w porządku.
Takie zachowanie może powodować zawieszony EGR, ale niedawno wymieniłem na nowy...... :pomysli ?
Długo obserwowałem wskazania sondy lambda, ale mieści się w normie tzn. napięcie do 12 V i tlen do 20-22%.
Przeglądam wszystkie przewody (może tam), gdyż na poddaszu i podwórku co jakiś czas pojawia się kuna...... :zły
smak56
****
Obrazek

Awatar użytkownika
helletic

Moderator
Posty: 2698
Rejestracja: 10 mar 2012, 0:21
Przebieg: 204000
Silnik: 1.6 16V + LPG
Rocznik: 2007
Lokalizacja: Szamotuły
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: helletic » 27 lut 2021, 8:16

Stafan, ja stawiam na rozrusznik. Skoro jest kilka obrotów i nagle zatrzymanie, to ewidentnie ten element. Tak wnioskuję z opisu, który umieściłeś.
Po jakimś czasie dochodzi do przegrzania elementów rozrusznika. Np.walnięty komutator powoduje właśnie objawy, o których piszesz :pomysli
Jeżeli już odpali, a efekt jest, jakbyś był przytrzymywany przez coś, to sprawdziłbym jeszcze ciśnienie paliwa podawane na listwę, wtryskiwacze oraz kompresję.
Być może wystąpiło równolegle więcej, niż jedna usterka :pomysli
Akumulator można sprawdzić opornicą oraz specjalnym miernikiem odczytującym dane i porównać z paranetrami z naklejki producenta jaką masz na akumulatorze. Tylko wtedy stwierdzisz zgon akumulatora. Zwykłym multimetrem, jeżeli ktoś Ci zacznie badać akumulator, to mu podziękuj i zmień warsztat :ok)
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Linea Dynamic 1.4 8V connection end...
Renault Scenic II 1.6 16V in progress :luzak

Wrooka

klubowicz
Posty: 33
Rejestracja: 08 lut 2021, 18:02
Przebieg: 91200
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: CHORZÓW
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Wrooka » 27 lut 2021, 16:35

Dzięki Zibi czas się rozejrzeć po Ali

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 27 lut 2021, 18:32

helletic pisze:
27 lut 2021, 8:16
Stafan, ja stawiam na rozrusznik. Skoro jest kilka obrotów i nagle zatrzymanie, to ewidentnie ten element. Tak wnioskuję z opisu, który umieściłeś.
Po jakimś czasie dochodzi do przegrzania elementów rozrusznika. Np.walnięty komutator powoduje właśnie objawy, o których piszesz :pomysli
Jeżeli już odpali, a efekt jest, jakbyś był przytrzymywany przez coś, to sprawdziłbym jeszcze ciśnienie paliwa podawane na listwę, wtryskiwacze oraz kompresję.
Być może wystąpiło równolegle więcej, niż jedna usterka :pomysli
Akumulator można sprawdzić opornicą oraz specjalnym miernikiem odczytującym dane i porównać z paranetrami z naklejki producenta jaką masz na akumulatorze. Tylko wtedy stwierdzisz zgon akumulatora. Zwykłym multimetrem, jeżeli ktoś Ci zacznie badać akumulator, to mu podziękuj i zmień warsztat :ok)
Zacznę od końca. Aku sprawdzony opornicą. Sprawdzona gęstość i tzw opadanie czegoś tam. Warsztat tylko akumulatory więc :ok).
Wg multicuscana ciśnienie paliwa zmierzone i oczekiwane jest w normie. Tak do 2500 obrotów na postoju, nie wiem jak w czasie jazdy.
Rozrusznik też wziąłem pod uwagę i dzisiaj próbowałem się do niego dostać, ale się poddałem. Bez kanału chyba się nie da.
Przeczyściłem czujnik położenia wałka (po 14 latach wyglądał dobrze, trochę opiłków), wałek i komora czyściutkie, wszystko się świeci :). Zmodyfikowałem połączenie przewodu podciśnienia od zaworu do turbiny (może łapał lewe powietrze?). Poczyściłem wszystkie złączki i złożyłem do kupy. Akumulator podładowany, sprawdzenie jutro.
smak56
****
Obrazek

Awatar użytkownika
mwas

Prezes
Posty: 6526
Rejestracja: 15 lut 2010, 11:51
Przebieg: 196666
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: mwas » 27 lut 2021, 23:11

A ja dzisiaj umyłem obydwie gadziny :luzak Od początku zimy myjni nie widziały, bo w obecnych warunkach mniej się jeździ, ale były już tak uje..ne, że im się należało :luzak Teraz stoją i "pachną" :lacha Jedna w garażu, druga przed :lacha
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
smak56

klubowicz
Posty: 4846
Rejestracja: 19 lis 2010, 15:17
Przebieg: 245000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 28 lut 2021, 12:56

smak56 pisze:
27 lut 2021, 18:32
helletic pisze:
27 lut 2021, 8:16
.....Jeżeli już odpali, a efekt jest, jakbyś był przytrzymywany przez coś, to sprawdziłbym jeszcze ciśnienie paliwa podawane na listwę.....
Wg multicuscana ciśnienie paliwa zmierzone i oczekiwane jest w normie. Tak do 2500 obrotów na postoju, nie wiem jak w czasie jazdy.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

ODPOWIEDZ