Co dzisiaj zrobiłem w swoim samochodzie

Informacje ogólne
Awatar użytkownika
karol_zydek
klubowicz
klubowicz
Posty: 248
Rejestracja: 04 mar 2011, 18:17
Przebieg: 170000
Silnik: 1.4
Rocznik: 2008
Lokalizacja: Dęblin, Radzionków
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: karol_zydek » 05 lut 2019, 13:46

U mnie w silikonie od 4 lat a sam klucz 10 ;)
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Pzdro Karol

Awatar użytkownika
michalexc
klubowicz
klubowicz
Posty: 170
Rejestracja: 24 sie 2015, 22:15
Przebieg: 104000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: michalexc » 05 lut 2019, 16:56

też mam ten silikon 2 lata. Praktycznie się nie zużył. Mam jeszcze jeden zapas 😀

Awatar użytkownika
Rafcio
klubowicz
klubowicz
Posty: 3587
Rejestracja: 08 gru 2009, 12:07
Przebieg: 97000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2009
Lokalizacja: Cieszyn
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Rafcio » 06 lut 2019, 20:36

Wczorej miałem problem ze zmianą biegów. Pierwsze ciężej zaczęły wchodzić 1 i 2, później nie szło już wogóle wrzucić 1, a 2 wchodziła bardzo ciężko. Podnoszę maskę i.... kuźwa nie wierzę. Kuna dobrała się do wygłuszenia grodzi silnika i kawałek wełny spadło na linkę zmiany biegów, potem częściowo weszła w pancerz i kaplica.
Dzisiaj znajomy mechanik dostał się do linki, przeczyścił i przesmarował linkę. Biegi wchodzą teraz elegancko bez problemu.
:pivo dla mechanika, a dla kuny :red
:pivo

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6435
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Tomek » 06 lut 2019, 22:25

Dzisiaj ponton Grand Espace był na przeglądzie w serwisie.. wymieniony olej, filtry paliwa, powietrza, oleju i kabinowy, oraz płyn chłodniczy i ogólny przegląd auta. Podobno jest w dobrym stanie.. Akumulator na teście wypadł na 64% sprawności i mam myśleć o jego wymianie.

RoboBat
klubowicz
klubowicz
Posty: 56
Rejestracja: 06 cze 2018, 19:45
Przebieg: 109000
Silnik: 1.4 t-jet 120km
Rocznik: 2009
Lokalizacja: Ostrowiec św/ W-wa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: RoboBat » 07 lut 2019, 20:42

Mój aku padł przy 22% sprawności :)

skory85
klubowicz
klubowicz
Posty: 885
Rejestracja: 16 paź 2016, 23:50
Przebieg: 155555
Silnik: 1.4 V8+lpg
Rocznik: 2007
Lokalizacja: Sławków
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: skory85 » 07 lut 2019, 21:14

Ja bym poczeka do lata i dopiero wtedy wymienił będzie cieplej nie będzie problemu z odpalaniem.
Fiat 125p, Polonez Atu, Fiat Palio, Fiat Cinquecento, Fiat Punto II no i Linijka

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6435
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Tomek » 07 lut 2019, 23:07

Obecnie również nie ma problemu z odpalaniem, dlatego tym bardziej zdziwiła mnie ta diagnoza.
Oczyszczę klemy, sprawdzę elektrolit... jak się da, a jeżeli chodzi o kupno nowego to chyba nie ma co wykonywać nerwowych ruchów.. się zdąży.

Awatar użytkownika
daro189
klubowicz
klubowicz
Posty: 454
Rejestracja: 15 sie 2010, 22:12
Przebieg: 86000
Silnik: 1,4 8v
Rocznik: 2010
Lokalizacja: Zamość
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: daro189 » 08 lut 2019, 13:15

Wczoraj zamontowalem opornik do wtyczki z egr, przejechalem dopiero 30km, ale jeszcze nie pokazuke mi błędu.
Wnioski - po pierwsze turbina zaczęła pracowac od 1900obr, wcześniej od 2300obr, oraz spalanie chwilowe spada szybciej i pokazuje ok 0.5 litra mniej niz wcześniej.

I mam pytanie - jaki jest sposób na ściągnięcie przewodów od czujnika ciśnienia doladowabia? Tam gdzie wchodzą dwa przewody, z gruszki turbiny i pompy vacu. Grzać te przewody , gorąca woda czy jeszcze coś innego?
1.4 Active / 1.4 Dynamic / 1.3 Multijet :)

skory85
klubowicz
klubowicz
Posty: 885
Rejestracja: 16 paź 2016, 23:50
Przebieg: 155555
Silnik: 1.4 V8+lpg
Rocznik: 2007
Lokalizacja: Sławków
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: skory85 » 08 lut 2019, 13:36

Wymieniłem żarówki od świateł, wczoraj padła od kierowcy. Włożyłem normalne H7 z Boscha po 10 PLNów za sztukę. Dolałem trochę oleju do silnika, płynu do wycieraczek oraz zmieniłem stare wycieraczki na nowe z Championa. Oczywiście nie obyło się bez małego tuningu zaczepów 😋 a no i najważniejsze z pomocą sąsiada wymieniłem płyn w kiernkowskazach 😋🤣😎
Fiat 125p, Polonez Atu, Fiat Palio, Fiat Cinquecento, Fiat Punto II no i Linijka

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4545
Rejestracja: 19 lis 2010, 15:17
Przebieg: 225500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 08 lut 2019, 15:20

daro189 pisze:
08 lut 2019, 13:15
I mam pytanie - jaki jest sposób na ściągnięcie przewodów od czujnika ciśnienia doladowabia? Tam gdzie wchodzą dwa przewody, z gruszki turbiny i pompy vacu. Grzać te przewody , gorąca woda czy jeszcze coś innego?
Ja nic nowego nie wymyśliłem . Po odłączeniu przewodów od pojazdu (vacum i turbo) wziąłem czujnik do domu, suszarka do włosów i z czuciem przez wykręcanie. Dla mnie, za pierwszym razem (wymieniłem dwa ), największym problemem było zdjęcie tej metalowej opaski. Chodziło o to aby nie uszkodzić przewodu. Założenie odwrotnie z tym, że natłuściłem króćce wazeliną techniczną (cieniutko). Na koniec użyłem cienkiej trytki (widać na :foto ).
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Szczepan
klubowicz
klubowicz
Posty: 96
Rejestracja: 29 sty 2019, 21:00
Przebieg: 130000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Lublin
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: Szczepan » 08 lut 2019, 22:49

daro189 pisze:
08 lut 2019, 13:15
Wczoraj zamontowalem opornik do wtyczki z egr, przejechalem dopiero 30km, ale jeszcze nie pokazuke mi błędu.
Wnioski - po pierwsze turbina zaczęła pracowac od 1900obr, wcześniej od 2300obr, oraz spalanie chwilowe spada szybciej i pokazuje ok 0.5 litra mniej niz wcześniej.

I mam pytanie - jaki jest sposób na ściągnięcie przewodów od czujnika ciśnienia doladowabia? Tam gdzie wchodzą dwa przewody, z gruszki turbiny i pompy vacu. Grzać te przewody , gorąca woda czy jeszcze coś innego?
Dlaczego tak zrobiłeś ? skąd taki pomysł ? Mów od razu jaki opornik , zastosuję też u siebie.

Awatar użytkownika
daro189
klubowicz
klubowicz
Posty: 454
Rejestracja: 15 sie 2010, 22:12
Przebieg: 86000
Silnik: 1,4 8v
Rocznik: 2010
Lokalizacja: Zamość
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: daro189 » 09 lut 2019, 10:10

Opis zaczerpnięty z forum fiata. Póki co u mnie działa :ok)
http://fiatpunto.com.pl/post789865.html
1.4 Active / 1.4 Dynamic / 1.3 Multijet :)

woj191
Nowy
Nowy
Posty: 24
Rejestracja: 16 lis 2017, 12:38
Przebieg: 160016
Silnik: 1.3 multijet
Rocznik: 2007
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: woj191 » 11 lut 2019, 13:04

Fajna sprawa. Daj opis jak możesz. Ten EGR to jest masakra.

Awatar użytkownika
daro189
klubowicz
klubowicz
Posty: 454
Rejestracja: 15 sie 2010, 22:12
Przebieg: 86000
Silnik: 1,4 8v
Rocznik: 2010
Lokalizacja: Zamość
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: daro189 » 11 lut 2019, 13:22

Co tu dużo opisywać - wyjmujesz wtyczkę z siłownik a egr, zaglądając tam znajdziesz 6 miejsc na piny z czego dwa są użyte, wpinasz opornik ceramiczny 5w 27 omh lub 33 ohm, mocujesz tak aby nie wypadł i to wszystko☺
33 ohm to niby 0% otwarcia zaworu
27 omh to 10% otwarcia zaworu.
U mnie siedzi 33ohm, do tego wymienilem zawór od turbiny i już nie ma takiego efektu zrywu po załączeniu turbiny, tylko plynne przyspieszenie i przyjemność z jazdy wróciła 😀
1.4 Active / 1.4 Dynamic / 1.3 Multijet :)

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4545
Rejestracja: 19 lis 2010, 15:17
Przebieg: 225500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Co dzisiaj zrobiłem w swoim samochodzie

Post autor: smak56 » 11 lut 2019, 14:20

daro189 pisze:
11 lut 2019, 13:22
...... do tego wymienilem zawór od turbiny i już nie ma takiego efektu zrywu po załączeniu turbiny, tylko plynne przyspieszenie i przyjemność z jazdy wróciła 😀
Jak poszło zdejmowanie przewodów? Wskazówki przydały się? :pomysli
smak56
****
Obrazek

ODPOWIEDZ