Pedał sprzęgła

sklodekxxx
Nowy
Nowy
Posty: 13
Rejestracja: 04 gru 2018, 17:31
Przebieg: 270000
Silnik: 1.4 8V
Rocznik: 2007

Pedał sprzęgła

Post autor: sklodekxxx » 07 sty 2019, 19:22

:oj Witam . Jak jest w waszych linkach , bo u mnie podczas wciskania sprzęgła na końcu słychać jak pedał uderza o podłogę tak jakby tam nie było jakiegoś odbojnika czy coś . Jest to pierwszy samochód w którym takie coś zauważyłem .
To jest normalne czy brakuje mi tam czegoś? Pozdrawiam :smak

Szczypior
Posty: 610
Rejestracja: 03 lut 2018, 1:06
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: Szczypior » 07 sty 2019, 19:35

Powiem tak, sprzęgło miałem tak zużyte, że wsteczny zgrzytal za każdym razem i biegi ciężko wchodziły. Nie było stukania.
Wymieniłem sprzęgło i chodzi tak lekko, że jest efekt o którym piszesz. Uznałem, że teraz za mocno naciskam z przyzwyczajenia

sklodekxxx
Nowy
Nowy
Posty: 13
Rejestracja: 04 gru 2018, 17:31
Przebieg: 270000
Silnik: 1.4 8V
Rocznik: 2007

Re: Pedał sprzęgła

Post autor: sklodekxxx » 08 sty 2019, 17:17

Mi bardzo leciutko chodzi pedał sprzęgła , więc może też za mocno go wciskam bo wcześniej w focusie ciężej chodził.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1145
Rejestracja: 09 lis 2012, 3:19
Przebieg: 165000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: zibi186 » 08 sty 2019, 21:12

Panowie , istnieje coś takiego , jak za mocne wciskanie sprzęgła? :pomysli
Z tego co pamiętam sprzeglo ma byc wciskane do oporu . . . Pozdrawiam 😉

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4489
Rejestracja: 19 lis 2010, 15:17
Przebieg: 224000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: smak56 » 08 sty 2019, 21:58

zibi186 pisze:
08 sty 2019, 21:12
Panowie , istnieje coś takiego , jak za mocne wciskanie sprzęgła? :pomysli
Z tego co pamiętam sprzeglo ma byc wciskane do oporu . . . Pozdrawiam 😉
Na potwierdzenie Twojej opinii ciekawy artykuł; https://www.motofakty.pl/artykul/sprzeg ... adnik.html
smak56
****
Obrazek

skory85
klubowicz
klubowicz
Posty: 824
Rejestracja: 16 paź 2016, 23:50
Przebieg: 155555
Silnik: 1.4 V8+lpg
Rocznik: 2007
Lokalizacja: Sławków
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: skory85 » 08 sty 2019, 22:34

zibi186 pisze:
08 sty 2019, 21:12
Panowie , istnieje coś takiego , jak za mocne wciskanie sprzęgła? :pomysli
Z tego co pamiętam sprzeglo ma byc wciskane do oporu . . . Pozdrawiam 😉
Do oporu ale trzeba mieć wyczucie we wciskaniu jego. Po wymianie sprzęgła przez pewien czas w linijce myślałem, że zrobiłem dziurę w podłodze bo tak lekko chodzilo. Teraz jestem przyzwyczajony, ale punto mojej narzeczonej ma "cięższe" sprzęgło choć nowsze jest o 4 lata.
Fiat 125p, Polonez Atu, Fiat Palio, Fiat Cinquecento, Fiat Punto II no i Linijka

Awatar użytkownika
opacz
klubowicz
klubowicz
Posty: 49
Rejestracja: 25 kwie 2018, 20:03
Przebieg: 75500
Silnik: 1.4 8V
Rocznik: 2011
Lokalizacja: Elbląg
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: opacz » 09 sty 2019, 11:01

Po zakupie Linki ciężko chodziło mi sprzęgło, a po około 1-2 miesiącach zaczęło szumieć przy wciskaniu i poszło do wymiany. Po zmianie chodzi już lekko bez oporu. Z kolei mam w pracy Octavię i od nowości chodzi w niej sprzęgło jak w mojej Linei przed wymianą.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4489
Rejestracja: 19 lis 2010, 15:17
Przebieg: 224000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Pedał sprzęgła

Post autor: smak56 » 09 sty 2019, 15:45

sklodekxxx pisze:
07 sty 2019, 19:22
Jak jest w waszych linkach , bo u mnie podczas wciskania sprzęgła na końcu słychać jak pedał uderza o podłogę tak jakby tam nie było jakiegoś odbojnika czy coś . To jest normalne czy brakuje mi tam czegoś? Pozdrawiam :smak
Aby rozwiać Twoje wątpliwości a potwierdzić opinie kolegów, dzisiaj tam zajrzałem. Pod pedałem sprzęgła i hamulca nie ma żadnego odbojnika. Jest natomiast plastikowa podkładka pod pedałem gazu. Nie wiem czy tak jest we wszystkich modelach, ale w multijecie tak :foto
IMG_0138.JPG
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

ODPOWIEDZ