Problem z wrzuceniem biegów

Dominik0215
Nowy
Nowy
Posty: 3
Rejestracja: 06 kwie 2018, 14:32
Przebieg: 15200
Silnik: 1.9 JTD 16V 150km
Rocznik: 2007

Problem z wrzuceniem biegów

Post autor: Dominik0215 » 06 kwie 2018, 14:44

Witam, kupiłem fiata bravo z 2007roku z przebiegiem 150 tys. km. i mam problem z wrzucaniem biegów, biegi wchodzą lecz bardzo ciężko a czasami nawet wcale a przy trzecim biegu juz słychać zgrzyt skrzyni, odpowietrzałem sprzegło, lecz problem nie zniknął, sprawdzałem też olej w skrzyni biegów przez bagnet kolor oleju jest jak masło a oleju nie brakuje, nie wiem co mam dalej robic... jeśli ktoś już miał podobny problem proszę o jakieś porady z góry dziękuje :siechu

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Szczypior » 06 kwie 2018, 15:06

Na początek to witamy.
Możesz sprawdzić linki ale z opisu kończy się sprzęgło

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: zibi186 » 06 kwie 2018, 18:55

Dominik0215 , czy gałka od biegów chodzi Ci ciężko przez cały czas podczas przełożeń, czy tylko ciężko wchodzą same biegi ? Jeśli masz problem ze zmianą polożenia lewarka w ogóle , to linki też mogą być zapieczone . Mało też danych odnośnie auta . Pozdrawiam :)

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Szczypior » 06 kwie 2018, 19:24

zibi186 pisze:Dominik0215 , czy gałka od biegów chodzi Ci ciężko przez cały czas podczas przełożeń, czy tylko ciężko wchodzą same biegi ? Jeśli masz problem ze zmianą polożenia lewarka w ogóle , to linki też mogą być zapieczone . Mało też danych odnośnie auta . Pozdrawiam :)
Przecież napisałem to post wyżej :)

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: zibi186 » 06 kwie 2018, 19:54

Szczypior pisze:
06 kwie 2018, 19:24
zibi186 pisze:Dominik0215 , czy gałka od biegów chodzi Ci ciężko przez cały czas podczas przełożeń, czy tylko ciężko wchodzą same biegi ? Jeśli masz problem ze zmianą polożenia lewarka w ogóle , to linki też mogą być zapieczone . Mało też danych odnośnie auta . Pozdrawiam :)
Przecież napisałem to post wyżej :)
Uznałem , że trochę może mało wyraźnie , ale jeśli czujesz się urażony to przepraszam 😄

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Szczypior » 06 kwie 2018, 20:02

Daj spokój, jaki urażony :) po prostu, przeczytałem i też o linkach pisałeś.

Obstawiam jednak, że to sprzęgło jak biegi zgrzytają.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: zibi186 » 06 kwie 2018, 20:46

Spoko 😉 Kolega Dominik i tak wpadl chyba tylko po " gotowca " i tyle go widzieli 😀

Dominik0215
Nowy
Nowy
Posty: 3
Rejestracja: 06 kwie 2018, 14:32
Przebieg: 15200
Silnik: 1.9 JTD 16V 150km
Rocznik: 2007

Re: Problem z wrzuceniem biegów

Post autor: Dominik0215 » 07 kwie 2018, 1:19

Nikt nie wpadł po gotowca, gałka biegów chodzi lekko bez zarzutów wiec nie sądzę żeby to były linki aa co do zgrzytów przy wrzucaniu trzeciego biegu to nie zawsze jest, wrzucam spokojnie bieg to jest wszysko ok. a przy wrzuceniu pierwszego biegu lub wstecznego, bieg wchodzi lecz nie do konca i trzeba dwa razy żeby wszedł prawidłowo. A co do sprzęgła to raczej powinno być w porządku, ponieważ ani się nie ślizga tarcza ani nic nie szarpie.

Dominik0215
Nowy
Nowy
Posty: 3
Rejestracja: 06 kwie 2018, 14:32
Przebieg: 15200
Silnik: 1.9 JTD 16V 150km
Rocznik: 2007

Re: Problem z wrzuceniem biegów

Post autor: Dominik0215 » 07 kwie 2018, 1:21

Myślałem również nad wymianą pompy sprzegła nad pedałem, lecz nie wiem czy jest sens pchać sie w koszty

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6528
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Kuzyn_z_Sosnowca » 07 kwie 2018, 7:01

A pytałeś na https://nuovabravoklub.pl/
1.9jtd chyba też ma tą słynną Oplowską skrzynię M32. Skoro sprzęgło i linki są dobre, to poczytaj czy przypadkiem uszkodzona skrzynia nie daje takich objawów.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: zibi186 » 07 kwie 2018, 14:32

A ja myślę, że może regulacja linek by się przydała ?

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Szczypior » 07 kwie 2018, 16:00

Wrócę, do sprzęgła. Skąd wiadomo że jest dobre? U mnie nie ślizga się ale biegi ciężko wchodzą a wsteczny zgrzyta, więc wymieniam sprzęgło.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: zibi186 » 07 kwie 2018, 16:06

Szczypior pisze:
07 kwie 2018, 16:00
Wrócę, do sprzęgła. Skąd wiadomo że jest dobre? U mnie nie ślizga się ale biegi ciężko wchodzą a wsteczny zgrzyta, więc wymieniam sprzęgło.
Kurcze , Szczypior , jak sprzęgło Ci nie ślizga to moim zdaniem niepotrzebnie pchasz się w koszta . . . Też podejdź na regulację dlugości linek , jeśli sam tego nie chcesz robić . Może tyle wystarczy . :)

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Szczypior » 07 kwie 2018, 18:20

Napisze tak.
Problem z wrzuceniem wstecznego nasilający się po nagrzaniu jest powodowany nie zużyta tarcza a dociskiem. Jest to info z tego forum i Punto. Druga sprawa, sprzęgło jest jedno od 120tys, mało kiedy tyle wytrzymuje w tym silniku. Po trzecie, komplet luka kosztował mnie 280zl dojdzie robocizna więc koszty znośne a będzie spokój.
Za to nie spotkałem się (na forum) z informacją o regulacji linek w mjet


Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6528
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z wrzuceniem biegów

Post autor: Kuzyn_z_Sosnowca » 07 kwie 2018, 20:17

Regulacja linek w takim wybieraku przy skrzyni jaki ma 1.3 i t-jet jest tylko po to, żeby ustawić centralnie drążek. Jeśli linki mają zbyt mały wysuw to znaczy że uszkodzony jest pancerz, linka, lub wybierak pod lewarkiem.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości