biegi - brak samoistnej pozycji na "luz"

krokko
Nowy
Nowy
Posty: 7
Rejestracja: 12 wrz 2014, 18:33
Przebieg: 122000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Gdynia
Postawił Piwo;: razy

biegi - brak samoistnej pozycji na "luz"

Post autor: krokko » 01 mar 2016, 15:01

witam,
opisze w skrócie.
przy zmianie biegów np z 2 na 3 , nie wrzuca w pozycje "na luz", musze pomóc tj do przodu w prawo i do gory. tak samo przy redukcji z 5 na 4.
wymienilem ciegna zmiany biegow na nowe oryginalne fiatowskie. niestety problem wrocil.
w czym moze byc rzecz?
pozdro

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1631
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: leszek1234 » 01 mar 2016, 15:22

krokko pisze:
wymienilem ciegna zmiany biegow na nowe oryginalne fiatowskie. niestety problem wrocil.
pozdro
czy tzn. że ustąpił po wymianie linek i było dobrze, a po jakiś czasie problem wrócił, czy wymiana linek nic nie zmieniła? Bo to chyba nie wygląda na linki

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5711
Rejestracja: 15 lut 2010, 11:51
Przebieg: 170170
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: mwas » 01 mar 2016, 15:42

Jeśli po wymianie linek nic się nie zmieniło, to zainteresowałbym się przeczyszczeniem wybieraka, jeśli po wymianie linek przez jakiś czas było dobrze, ale efekt wrócił, to do sprawdzenia linki bo to że wymieniane nie znaczy, że znowu jakaś nie jest felerna lub czy nie trzeba ich oczyścić zwłaszcza w okolicach połączenia z wybierakiem.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6479
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Kuzyn_z_Sosnowca » 02 mar 2016, 10:24

Jeśli lewarek dobrze pracuje góra-dół, a zacina się na boki, to stawiam na tulejki przy skrzyni.
http://www.lineaklubpolska.pl/viewtopic ... 789#p72789

pogromcaslaskiej
klubowicz
klubowicz
Posty: 331
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: pogromcaslaskiej » 06 kwie 2016, 11:58

ostatnio znajomy skrócił sobie lewarek zmiany biegu,czy ktoś może skrócił już lewarek w linei?fajnie to wygląda a i przy okazji luz na lewarku wydaje się być mniejszy

Pongo
klubowicz
klubowicz
Posty: 266
Rejestracja: 16 lut 2013, 14:23
Przebieg: 127000
Silnik: 1.4 T-Jet+LPG
Rocznik: 2009
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Pongo » 06 kwie 2016, 22:12

luz na lewarku najlepiej zminimalizował lub wykluczyłby short shifter ale do nas nie widziałem takiego ustrojstwa a do tego nie wiem czy działałby na linkowym wybieraku jaki jest u nas
T-Jet dla zniewalającej mocy (taaa) i LPG dla rozsądku...

pogromcaslaskiej
klubowicz
klubowicz
Posty: 331
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: pogromcaslaskiej » 16 maja 2018, 15:52

Mój luz na lewarku coraz większy,coraz bardziej mnie to irytuje, da się coś z tym zrobić? też tak macie?

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6479
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Kuzyn_z_Sosnowca » 16 maja 2018, 15:54

Wymienić wybierak pod lewarkiem

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 441
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: alvaro » 16 maja 2018, 19:27

Spróbuj dokręcić śrubkę przy jednej z głowiczek od ciegien (taka od góry), ja tak miałem, bo nie dokręciłem po wymianie uszczelki od wybieraka i się cuda działy. Tylko ustaw blaszkę w dobrym położeniu.

Wysłane z mojego Luna przy użyciu Tapatalka


Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6479
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Kuzyn_z_Sosnowca » 16 maja 2018, 21:12

W T-Jet nie ma żadnych blaszek.

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 441
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: alvaro » 18 maja 2018, 16:06

Ok, sorry, w tapatalku nie wyswietla mi się kto ma jaką wersję.

Wysłane z mojego Luna przy użyciu Tapatalka



Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1088
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: zibi186 » 19 maja 2018, 22:25

Panowie , dziś dołączylem do klubu 😂 Ku mojemu ździwieniu rano , po odpaleniu i ruszeniu stwierdzilem , że lewarek strajkuje i nie wraca na luzie pomiędzy 3 a 4 bieg . Cóż musialem jechać , więc pojechalem na " macanego " szukając trójki i czwórki po drodze . Miałem kilka przystanków i tu znowu ździwienie - po pierwszym wszystko wrócilo do normy ! Niestety po kolejnym znowu problem . . . Po powrocie rozebralem najpierw tunel . Stwierdzilem , że z góry prócz smarowania kuli lewarka niewiele można zrobić . . . Poszedłem dalej - wyjęte aku i podstawka , rozpięta linka od ściany grodziowej , kontrola ruchu - czyszczenie i smarowanie . Sama linka chodzi już praktycznie bez oporu :) Następnie odkręcilem nakretkę śruby , która trzyma sworzeń wybieraka tej linki ( klucz17 bodajże ) i wyjąłem sworzeń - i to był strzał w dziesiątkę ! Podkladka plastikowa jeszcze cała , ale sworzeń zardzewiały . Zdjęcie plastikowej podkladki , czyszczenie sworznia , czyszczenie podkladki , odpowiednia ilość mojego ulubionego smaru wodoodpornego na sworzeń , założenie podkładki plastikowej , nasmarowanie także jej . Wszystko na miejsce , przykręcenie nakrętki 17 , założenie linki na przegub i wuala ! 😄 Lewarek pracuje jak dawniej ! Teraz taka moja sugestia : praca przy tym jest praktycznie niewielka , a sumujace się opory przesuwania linki w pancerzu i obrotu sworznia powodują moim zdaniem , że nasz lewarek " łapie luzy " . Dlatego polecam , nawet jeśli wszystko chodzi dobrze okresowo odkręcić tą jedną nakrętkę , przesmarować linkę i sworzeń 😉 Pozdrawiam :)
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Fiacik
klubowicz
klubowicz
Posty: 844
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 81000
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Fiacik » 21 maja 2018, 11:48

Nie wiem czy u mnie jest taka sama skrzynia jak w T-jet , ale miałem podobne objawy tzn. lewarek nie chciał wracać do pozycji
ZERO po przechyleniu go w prawo bądź w lewo a dodatkowo ogólnie naraz zaczął chodzić z oporem .Podjechałem do serwisu FIATA w B-B gdzie przesmarowano mi tulejki pod lewarkiem i teraz chodzi jak w nowym aucie .Podobno te tulejki lubią złapać korozję ,
szczególnie jak się mało jeździ a tak jest w moim przypadku bo już nie pracuję i choć od czasu do czasu robię długie trasy
to jednak auto stoi nieraz 2 tygodnie w garażu .
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Awatar użytkownika
Szczypior
Posty: 474
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Szczypior » 21 maja 2018, 13:08

Jak się dostać do tych pod lewarkiem?

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6479
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: biegi - brak samoistnej pozycji na "luz"

Post autor: Kuzyn_z_Sosnowca » 21 maja 2018, 19:05

Od spodu, rure trzeba odkręcić, a potem pokrywe

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości