Teraz jest 19 sty 2017, o 03:23


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5
Autor Wiadomość
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 18 wrz 2016, o 07:35 
Offline
Nowy
Nowy

Dołączył(a): 12 wrz 2016, o 21:01
Posty: 5
Lokalizacja: Szczecin
Postawił Piwo : 1 raz
Otrzymał Piw: 0 raz
aki mam komunikat :


COMMAND: ATZ
RESPONSE:

ELM327 v1.5

>

COMMAND: ATI
RESPONSE: ELM327 v1.5

>

COMMAND: ATE0
RESPONSE: ATE0
OK

>

COMMAND: ATL0
RESPONSE: OK

>

COMMAND: ATH0
RESPONSE: OK

>

COMMAND: ATSPC
Upłynął limit czasu operacji.


Góra
 Zobacz profil   Przebieg:   70000   Silnik:   1.4 8V   Rocznik:   2009    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 10 sty 2017, o 22:11 
Offline
Nowy
Nowy

Dołączył(a): 16 mar 2013, o 21:47
Posty: 5
Lokalizacja: Grójec
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Witam mam podobny problem linka rok 2011 1,4 8V przebieg 182000 LPG po wymianie rozrządu wypadanie zapłonu na cylindrze 1 i 4, rozrząd sprawdzony adaptacja koła fonicznego nie pomogła.
Cewka była podmieniana wszystkie styki sprawdzone i nic.
Wszystkie czujniki podobno sprawdzone i ciągle to samo.
macie może jakieś sugestie bo spece od elektroniki twierdzą że komp jest do wymiany a mechanior chce wymieniać koło zmiennych faz rozrządu bo jest luz.
Dodam jeszcze, że w 2013 roku ASO przy tym samym problemie wymieniło mi centralkę wtrysków.


Góra
 Zobacz profil   Przebieg:   182000   Silnik:   1.4 8V   Rocznik:   2011    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 10 sty 2017, o 23:47 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 15 lut 2010, o 11:51
Posty: 4886
Lokalizacja: Gdańsk
Postawił Piwo : 243 razy
Otrzymał Piw: 327 razy
Jak się dokładne objawia to wypadanie zapłonów ? W pełnym zakresie obrotów ? Czy tylko po przekroczeniu jakiegoś progu czy prędkości ? Gdzie wymieniałeś rozrząd ? Byłeś przy adaptacji koła fonicznego, czy tylko tak Ci powiedziano ? :ink Pytam o to, bo na hasło "adaptacja koła fonicznego" większość mechaników reaguje wytrzeszczem oczu i uśmieszkiem politowania na twarzy :lacha

_________________
Linea Dynamic 1.4 8V '2007


Góra
 Zobacz profil Prywatny album  Przebieg:   140140   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 10 sty 2017, o 23:55 
Offline
Nowy
Nowy

Dołączył(a): 16 mar 2013, o 21:47
Posty: 5
Lokalizacja: Grójec
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
wypadanie przy ciepłym silniku powyżej 3200 obrotów, traci moc po wciśnięciu sprzęgła zazwyczaj silnik gaśnie.
rozrząd drugi raz u tego samego mechanika przy 90 tys wymieniany na znaczniki przy około 182 najpierw na znaczniki potem na blokady, byłem przy adaptacji.


Góra
 Zobacz profil   Przebieg:   182000   Silnik:   1.4 8V   Rocznik:   2011    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 11 sty 2017, o 09:00 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 15 lut 2010, o 11:51
Posty: 4886
Lokalizacja: Gdańsk
Postawił Piwo : 243 razy
Otrzymał Piw: 327 razy
Jak potrafi zgasnąć, to niefajnie :oj Rozumiem, że świece były sprawdzane ? Ostatnio jeden z kolegów tutaj miał podobny problem, tylko że jemu zapłon wypadał tylko na jednym cylindrze i silnik nie gasł, ale u niego okazało się, że jedna ze świec była zasyfiona jakimś czymś :oj Z resztą zerknij tutaj -> viewtopic.php?f=35&t=3188&start=15
A i jeszcze: a przewody WN ? Kiedy wymieniałeś ? Były sprawdzane ?

_________________
Linea Dynamic 1.4 8V '2007


Góra
 Zobacz profil Prywatny album  Przebieg:   140140   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 11 sty 2017, o 22:00 
Offline
Nowy
Nowy

Dołączył(a): 16 mar 2013, o 21:47
Posty: 5
Lokalizacja: Grójec
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
przewody było wymieniane razem ze świecami potem wszystko sprawdzone.


Góra
 Zobacz profil   Przebieg:   182000   Silnik:   1.4 8V   Rocznik:   2011    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 12 sty 2017, o 08:49 
Offline
Administrator
Administrator
Avatar użytkownika

Dołączył(a): 15 lut 2010, o 11:51
Posty: 4886
Lokalizacja: Gdańsk
Postawił Piwo : 243 razy
Otrzymał Piw: 327 razy
OK, ale jak dawno temu zmieniałeś świece i przewody WN ? Jakie przewody (jakiej firmy) wstawiłeś ? Niestety, ale z lichymi przewodami mamy tutaj ciut doświadczenia :oj

_________________
Linea Dynamic 1.4 8V '2007


Góra
 Zobacz profil Prywatny album  Przebieg:   140140   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 12 sty 2017, o 09:49 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 lis 2012, o 19:32
Posty: 1331
Lokalizacja: blisko Rybnika
Postawił Piwo : 151 razy
Otrzymał Piw: 105 razy
Ale wszystkie te objawy nastąpiły zaraz po wymianie rozrządu, a przedtem było cacy?


Góra
 Zobacz profil   Przebieg:   100000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2009    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 14 sty 2017, o 11:28 
Offline
Nowy
Nowy

Dołączył(a): 16 mar 2013, o 21:47
Posty: 5
Lokalizacja: Grójec
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Przewody NGK wymieniane w grudniu.
Świece tak samo.

Zaczęło się od wypadaniu zapłonu na 1 i 4 cylindrze zaraz po wymianie rozrządu.
Wcześniej było wszystko ok.



Chyba pozostaje mi serwis


Góra
 Zobacz profil   Przebieg:   182000   Silnik:   1.4 8V   Rocznik:   2011    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 14 sty 2017, o 18:29 
Offline
Prezes
Prezes
Avatar użytkownika

Dołączył(a): 3 gru 2009, o 21:39
Posty: 3061
Lokalizacja: Piekary Śląskie
Postawił Piwo : 249 razy
Otrzymał Piw: 209 razy
McGregor529 napisał(a):
Chyba pozostaje mi serwis



U mnie pomogła adaptacja koła fonicznego.

_________________


Góra
 Zobacz profil Prywatny album  Przebieg:   100000   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: Błędy P0300 P0302 P0303
PostNapisane: 14 sty 2017, o 19:51 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 lis 2012, o 19:32
Posty: 1331
Lokalizacja: blisko Rybnika
Postawił Piwo : 151 razy
Otrzymał Piw: 105 razy
Powtórz adaptację, może ta pierwsza była jakaś nieudana.


Góra
 Zobacz profil   Przebieg:   100000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2009    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 71 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4, 5

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]