Witam

Jesteś nowy przywitaj się z nami
Grubyzzz
Nowy
Nowy
Posty: 20
Rejestracja: 29 cze 2018, 15:23
Przebieg: 80000
Silnik: 1.4 8V + LPG
Rocznik: 2009
Lokalizacja: Żywiec
Otrzymał Piw: razy

Witam

Post autor: Grubyzzz » 29 cze 2018, 15:31

Witam. Stałem się posiadaczem tego bolidu,autko kupiłem krajowe z pierwszych rąk z przebiegiem 80tys. Użytkuje je dopiero 3 tyg. a już pojawił się pierwszy mały problem i tu mam pytanie do nowych kolegów. Otóż jak długo kręcicie rozrusznikiem po nocy bo u mnie to trwa ok. 3-4 sek. Zawsze czekam aż pompa nabije paliwo i potem przekrecam, dodam że jak zgasze auto i znów odpalę to nie ma tego problemu autko ogólnie chodzi perfekcyjnie tylko to odpalanie jest trochę irytujące i nie wiem czy ten typ tak ma czy coś mi pomału nawala.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Witam

Post autor: smak56 » 29 cze 2018, 15:58

Witam w Klubie.
Z pewnością uzyskasz tutaj odpowiedzi na wszystkie pytania i wątpliwości.
smak56
****
Obrazek

Awatar użytkownika
ryszardo_
klubowicz
klubowicz
Posty: 123
Rejestracja: 17 lis 2011, 21:36
Przebieg: 130000
Silnik: 1,4 77KM 8V + LPG
Rocznik: 2007
Lokalizacja: Augustów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Witam

Post autor: ryszardo_ » 29 cze 2018, 16:25

Witam!
Rozumiem, że samochód nie posiada instalacji LPG, gdyż w profilu nie podano.

Grubyzzz
Nowy
Nowy
Posty: 20
Rejestracja: 29 cze 2018, 15:23
Przebieg: 80000
Silnik: 1.4 8V + LPG
Rocznik: 2009
Lokalizacja: Żywiec
Otrzymał Piw: razy

Re: Witam

Post autor: Grubyzzz » 29 cze 2018, 16:42

Posiada LPG. Już poprawiam

Awatar użytkownika
adamson
klubowicz
klubowicz
Posty: 2133
Rejestracja: 11 gru 2009, 19:46
Przebieg: 99000
Silnik: 1.4 8V
Rocznik: 2009
Lokalizacja: SW / Świętochłowice / O.S.
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Witam

Post autor: adamson » 29 cze 2018, 17:04

Witaj
FIAT LINEA 1.4 8V *DYNAMIC* GRAFIT UNDERGROUND '2009 ->LIMITED EDITION->

Awatar użytkownika
ryszardo_
klubowicz
klubowicz
Posty: 123
Rejestracja: 17 lis 2011, 21:36
Przebieg: 130000
Silnik: 1,4 77KM 8V + LPG
Rocznik: 2007
Lokalizacja: Augustów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Witam

Post autor: ryszardo_ » 29 cze 2018, 17:08

To teraz zrób taki eksperyment.
Wyłącz LPG i samochodem przejeździć na benzynie (aby w instalacji nie było gazu), potem wyłącz silnik i zostaw do ostygnięcia, zobacz wtedy czy zapali bez problemu, jeśli uruchomisz bez problemu, to masz nieszczelne wtryskiwacze LPG, które przepuszczają gaz do komory spalania i dlatego masz problem przy pierwszym uruchomieniu silnika podczas dłuższego postoju.

Grubyzzz
Nowy
Nowy
Posty: 20
Rejestracja: 29 cze 2018, 15:23
Przebieg: 80000
Silnik: 1.4 8V + LPG
Rocznik: 2009
Lokalizacja: Żywiec
Otrzymał Piw: razy

Re: Witam

Post autor: Grubyzzz » 29 cze 2018, 17:20

Będę dzisiaj wracał z pracy to tak zrobię. A może to być wina akumulatora? Pytam ponieważ chyba jest jeszcze oryginalny 44ah i pewien mechanik mi tak zasugerował dodam jeszcze że w ostatnim czasie robię bardzo krótkie odcinki tzn 3km

Awatar użytkownika
ryszardo_
klubowicz
klubowicz
Posty: 123
Rejestracja: 17 lis 2011, 21:36
Przebieg: 130000
Silnik: 1,4 77KM 8V + LPG
Rocznik: 2007
Lokalizacja: Augustów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Witam

Post autor: ryszardo_ » 29 cze 2018, 17:25

Z rana sprawdź napięcie na akumulatorze jeśli jest 11,9V i więcej, to jest :ok) ewentualnie podłącz go do naładowania. :)

Awatar użytkownika
ryszardo_
klubowicz
klubowicz
Posty: 123
Rejestracja: 17 lis 2011, 21:36
Przebieg: 130000
Silnik: 1,4 77KM 8V + LPG
Rocznik: 2007
Lokalizacja: Augustów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Witam

Post autor: ryszardo_ » 29 cze 2018, 17:32

Jeśli jest taka możliwość to zrób pomiar gęstości elektrolitu i sprawdź poziom tego elektrolitu w akumulatorze, ewentualnie dolać wody destylowanej jeśli jest za mało elektrolitu.

Grubyzzz
Nowy
Nowy
Posty: 20
Rejestracja: 29 cze 2018, 15:23
Przebieg: 80000
Silnik: 1.4 8V + LPG
Rocznik: 2009
Lokalizacja: Żywiec
Otrzymał Piw: razy

Re: Witam

Post autor: Grubyzzz » 29 cze 2018, 17:41

Prądu on rano ma ok 12.3-12.4 tylko podczas rozruchu spada minimalnie poniżej 10v i dlatego pytam. Jutro podlącze naładuje posprawdzam i dam znać. I powiem wam jeszcze jedno, byłem zarejestrowany na nastu forach i nigdy tak szybko nie dostawałem odpowiedzi jak tutaj a więc dzięki wielkie i brawa dla was🍻

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Witam

Post autor: smak56 » 29 cze 2018, 18:01

Grubyzzz pisze:
29 cze 2018, 17:41
. I powiem wam jeszcze jedno, byłem zarejestrowany na nastu forach i nigdy tak szybko nie dostawałem odpowiedzi jak tutaj a więc dzięki wielkie i brawa dla was🍻
Bo to jest takie dziwne nasze forum :lacha
Poczekaj do wieczora to się przekonasz :ok)
smak56
****
Obrazek

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6529
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Witam

Post autor: Kuzyn_z_Sosnowca » 29 cze 2018, 20:27

A może coś z mapsesnsorem viewtopic.php?f=35&t=2742
Chociaż chyba za ciepło na taki problem.

Awatar użytkownika
karollino
klubowicz
klubowicz
Posty: 645
Rejestracja: 21 sty 2011, 11:10
Przebieg: 120000
Silnik: 1,4 77KM
Rocznik: 2010
Lokalizacja: Wrocław
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Witam

Post autor: karollino » 29 cze 2018, 20:45

Z tematem nie pomogę bo Koledzy już trochę zasugerowali, ale się przywitam! :):)

Napisz coś więcej o swojej niuni - jaka wersja ... :)
Fiat 126p 650E 24KM - 7000 km, Fiat Siena 1.2 8V FIRE 73KM - 124 000 km, Toyota Yaris 1.33 VVTi 101KM - 10 000 km, Honda Accord 2.0 16V VTEC 155 KM - 5000 km, Fiat Linea, moje 1,4 - V8 jadące jak 0,8 (10,95 l/100km).

Grubyzzz
Nowy
Nowy
Posty: 20
Rejestracja: 29 cze 2018, 15:23
Przebieg: 80000
Silnik: 1.4 8V + LPG
Rocznik: 2009
Lokalizacja: Żywiec
Otrzymał Piw: razy

Re: Witam

Post autor: Grubyzzz » 29 cze 2018, 20:53

Wersja dynamic zwykły silnik 78km. Trochę się obawiałem mocy ale jest w sumie ok wcześniej jeździłem Nubira 1.6 16v i ciut więcej było pod nogą ale tez spalanie większe. Auta w sumie szukałem ok. 7-8 miesięcy i zawsze coś było nie tak aż w końcu trafiłem na auto do którego nie było się o co przyczepic.

skory85
klubowicz
klubowicz
Posty: 725
Rejestracja: 16 paź 2016, 23:50
Przebieg: 148841
Silnik: 1.4 V8+lpg
Rocznik: 2007
Lokalizacja: Sławków
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Witam

Post autor: skory85 » 29 cze 2018, 21:32

SIEMANO
A świece i kable sprawdzałeś? Moja też mi czasem marudzi ale jak jest duża wilgotność powietrza. Trzymasz ja na dworze? Czasem mam tak, że zgaśnie ale później bez problemu pali. Najczęściej jest tak jak jest zgasze silnik na gazie a rano odpala na benzynie. Przejdź trochę na Pb jakąś setkę i powinno ustac 😋
Fiat 125p, Polonez Atu, Fiat Palio, Fiat Cinquecento, Fiat Punto II no i Linijka

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość