Zdjęcia

Widzisz błędy na forum - zgłoś problem tutaj
Regulamin forum
1. Opis błędu - ewentualnie wklejenie wyskakującego komunikatu
2. Po zgłoszeniu - wszelkie informacje dot. problemu wpisywane są w danym poście
3. Po weryfikacji poprawienia błędu przez zgłaszającego wątek jest zamykany
4. Nie zgłaszamy tutaj błędów ortograficznych, stylistycznych itp.
5. Cierpliwości :)
Awatar użytkownika
Arek
klubowicz
klubowicz
Posty: 197
Rejestracja: 23 sty 2010, 13:53
Przebieg: 150000
Silnik: 1,4 16v T-jet + Gaz
Rocznik: 2009
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Zdjęcia

Post autor: Arek » 14 wrz 2015, 12:43

Próbowałem już na dwóch komputerach i w różnych przeglądarkach i nie mogę sobie poradzić.
Na stronach forum nie otwierają się załączone zdjęcia.
Na stronie głównej portalu tego problemu nie ma.
Może ktoś coś podpowie.

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5852
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Zdjęcia

Post autor: mwas » 14 wrz 2015, 13:10

Możesz podać przykładowy wątek, w którym zdjęcia Ci się nie otwierają ? Są to zdjęcia załączone do posta, czy umieszczone "wewnątrz" treści posta i znajdujące się na jakimś obcym serwerze ?
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
Arek
klubowicz
klubowicz
Posty: 197
Rejestracja: 23 sty 2010, 13:53
Przebieg: 150000
Silnik: 1,4 16v T-jet + Gaz
Rocznik: 2009
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Zdjęcia

Post autor: Arek » 14 wrz 2015, 18:27


Awatar użytkownika
ślimak
Administrator
Administrator
Posty: 3436
Rejestracja: 03 gru 2009, 21:39
Przebieg: 19000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Zdjęcia

Post autor: ślimak » 14 wrz 2015, 18:57

Pytanie zasadnicze :

Jak klikniesz na zdjęcie w załącznikach to też się nie wyświetlają ?
Renault Megane IV 1.2 TCe Energy Intens 132KM

Awatar użytkownika
Arek
klubowicz
klubowicz
Posty: 197
Rejestracja: 23 sty 2010, 13:53
Przebieg: 150000
Silnik: 1,4 16v T-jet + Gaz
Rocznik: 2009
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Zdjęcia

Post autor: Arek » 14 wrz 2015, 19:08

Jak kliknę to otwierają się w nowym oknie.
Wcześniej tak nie miałem, wszystko działało bezproblemowo.

Awatar użytkownika
ślimak
Administrator
Administrator
Posty: 3436
Rejestracja: 03 gru 2009, 21:39
Przebieg: 19000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Zdjęcia

Post autor: ślimak » 14 wrz 2015, 19:21

Ok. Sprawdzę to
Renault Megane IV 1.2 TCe Energy Intens 132KM

Awatar użytkownika
Rincewind
klubowicz
klubowicz
Posty: 483
Rejestracja: 10 lut 2011, 16:17
Przebieg: 36000
Silnik: 1.6 Diesel
Rocznik: 2016
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Zdjęcia

Post autor: Rincewind » 25 wrz 2015, 14:38

Jest trochę wątków w których zdjęcia są niedostępne np. http://www.lineaklubpolska.pl/viewtopic.php?f=13&t=2378 Czy jest szansa, że wrócą?

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4424
Rejestracja: 19 lis 2010, 15:17
Przebieg: 221555
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Zdjęcia

Post autor: smak56 » 25 wrz 2015, 15:48

Rincewind pisze:Jest trochę wątków w których zdjęcia są niedostępne np. http://www.lineaklubpolska.pl/viewtopic.php?f=13&t=2378 Czy jest szansa, że wrócą?
Do tego od jakiegoś czasu zdjęć dostępnych nie można powiększyć. :smutny
smak56
****
Obrazek

ODPOWIEDZ