Awaria ABS

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6188
Rejestracja: 09 gru 2009, 7:34
Przebieg: 141000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 24 wrz 2010, 11:43

Ja też tak mam od nowości, ale tylko w określonych warunkach tzn: pierwsze poranne hamowanie z niskiej prędkości z lekko skręconymi kołami. Inaczej się nie włącza bez powodu.

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6151
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 24 wrz 2010, 11:51

Coval pisze:Ja też tak mam od nowości, ale tylko w określonych warunkach tzn: pierwsze poranne hamowanie z niskiej prędkości z lekko skręconymi kołami. Inaczej się nie włącza bez powodu.
O właśnie dokładnie tak
Lepiej bym tego nie ujął.

Awatar użytkownika
sebastianc78
klubowicz
klubowicz
Posty: 495
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec

Post autor: sebastianc78 » 24 wrz 2010, 13:28

U mnie podobnie jak u kolegi Covala nic dodać nic ująć

duskap
klubowicz
klubowicz
Posty: 1618
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 24 wrz 2010, 13:46

emmer pisze:odświeżając kotleta... przyszły chłodne i wilgotne noce no i... po kilku miesiącach spokoju... wyjeżdzam sobie z dzisiaj z parkingu, droga sucha jak stół, dojeżdżam do skrzyżowania, prędkość jakieś 5-10 km/h, naciskam na hamulec i ABS wali w pedał. co robić?


dodam że na ostatnich oględzinach poruszyłem ten temat i wszyscy Panowie w ASO i z FAP dziwnie tłumaczyli że skoro komputer diagnostyczny nie wskazuje usterki - błędu to nie jest to usterka. a według mnie nie jest to normalne.
Bo może jednak droga wcale nie jest taka sucha i przyczepna jak Ci się wydaje. U mnie tak się również dzieje i NIE TYLKO w Linei. Transit też, Sandero też.

Awatar użytkownika
cichy
klubowicz
klubowicz
Posty: 3700
Rejestracja: 12 sie 2010, 23:49
Przebieg: 217000
Silnik: 2.0 110KM HDi
Lokalizacja: LBN
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: cichy » 24 wrz 2010, 22:38

emmer pisze:raczej nie. w tamtym roku miałem mnóstwo takich przypadków. zazwyczaj sezon jesienno-zimowy i zazwyczaj jak zostawiałem samochód na noc na parkingu. czyli metodą dedukcji pojawia się to przy niskiej temperaturze i dużej wilgotności.
niestety nasze autka są za bardzo delikatne, mi na minusowych temperaturach obroty silnika wariują, dwa sezony zimowe, ASO tylko resetował komputer i tyle

Awatar użytkownika
SZAMAN
klubowicz
klubowicz
Posty: 381
Rejestracja: 19 kwie 2011, 13:51
Przebieg: 70050
Silnik: 1,4 T-Jet 16v
Rocznik: 2010
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: SZAMAN » 20 mar 2016, 19:44

no i mnie ABS dopadł. jechałem ok 80/km/godz.i nagle zapaliła sie kontrolka abs. Zatrzymałem się na chwile ruszyłem ponownie i ponownie wyskoczyła tym razem już informacja o abs i zapaliła sie kontrolka.być może ,że odłączyła sie jakaś wtyczka,bo na drodze było jakieś podbicie asfaltowe.zerknę pod koło i może coś zobaczę.

-- 17 kwi 2016, o 20:22 --

no i nici z mojego zabiegania przy ABS- sie.Wymieniłem czujnik,pojechałem na komputer wykazał prawy przód .Po wymianie czujnika taka sama informacja ,że ABS leży.Pomyślałem ,że byc może gdzieś przewód walnął .nie moge namierzyć gdzie przewody z czujnika ( w tym moim przypadku prawy przód wchodzą do systemu.Udało mi sie znaleźć którędy idzie ten przewód ( można go zobaczyć pod listwa podszybia , ale gdzieś mi tam znika przy wiązkach i nie wiem , gdzie go szukać.czy ktoś wie jak go znaleźć?
Być może ktoś już miał taki przypadek i pomoże przy lokalizacji
pozdrawiam

-- 20 kwi 2016, o 06:58 --

witam .
chyba mój przypadek jest odosobniony,ale podjade do ASO i zobacze co powiedzą.
szaman

emmer
Moderator
Moderator
Posty: 5994
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: emmer » 20 kwie 2016, 13:05

ciekawe. a może do jakiegoś dobrego elektryka samochodowego.
Obrazek

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5292
Rejestracja: 15 lut 2010, 11:51
Przebieg: 160160
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Awaria ABS

Post autor: mwas » 20 kwie 2016, 14:26

Porządna diagnoza z komputera jest potrzebna, czyli jaki dokładnie błąd wyskakuje ? Jeśli jest problem z konkretnym czujnikiem i po jego wymianie jest to samo, to pozostaje sprawdzenie wiązki, ale komputer powinien również wskazać, czy czujnik ma zwarcie, czy nie ma w ogóle z niego sygnału a to dość istotne informacje :pomysli
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1504
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: leszek1234 » 20 kwie 2016, 15:33

Sprawdź ten zamontowany czujnik omomierzem kręcąc kołem, może jest uszkodzony?

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6188
Rejestracja: 09 gru 2009, 7:34
Przebieg: 141000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Awaria ABS

Post autor: Kuzyn_z_Sosnowca » 20 kwie 2016, 22:02

Mógł też pęknąć pierścień magnetyczny na łożysku.

Awatar użytkownika
SZAMAN
klubowicz
klubowicz
Posty: 381
Rejestracja: 19 kwie 2011, 13:51
Przebieg: 70050
Silnik: 1,4 T-Jet 16v
Rocznik: 2010
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: SZAMAN » 21 kwie 2016, 8:46

wczoraj byłem prywatnie w ASO i podpowiedzieli mi ,żeby zobaczyć wiązkę , ewentualnie magnes na kole może brudny ,ale nie wiem czym go przeczyścić.W sobotę znowu na działce powalczę ,ale najgorzej będzie dobrać sie do wiązki.
pozdrawiam i dzieki za podpowiedzi.
PS jak sprawdzić ten pierścień czy jest pęknięty?
szaman

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3842
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: smak56 » 21 kwie 2016, 11:00

SZAMAN pisze:ale nie wiem czym go przeczyścić. PS jak sprawdzić ten pierścień czy jest pęknięty?
Ja używam benzyny ekstrakcyjnej. Szmatkę nawijam na wkrętak i powoli obracając - myję ( :foto tyłu). Chyba tylko dobre światło i sokoli wzrok. Jak umyjesz będziesz widział. U mnie to jest oblane jakimś plastikiem lub silikonem.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1504
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: leszek1234 » 21 kwie 2016, 15:44

smak56 - ale kolega ma t-jeta i 4 hamulce tarczowe..
miałem piastę w ręce i nie kojarzę, żeby tam było widać jakiś magnes. Jego zabrudzenie , to brzmi jak żart. Ja bym posprawdzał elektrycznie - czy jest styk we wtyczce czujnika i czy czujnik daje zmienny opór na omomierzu przy kręceniu kołem
Dzisiaj o 17:30 na TVN turbo (powtórka 23.04 o 17:00) jest program "101 napraw" - akurat m.in. o wymianie czujnika ABS.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 3842
Rejestracja: 19 lis 2010, 15:17
Przebieg: 210000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: smak56 » 21 kwie 2016, 19:28

leszek1234 pisze:smak56 - ale kolega ma t-jeta i 4 hamulce tarczowe..
Tak, wiem.
Pierścienie ABS są podobne z tym, że z przodu są na przegubie a z tyłu chyba na piaście.
smak56
****
Obrazek

Awatar użytkownika
SZAMAN
klubowicz
klubowicz
Posty: 381
Rejestracja: 19 kwie 2011, 13:51
Przebieg: 70050
Silnik: 1,4 T-Jet 16v
Rocznik: 2010
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Awaria ABS

Post autor: SZAMAN » 22 kwie 2016, 7:38

Jadę na działkę i znowu powalczę..Wasze opinie bardzo mi sa pomocne.Spróbuje wyjąć wtyczke ta za akumulatorem i sprawdzić przejście ( przedzwonić) przewody , a później zerknę na ten magnes .Ciekawe czy uda mi sie nie wyjmując akumulatora dotrzeć do wtyczki.

-- 26 kwi 2016, o 10:11 --

No i udało mi sie wreszcie naprawić ABS a przyczyna była przerwa w przewodzie .czujnik ok , magnes przeczyściłem i nie jest uszkodzony , a po przedzwonieniu przewodów jeden miał przerwę. nowy kabelek puściłem przez komorę silnika lekko wciskając pod wyciszenia .
szaman

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość