Awaria ABS

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6144
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 23 kwie 2010, 22:18

Fifawka pisze:Witajcie - mam podobny problem z ABS tyle ze u mnie od jakiegoś czasu przy minimalnej proekości się włącza. W ASO nie wiedzą co jest powodem. Ktoś z Was może miał coś podobnego to prosze o odpowiedź. Coraz mniej mi sie ten samochód podoba.
Ja mam tak tylko przy pierwszym hamowaniu. Wyjeżdżam z garażu i po chwili jest zakręt, czyli rozpędzam się do 20km/h i delikatnie zwalniam. Kiedy samochód ma jakieś 5km/h czuje pulsowanie hamulca i charakterystyczny dźwięk ABSu. Potem już jest ok i jest tak od nowości. Nic z tym nie robię, bo rozgrzebią pół auta i nic nie znajdą. Jak się posypie całkiem, to pojadę na serwis. A może tak ma być, jakieś kalibrowanie czujników czy coś podobnego. Nie miałem nigdy auta z ABSem, więc niewiele mogę w tym temacie powiedzieć, ale też mnie to trochę dziwi.

duskap
klubowicze
klubowicze
Posty: 1613
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 24 kwie 2010, 23:23

A hamować zaczynasz po skręceniu (choćby minimalnie) kierownicy?
U mnie jest identyczne zjawisko ale tylko gdy skręcę już trochę kierownicą i nacisnę hamulec. Ja nie zgłaszałem tej usterki by nie tykali nic w aucie bo tylko popsują.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6144
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 25 kwie 2010, 9:10

duskap pisze:A hamować zaczynasz po skręceniu (choćby minimalnie) kierownicy?
U mnie jest identyczne zjawisko ale tylko gdy skręcę już trochę kierownicą i nacisnę hamulec. Ja nie zgłaszałem tej usterki by nie tykali nic w aucie bo tylko popsują.
Dzieje się tak gdy koła mam skręcone, bo taki mam wyjazd z garażu. Sprawdzę w poniedziałek jak się zachowuje przy jeździe na wprost.

duskap
klubowicze
klubowicze
Posty: 1613
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 25 kwie 2010, 10:48

No to możesz spać spokojnie :) Jest to normalne działanie.

Awatar użytkownika
helletic
Kolega
Kolega

Post autor: helletic » 25 kwie 2010, 13:23

U mnie tak samo: pierwsze ruszenie, hamulec na skręconych kołach (nawet delikatnie) i odzywa się ABS a potem spokój.

Awatar użytkownika
jay_21
klubowicze
klubowicze
Posty: 1980
Rejestracja: 08 gru 2009, 9:11
Przebieg: 67000
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: jay_21 » 25 kwie 2010, 22:07

Może to jakaś kalibracja ABS-u albo wykonywany jest test?
Linea 1.4 T-Jet Red Flamenco Dynamic

Awatar użytkownika
kk25
klubowicze
klubowicze
Posty: 377
Rejestracja: 08 gru 2009, 21:42
Przebieg: 86000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: krakowskie
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kk25 » 25 kwie 2010, 22:20

Ja kilka razy też miałem taki efekt.

emmer
Administrator
Administrator
Posty: 5970
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 26 kwie 2010, 9:14

duskap pisze:No to możesz spać spokojnie :) Jest to normalne działanie.

z czego to wywnioskowałeś?

mam to samo. przy skreconych. na wprost. jeden wuj. w serwisie oczywiscie otworzyli szeroko oczy i jednoczesnie usta. czyli nie maja pojęcia. a mnie to wkurza.

Awatar użytkownika
ślimak
Prezes
Prezes
Posty: 3227
Rejestracja: 03 gru 2009, 21:39
Przebieg: 1000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: ślimak » 26 kwie 2010, 22:05

Ja też tak mam.

duskap
klubowicze
klubowicze
Posty: 1613
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 27 kwie 2010, 9:15

emmer pisze:
duskap pisze:No to możesz spać spokojnie :) Jest to normalne działanie.

z czego to wywnioskowałeś?

mam to samo. przy skreconych. na wprost. jeden wuj. w serwisie oczywiscie otworzyli szeroko oczy i jednoczesnie usta. czyli nie maja pojęcia. a mnie to wkurza.
Wywnioskowałem z tego, że porównałem sobie to w Grande Punto wujka i w Corsie znajomego i jest tak samo. Chyba po prostu koło jakby przy skręcanych kołach daje na czujnik sygnał podobny do tego jakby miało się zaraz zablokować. Albo za czuły czujnik jest. Tak czy inaczej jest to normalne i jak widać wszystkie Linee tak mają i nie tylko Linee.
A przy jeździe na wprost wystarczy, że jedno koło załapie piasek i będzie się blokowało i ABS ingeruje. Generalnie ABS bardzo często reaguje przy zwykłych nawet hamowaniach.

Awatar użytkownika
KILLHIM
klubowicze
klubowicze
Posty: 1011
Rejestracja: 03 mar 2010, 7:55
Przebieg: 85
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: KILLHIM » 27 kwie 2010, 9:21

nie wiem o co chodzi ale ja nie mam takich efektów :zlośnik z abeesem jak wy

will
Administrator
Administrator
Posty: 3355
Rejestracja: 04 gru 2009, 20:04
Przebieg: 96000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Markotów Duży
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: will » 27 kwie 2010, 18:24

Ja też mam linkę wolną od tych wad :) ABS wymusiłem chyba z sześć razy żeby sprawdzić czy działa :zlośnik
LINEA 1.4 8V DYNAMIC

Fifawka
Nowy
Nowy
Posty: 12
Rejestracja: 30 mar 2010, 15:42
Przebieg: 45000
Silnik: 1.4 8v
Rocznik: 2008
Lokalizacja: Pisary
Kontakt:

Post autor: Fifawka » 29 kwie 2010, 21:18

Powiem Wam tak. Odebrałem wczoraj samochód z Viamotu. i niestety powiedzieli ze Linea tak ma i koniec. Ale kurde szlag mnie trafia bo niemozliwością jest zeby prze prawie dwa lata to nie było zauważalne tylko dopiero teraz. Niewazne czy na wprost czy na skręconych. Nie ma żadnych zalezności kiedy i gdzie to się wydarzy. Gość z serwisu twierdzi ze to podobno odpuszczanie tylnych hamulców podczas hamowania. Nie znam sie na tym ale wiem ze gwarancja mi się kończy w czerwcu i jak wyjdzie cos nie tak z ABS to bede musiał bulic a to nie sa rzeczy tanie. Poza tym pozostałe uesterki typu otarcia, podłokietniki i klapki, łożyska, zamki usunięte. Mam nadzieje ze olej tez sie unormował bo 1,5 l na 13000 to chyba duzo.

duskap
klubowicze
klubowicze
Posty: 1613
Rejestracja: 16 sty 2010, 21:46
Przebieg: 90000
Silnik: 1,4 T-Jet 120KM +LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: duskap » 30 kwie 2010, 23:15

Fifawka pisze:Powiem Wam tak. Odebrałem wczoraj samochód z Viamotu. i niestety powiedzieli ze Linea tak ma i koniec. Ale kurde szlag mnie trafia bo niemozliwością jest zeby prze prawie dwa lata to nie było zauważalne tylko dopiero teraz. Niewazne czy na wprost czy na skręconych. Nie ma żadnych zalezności kiedy i gdzie to się wydarzy. Gość z serwisu twierdzi ze to podobno odpuszczanie tylnych hamulców podczas hamowania. Nie znam sie na tym ale wiem ze gwarancja mi się kończy w czerwcu i jak wyjdzie cos nie tak z ABS to bede musiał bulic a to nie sa rzeczy tanie. Poza tym pozostałe uesterki typu otarcia, podłokietniki i klapki, łożyska, zamki usunięte. Mam nadzieje ze olej tez sie unormował bo 1,5 l na 13000 to chyba duzo.
Czego VIAMOT nie naprawi to naprawi inny serwis :)
U mnie chyba z 5 razy słyszałem, że nic nie da się zrobić, że musi tak być to jechałem do Polinaru i od ręki usuwali usterkę. Polecam nowy serwis Inter Auto na ul.Jasnogórskiej w Krakowie. Są nieźli. Naprawili partactwo VIAMOTu i auto jeździ bezawaryjnie (gdzie VIAMOT wymienił pół auta... niepotrzebnie bo usterka i tak jest a i nic wymiana tych elementów nie dała bo każda Linea T-Jet tę wadę fabryczną ma).

Fifawka
Nowy
Nowy
Posty: 12
Rejestracja: 30 mar 2010, 15:42
Przebieg: 45000
Silnik: 1.4 8v
Rocznik: 2008
Lokalizacja: Pisary
Kontakt:

Post autor: Fifawka » 03 maja 2010, 13:37

Duskap - spotkalismy sie kiedyś we Viamocie - znam Twoja historie i szczerze mowiąc to mnie troche przeraziła. Skorzystam chyba z rady i podjade na Jasnogorską (ma bliżej) trzeszczy mi cały przód juz po raz drugi a jak ostatnio pojechałem do Viamotu to akurat przestał. Szlag mni etrafia samochód nie tani duzy i ładny ale szczerze mówiąc ma wiele niedoróbek. Jak mi zrobią wszystkie ustereczki i iedoróbeczki to im po lodzie kupię......heheheh

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość