Bipper pasów.

Awatar użytkownika
ślimak
Administrator
Administrator
Posty: 3442
Rejestracja: 03 gru 2009, 21:39
Przebieg: 28000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Bytom
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: ślimak » 12 wrz 2010, 21:38

krakus02 pisze: sygnał masz ustawiony na 40 km/h
Ja nigdy tak szybko nie jechałem :zlośnik :zlośnik :zlośnik
Renault Megane IV 1.2 TCe Energy Intens 132KM

Awatar użytkownika
jay_21
klubowicz
klubowicz
Posty: 1981
Rejestracja: 08 gru 2009, 9:11
Przebieg: 67000
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: jay_21 » 12 wrz 2010, 21:46

ślimak pisze:
krakus02 pisze: sygnał masz ustawiony na 40 km/h
Ja nigdy tak szybko nie jechałem :zlośnik :zlośnik :zlośnik
Ja mam beep szybkości ustawiony na 20 km/h żeby nie zarzynać silnika i biegów powyżej 2-ki :zlośnik

[ Dodano: |12 Wrz 2010|, o 21:48 ]
aixen pisze:Proponuję raczej "polubić się" z tym sygnałem... to dla naszego i naszych Bliskich bezpieczeństwa...
Święta racja, chociaż pasażerów z tyłu nie wykrywa S.B.R a też by się przydało :pomysli
Linea 1.4 T-Jet Red Flamenco Dynamic

Awatar użytkownika
Rafcio
klubowicz
klubowicz
Posty: 3551
Rejestracja: 08 gru 2009, 12:07
Przebieg: 97000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2009
Lokalizacja: Cieszyn
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Rafcio » 13 wrz 2010, 6:53

jay_21 pisze:Święta racja, chociaż pasażerów z tyłu nie wykrywa S.B.R a też by się przydało :pomysli
Dokładnie bo przeważnie worze niezdyscyplinowanych pasażerów :lacha
:pivo

Awatar użytkownika
jay_21
klubowicz
klubowicz
Posty: 1981
Rejestracja: 08 gru 2009, 9:11
Przebieg: 67000
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Knurów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: jay_21 » 13 wrz 2010, 19:32

rafcio082 pisze:
jay_21 pisze:Święta racja, chociaż pasażerów z tyłu nie wykrywa S.B.R a też by się przydało :pomysli
Dokładnie bo przeważnie worze niezdyscyplinowanych pasażerów :lacha
ja też miałem takich, ale jak przychamowałem z 40 km/h i mieli bliskie spotkanie z zagłówkiem... teraz zawsze zapinają :zlośnik
Linea 1.4 T-Jet Red Flamenco Dynamic

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6557
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 13 wrz 2010, 19:35

Dobrze że nie piszczy z tyłu. Za nim pasażerowie połapią się jak się zapina pasy, to już jest koniec jazdy.

Awatar użytkownika
krakus02
Posty: 1730
Rejestracja: 10 mar 2010, 20:32
Przebieg: 0
Silnik: 1.4 16V TJet
Rocznik: 2008
Lokalizacja: Kraków / Łódź / Lubliniec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: krakus02 » 14 wrz 2010, 7:55

Coval pisze:Za nim pasażerowie połapią się jak się zapina pasy
jakiś czas temu przewoziłem komplet pasażerów na tylnej “kanapie”, chciałem żeby byli poprzypinani i najadłem się wstydu… bo szukałem pasa środkowego rozkładając siedzisko, myśląc, że jest tylko pas biodrowy jak w Albei a tu proszę „wysuwany” pas dla środkowego pasażera (dobrze, że mi żonka pokazała, bo chyba poprzypinałbym ich sznurkami, ...no cóż, człowiek nie przyzwyczajony do luksusu... :) )
„Śmiej się, śmiej, ale mój model to ferrari wśród Fiatów, oczywiście kiedy ja prowadzę" :ryczy

Awatar użytkownika
Rafcio
klubowicz
klubowicz
Posty: 3551
Rejestracja: 08 gru 2009, 12:07
Przebieg: 97000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2009
Lokalizacja: Cieszyn
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Rafcio » 14 wrz 2010, 13:21

krakus02 pisze:(dobrze, że mi żonka pokazała, bo chyba poprzypinałbym ich sznurkami, ...no cóż, człowiek nie przyzwyczajony do luksusu... :) )
Dobre :lacha
:pivo

Awatar użytkownika
Fish
klubowicz
klubowicz
Posty: 492
Rejestracja: 12 lut 2010, 18:31
Przebieg: 145000
Silnik: 1.4 16V T-Jet (LPG)
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Fish » 20 wrz 2010, 21:51

Dzisiaj w ASO wylaczylem, pojawila sie opcja w menu, zeby wlaczyc (podobno dziala tylko raz).
Juz przez 2 lata ten okropny dzwiek nauczyl mnie zapinania pasa wiec wystarczy, jadac na wakacje z malym dziecikiem bylem zmuszony przeowozic torbe na przednim siedzeniu i tez musialem przypinac ja pasem, jakos mi sie to nie podobalo :)
<<FISH>>

Awatar użytkownika
sebastianc78
klubowicz
klubowicz
Posty: 498
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec
Otrzymał Piw: razy

Post autor: sebastianc78 » 24 wrz 2010, 12:34

Ale za to torba jak się bezpiecznie czuła :zlośnik

Awatar użytkownika
cichy
klubowicz
klubowicz
Posty: 3700
Rejestracja: 12 sie 2010, 23:49
Przebieg: 217000
Silnik: 2.0 110KM HDi
Lokalizacja: LBN
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: cichy » 24 wrz 2010, 22:06

czasami nie zapinam pasów, i mam sposób na piszczenie, przeciągam pas od pasażera i wpinam w miejsce mojego pasa i czujnik oszukany
Sympatyk forum :-)

Awatar użytkownika
kk25
klubowicz
klubowicz
Posty: 377
Rejestracja: 08 gru 2009, 21:42
Przebieg: 86000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: krakowskie
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kk25 » 25 wrz 2010, 10:14

A ja kiedyś cierpliwie czekałem i po około 5 minutach bipper cichnie :)

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6395
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 25 wrz 2010, 14:58

kk25 pisze:A ja kiedyś cierpliwie czekałem i po około 5 minutach bipper cichnie :)
No to naprawdę jesteś cierpliwy :zlośnik

Awatar użytkownika
cichy
klubowicz
klubowicz
Posty: 3700
Rejestracja: 12 sie 2010, 23:49
Przebieg: 217000
Silnik: 2.0 110KM HDi
Lokalizacja: LBN
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: cichy » 25 wrz 2010, 16:01

kk25 pisze:A ja kiedyś cierpliwie czekałem i po około 5 minutach bipper cichnie :)
pogratulować :luzak
Sympatyk forum :-)

Awatar użytkownika
Bernardito
klubowicz
klubowicz
Posty: 736
Rejestracja: 13 mar 2011, 16:48
Przebieg: 102000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Kraków
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Bernardito » 30 maja 2011, 14:54

Panowie czy ktoś miał coś podobnego - od jakiegoś czasu (góra kilka dni) kontrolka niezapiętych pasów włącza mi się w trakcie jazdy - co najdziwniejsze - oczywiście przy zapiętych pasach. Coś mega dziwnego ostatnio mam z tą elektryką. Kręcąc kierownicę słyszę (przy niewielkich prędkościach np parkingu) jakieś cykanie - trudno mi ten dźwięk określić. Aha no i co jakiś czas uaktywnia mi się starcie zapłonu "błąd poduszki". Już po następnym uruchomieniu tego nie ma... Aku sprawny bo niedawno sprawdzany. Te problemy z beeperem pasów to 1 raz odkryłem jak stał parę godzin z machą na mocnym słońcu. Nie jest to może jakieś nie wiadomo co, ale przyznać muszę, że człowiek może się wkurzyć jadąc np. A4 a tu ni z tego ni z owego beep pasów! Nawet w pierwszej chwili nie wiedziałem o co lata. Zdziwienie moje sięgnęło zenitu jak patrzę a tam kontrolka niezapiętych pasów świeci.

Mam nadzieję, że trafiłem w odpowiedni wątek. Chyba nie ma sensu nowego zakładać. Jeżeli jest inaczej proszę o info to przełożę, gdzie trzeba. Tak mi wyszło po wykorzystaniu opcji "szukaj". Pozdrawiam
LIVE TO RIDE, RIDE TO LIVE

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5877
Rejestracja: 15 lut 2010, 11:51
Przebieg: 176666
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mwas » 30 maja 2011, 15:06

Bernardito, mi to wygląda, że komputer Ci mega głupieje :pomysli No chyba że kabelek od czujnika zapiętych pasów gdzieś się przetarł/poluzował, ale powiem szczerze, że nie spotkałem się jeszcze z taką usterką i żadnego użytkownika Linei. Masz jeszcze auto na gwarancji ? Jeśli tak, to polecał bym podjechać mimo wszystko do ASO i podpiąć pod komputer, żeby błędy odczytać, bo ten błąd poduchy przy odpalaniu jest dziwny, zwłaszcza jak mówisz, że aku masz sprawny :oj
Z tym dźwiękiem podczas wolnym toczeniu się to raczej obstawiam, że z elektryką nic wspólnego nie będzie miało :ink Proponowałbym Ci psiknąć WD40 na gumowe przeguby (po skręceniu kół powinieneś mieć do nich dostęp) :ink
Linea Dynamic 1.4 8V '2007

ODPOWIEDZ