Klimatyzacja wycie sprężarki przy + 34

Awatar użytkownika
mpsfc
klubowicz
klubowicz
Posty: 1130
Rejestracja: 16 maja 2010, 23:40
Przebieg: 160000
Silnik: 1.4 8v + LPG
Rocznik: 2007
Lokalizacja: Orłowo k. Inowrocławia
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: mpsfc » 28 kwie 2012, 23:43

Sprężarka, TTTM. Ja już się przyzwyczaiłem :zlośnik
Piszę poprawnie po polsku. Ortograficznym ofermom, pseudodyslektykom i innym patentowanym leniom mówimy stanowcze nie :)

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4265
Rejestracja: 19 lis 2010, 15:17
Przebieg: 215500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: smak56 » 29 kwie 2012, 1:31

Sprawdziłem działanie mojej klimy. Temp. na zewnątrz +29 C,/fot. 1/ w aucie około +45 C. Włączam klimę /ustawiam na 21 C/ dmuchawa zaczyna zwiększać obroty i zaczyna chłodzić /fot. 2/. Obniżam temp. do 16 C dmuchawa jeszcze zwiększa obroty /fot. 3/ jest głośniej, ale nic nie wyje oprócz normalnej pracy sprężarki. Po przejechaniu około 6 km zatrzymuję auto, otwieram pokrywę silnika i zaczynam osłuchiwanie. Sprężarka szumi jednostajnie natomiast po chwili słychać "pstryk" i zwiększa się wyraźnie prędkość obrotowa wiatraka klimy /2 bieg/ jest głośniej ale nie wyje. Po chwili ponowny "pstryk" i wiatrak wolniej /ciszej/ i tak kilka razy. Konsultacja ze znajomym; "co może wyć?". I kilka sugestii, 1/ sprawdzić łopatki wiatraka (na drugim biegu krzywa, wyszczerbiona łopatka może gwizdać), 2/ mocowanie wiatraka (przy wyższych obrotach, luźna obudowa może przenosić drgania), 3/ łożysko sprężarki. To tyle na gorąco.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

lynyrd
klubowicz
klubowicz
Posty: 154
Rejestracja: 06 kwie 2011, 13:18
Przebieg: 85000
Silnik: 1,3 mjet emotion
Rocznik: 2007
Lokalizacja: wielkopolska
Postawił Piwo;: razy

Post autor: lynyrd » 29 kwie 2012, 9:21

smak56 pisze:3/ łożysko sprężarki. To tyle na gorąco.
dzieki smak56 za informacje, stawiam na łozysko

[ Dodano: |30 Kwi 2012|, o 15:50 ]
dzisiaj cisza, ciekawe bo temp ok 33 stopnie, moze sie samo naprawiło :)

Awatar użytkownika
Stubaczek
Nowy
Nowy
Posty: 23
Rejestracja: 01 maja 2012, 22:12
Przebieg: 89
Silnik: 1.3 16v Multijet 90 KM
Rocznik: 2007
Lokalizacja: Sanok
Kontakt:

Post autor: Stubaczek » 03 maja 2012, 14:25

To się dzieje tylko w auto-klimie? Bo ja mam manuala i nie ma problemu.

Awatar użytkownika
wojtekk
klubowicz
klubowicz
Posty: 59
Rejestracja: 14 paź 2011, 19:23
Przebieg: 37200
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Warszawa

Post autor: wojtekk » 03 maja 2012, 20:09

U mnie jest manualna klima i od kilku dni słyszę wycie, kiedy raczę się chłodzić. Na początku się wystraszyłem, że coś z silnikiem nie tak, ale wyłączanie klimy rozwiązuje 'problem'. Wycie najlepiej słychać, kiedy radio jest wyłączone i toczę się na jedynce 15 km/h. Olałem temat póki co, w niedługim czasie jadę na okresową obsługę klimy i to będzie dobra okazja, aby spytać fachowca czy tak może być

Awatar użytkownika
kazgas
klubowicz
klubowicz
Posty: 714
Rejestracja: 22 sty 2010, 12:23
Przebieg: 85000
Silnik: 1,4 8V
Rocznik: 2008
Lokalizacja: Czarna
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kazgas » 04 maja 2012, 20:20

wojtekk pisze:U mnie jest manualna klima i od kilku dni słyszę wycie, kiedy raczę się chłodzić. Na początku się wystraszyłem, że coś z silnikiem nie tak, ale wyłączanie klimy rozwiązuje 'problem'. Wycie najlepiej słychać, kiedy radio jest wyłączone i toczę się na jedynce 15 km/h.
Bo wentylator chłodnicy chodzi na pełnych obrotach
Kazek

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6442
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 04 maja 2012, 23:16

Sprawdzacie czy podczas nabijania klimy uzupełniają też olej. Dostajecie wydruk z maszyny? Mnie po roku z 20ml zrobiło się 10ml. Trzeba tego pilnować, bo inaczej sprężarka się zatrze.

Awatar użytkownika
wojtekk
klubowicz
klubowicz
Posty: 59
Rejestracja: 14 paź 2011, 19:23
Przebieg: 37200
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Warszawa

Post autor: wojtekk » 05 maja 2012, 23:00

kazgas pisze:Bo wentylator chłodnicy chodzi na pełnych obrotach
Aha, czyli wentylator chłodnicy wyłącza się tak samo jak klimę? No tak, to by wyjaśniało :ink

duskap
klubowicz
klubowicz
Posty: 1640
Rejestracja: 16 sty 2010, 21:46
Przebieg: 96000
Silnik: 2x 1,4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: duskap » 06 maja 2012, 17:01

kazgas pisze:Bo wentylator chłodnicy chodzi na pełnych obrotach
Zupełnie nie o to chodzi. Mam dokładnie ten sam problem i to od dawna. Serwis ASO mówi, że wszystko jest ok. Niezależne serwisy klimatyzacji twierdzą, że sprężarka do wymiany (wibracje na łożyskach i huczenie). Niestety ASO raczej sprężarki nie wymieni (1,5 miesiąca gwarancji zostało) więc będzie działać aż padnie.

Awatar użytkownika
buhert
klubowicz
klubowicz
Posty: 788
Rejestracja: 20 gru 2009, 23:13
Przebieg: 68200
Silnik: 1.4 T-JET
Rocznik: 2008
Lokalizacja: Polska
Otrzymał Piw: razy

Post autor: buhert » 06 maja 2012, 22:27

U mnie póki co klimatyzacja działa poprawnie bez większych "jęków" ale po 2 latach i 16 tys km chyba zaserwuje jej przegląd dla świętego spokoju :smak

Ale póki co spokój - działanie od nowości takie samo.
T-JET - Biorę lewy pas :)

Obrazek

Awatar użytkownika
kazgas
klubowicz
klubowicz
Posty: 714
Rejestracja: 22 sty 2010, 12:23
Przebieg: 85000
Silnik: 1,4 8V
Rocznik: 2008
Lokalizacja: Czarna
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kazgas » 07 maja 2012, 21:04

duskap pisze:Zupełnie nie o to chodzi. Mam dokładnie ten sam problem i to od dawna. Serwis ASO mówi, że wszystko jest ok. Niezależne serwisy klimatyzacji twierdzą, że sprężarka do wymiany (wibracje na łożyskach i huczenie). Niestety ASO raczej sprężarki nie wymieni (1,5 miesiąca gwarancji zostało) więc będzie działać aż padnie.
W korku przy jeździe na I biegu przy wyłączonym radiu bez włączonej klimy wentylator włącza się i szumi jak odrzutowiec.
Przy większej prędkości być może inny problem ale w takim przypadku to hałas pracującego wentylatora chłodnicy.( tak obstawiam)
Kazek

Awatar użytkownika
wojtekk
klubowicz
klubowicz
Posty: 59
Rejestracja: 14 paź 2011, 19:23
Przebieg: 37200
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Warszawa

Post autor: wojtekk » 10 maja 2012, 22:39

Wyraźnie napisałem, że wycie ma miejsce, kiedy raczę się chłodzić(klima jest włączona) i jest najlepiej słyszalne na postoju i podczas wolnej jazdy. Problem rozwiązuje WYŁĄCZENIE KLIMY, wtedy wszystko jest zupełnie ok. A więc nie mam najmniejszej wątpliwości, że winowajcą jest sprężarka

Awatar użytkownika
kazgas
klubowicz
klubowicz
Posty: 714
Rejestracja: 22 sty 2010, 12:23
Przebieg: 85000
Silnik: 1,4 8V
Rocznik: 2008
Lokalizacja: Czarna
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kazgas » 11 maja 2012, 8:17

wojtekk pisze:Wyraźnie napisałem, że wycie ma miejsce, kiedy raczę się chłodzić(klima jest włączona) i jest najlepiej słyszalne na postoju i podczas wolnej jazdy. Problem rozwiązuje WYŁĄCZENIE KLIMY, wtedy wszystko jest zupełnie ok. A więc nie mam najmniejszej wątpliwości, że winowajcą jest sprężarka
Na postoju jak włączysz klimę to wentylator chłodnicy włącza się po kilku sekundach.
Otwórz maskę włącz klimę i zobacz jak to działa.
Po wyłączeniu klimy wentylator przestaje działać.
Próbę rób na zimnym silniku przy wysokiej temperaturze.
Kazek

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6442
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 11 maja 2012, 8:25

Wentylatora chłodnicy w kabinie praktycznie nie słychać. Jedynie na postoju z wyłączonym radiem i nie można tego nazwać wyciem. Kolegom padają sprężarki.

Awatar użytkownika
kazgas
klubowicz
klubowicz
Posty: 714
Rejestracja: 22 sty 2010, 12:23
Przebieg: 85000
Silnik: 1,4 8V
Rocznik: 2008
Lokalizacja: Czarna
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: kazgas » 11 maja 2012, 8:30

Coval pisze:Wentylatora chłodnicy w kabinie praktycznie nie słychać. Jedynie na postoju z wyłączonym radiem i nie można tego nazwać wyciem. Kolegom padają sprężarki.
No to trudno serwis.
Kazek

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość