Statystyka ustrek

Awatar użytkownika
mpsfc
klubowicz
klubowicz
Posty: 1130
Rejestracja: 16 maja 2010, 23:40
Przebieg: 160000
Silnik: 1.4 8v + LPG
Rocznik: 2007
Lokalizacja: Orłowo k. Inowrocławia
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: mpsfc » 18 gru 2011, 23:48

piaskun pisze:Tylko blue & me - sterowanie radiem działa
Życie :zlośnik A poważnie przy B&Me pomaga resecik, odpinasz "-" przy aku, wypijasz kawę i zapinasz klemę. Sprzęcik hula jak nówka :)
Piszę poprawnie po polsku. Ortograficznym ofermom, pseudodyslektykom i innym patentowanym leniom mówimy stanowcze nie :)

piaskun
klubowicz
klubowicz
Posty: 43
Rejestracja: 22 gru 2010, 22:40
Przebieg: 95000
Silnik: 1.4 8v
Rocznik: 2010
Lokalizacja: Pobiedziska/Swarzędz
Kontakt:

Post autor: piaskun » 19 gru 2011, 11:01

mpsfc pisze:
piaskun pisze:Tylko blue & me - sterowanie radiem działa
Życie :zlośnik A poważnie przy B&Me pomaga resecik, odpinasz "-" przy aku, wypijasz kawę i zapinasz klemę. Sprzęcik hula jak nówka :)
Też tak myślałem :) Ale okazało się że gdzieś przetarł się przewód i było zwarcie... sprawa już załatwiona i po południu mam odebrać bolida. A tak z niespodziewajek to jeden z wiodących ASO w Poznaniu użyczył mi zastępczego pandziocha z nieważnym OC... ehhh...

jony11
Nowy
Nowy
Posty: 11
Rejestracja: 20 gru 2010, 10:33
Przebieg: 85524
Silnik: 1.3multijet
Rocznik: 2008
Lokalizacja: mielecin

Post autor: jony11 » 29 sty 2012, 18:59

witam mial ktos problemy z turbina

emmer
Moderator
Moderator
Posty: 5997
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 30 sty 2012, 10:40

to zależy co masz na myśli problemy?

chyba jeszcze nie.
Obrazek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 30 sty 2012, 11:02

jony11 pisze:witam mial ktos problemy z turbina
A o co dokładnie chodzi? Masz jakieś problemy? Jesteś pierwszy, który porusza ten temat. Załóż oddzielny wątek w dziale technicznym. Może warto poświęcić mu więcej uwagi. W wątku "statystyka usterek" pytanie się zgubi.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6546
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 28 lip 2012, 20:23

Ależ mi się temat przypomniał :ink

0km zdarta konserwacja podłogi
3600km pęknięta kratka nawiewu
5700km stukające odboje
5900km smarowanie wahaczy
6300km wymiana łożysk mcphersona
8200km stukające odboje
13000km łącznik stabilizatora
15000km wymiana odbojów i smarowanie łożysk mcphersona - samodzielnie
19000km zarwany fotel,zepsute radio, deformacja słupka
23000km popękane lampy tylne - przyczyna nieznana
24000km popsuty zawias klapy bagażnika, obdarta kalpa bagażnika - malowanie
29000km zepsuty wzmacniacz radia - brak połowy stacji

CrazyKetchup
klubowicz
klubowicz
Posty: 629
Rejestracja: 24 mar 2012, 22:12
Przebieg: 0
Silnik: kijanka :)
Rocznik: 2018
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: CrazyKetchup » 28 lip 2012, 20:33

Kuzyn_z_Sosnowca pisze:19000km zarwany fotel,zepsute radio, deformacja słupka
Wymienili tak z ciekawości ? Mały nie jestem i pewnie to też mnie czeka :(.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6546
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 28 lip 2012, 20:46

To ostatnia rzecz zrobiona na gwarancji. Od tego momentu z własnej kasy.
Wsio oprócz ostatniej usterki jest zrobione,

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6546
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: Kuzyn_z_Sosnowca » 30 paź 2012, 6:42

0km zdarta konserwacja podłogi
3600km pęknięta kratka nawiewu
5700km stukające odboje
5900km smarowanie wahaczy
6300km wymiana łożysk mcphersona
8200km stukające odboje
13000km łącznik stabilizatora
15000km wymiana odbojów i smarowanie łożysk mcphersona - samodzielnie
19000km zarwany fotel,zepsute radio, deformacja słupka
23000km popękane lampy tylne - przyczyna nieznana
24000km popsuty zawias klapy bagażnika, obdarta kalpa bagażnika - malowanie
29000km zepsuty wzmacniacz radia - brak połowy stacji
34000km nie obija lewy tyny zacisk hamulca

Awatar użytkownika
karollino
klubowicz
klubowicz
Posty: 646
Rejestracja: 21 sty 2011, 11:10
Przebieg: 120000
Silnik: 1,4 77KM
Rocznik: 2010
Lokalizacja: Wrocław
Postawił Piwo;: razy
Otrzymał Piw: razy

No i czas na mnie, by w tym wątku co nieco napisać:

Post autor: karollino » 30 paź 2012, 20:24

20 km zalana deszczówką tylna lampa
31 000 km nieszczelność skrzyni biegów przy półosiach
36 000 km niedziałająca syrena klaksonu
Fiat 126p 650E 24KM - 7000 km, Fiat Siena 1.2 8V FIRE 73KM - 124 000 km, Toyota Yaris 1.33 VVTi 101KM - 10 000 km, Honda Accord 2.0 16V VTEC 155 KM - 5000 km, Fiat Linea, moje 1,4 - V8 jadące jak 0,8 (10,95 l/100km).

Awatar użytkownika
helletic
klubowicz
klubowicz
Posty: 2431
Rejestracja: 10 mar 2012, 0:21
Przebieg: 203000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Szamotuły
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: helletic » 31 paź 2012, 10:59

- 13300 km wymiana łożysk obrotnicy amortyzatora
- 25000 km wymiana odmy (sparciała)
- 25500 km wymiana łożysk obrotnicy amortyzatora
- 25500 km wymiana łącznika stabilizatora prawego
- od 25000 km wieczne problemy z zatykającą się odmą, brudną przepustnicą, wszechobecnym majonezem w układzie odpowietrzania korbowodu)
- 33900 km wymiana relingów na dachu – zdeformowane
- 36200 km wymiana przedniego zewnętrznego podszybia – odkształcenia
- od 65000 km koniec problemów z odpowietrzaniem korbowodu i majonezem po wymianie oleju z Selenii na Mobil 1
- 60100 km wymiana łożysk obrotnicy amortyzatora
- 60100 km wymiana łącznika stabilizatora lewego
- od 34000 km problemy ze szczelnością wybieraka skrzyni biegów (serwisowane)
- od 63000 km po trzeciej próbie uszczelniania w/w wyciek ustąpił
- 68200 km wymiana alternatora (pęknięta obudowa)
- 68200 km wymiana końcówki drążka kierowniczego/prawa strona

kylo
klubowicz
klubowicz
Posty: 513
Rejestracja: 08 gru 2009, 22:49
Przebieg: 61000
Silnik: 1,4 8v
Rocznik: 2009
Lokalizacja: Lublin
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: kylo » 01 lis 2012, 23:43

- 68200 km wymiana alternatora (pęknięta obudowa)
A czym się to objawiało, czy odkryłeś przypadkiem?
Octavia 3 1,4 TSI Elegance Brąz Topaz

Awatar użytkownika
helletic
klubowicz
klubowicz
Posty: 2431
Rejestracja: 10 mar 2012, 0:21
Przebieg: 203000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Szamotuły
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: helletic » 02 lis 2012, 9:12

Dziwny dźwięk, jakby jakiś kawałek metalu wpadł do silnika (słyszalne przy mocnych mrozach). Później bardzo głośne wycie/piszczenie o niskich tonach (zdarzyło się dwa razy w wilgotne dni). Za tym drugim razem podjechałem do ASO, gdzie stwierdzono, że mam już dłuższy czas pękniętą obudowę alternatora.

kylo
klubowicz
klubowicz
Posty: 513
Rejestracja: 08 gru 2009, 22:49
Przebieg: 61000
Silnik: 1,4 8v
Rocznik: 2009
Lokalizacja: Lublin
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: kylo » 02 lis 2012, 12:26

U mnie też tak wyje jak jest mokro (może reumatyzm szarpie Linkę :ink ), ale nie zawsze i ustaje jak się wyciśnie na chwilę sprzęgło. ASO wykluczyło problem z alternatorem.
Octavia 3 1,4 TSI Elegance Brąz Topaz

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4418
Rejestracja: 19 lis 2010, 15:17
Przebieg: 221555
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Statystyka ustrek

Post autor: smak56 » 02 lis 2012, 18:06

kylo pisze:U mnie też tak wyje i ustaje jak się wyciśnie na chwilę sprzęgło. ASO wykluczyło problem z alternatorem.
Takie objawy wykazuje psujące się łożysko oporowe sprzęgła. :pomysli
smak56
****
Obrazek

ODPOWIEDZ