Rozrusznik nie zawsze kręci - demontaż

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:13

Nie dało mi to spokoju i poszedłem do garażu. Minus do obudowy a plus do śruby, kablem łączył plus z tą podkładka od sygnału ( dopiero ja zobaczyłem), wtedy bendyks wyrzuca ale nie kręci co widać na filmie. Na końcu filmiku dotknął plusem zamiast do podkładki sygnału tylko do tej śruby co idzie ta plecionka wtedy wirnik ruszył. Coś możecie teraz zdiagnozować?
https://youtu.be/rKS4Wf3XP9g
Masę znalazłem, to ta sama co idzie z aku do skrzyni, w połowie ma oczko i jest przykręcona do karoserii pod aku.

Dzięki wszystkim za cierpliwość
Ostatnio zmieniony 22 lut 2018, 21:29 przez Szczypior, łącznie zmieniany 1 raz.

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:14

Zibi u mnie jest całkiem inny rozrusznik niż u Ciebie i inaczej są szczotki, nie są na około tylko jakby z czoła wirnika.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4284
Rejestracja: 19 lis 2010, 15:17
Przebieg: 216500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: smak56 » 22 lut 2018, 21:19

Rozrusznik zachowuje się prawidłowo. Wg mnie problem jest w połączeniach. Przykręcona masa nie świadczy o jej skuteczności. Wiem coś o tym z innego auta (3 godz. szukania na drodze). Dołóż mu masę bezpośrednio z aku.
smak56
****
Obrazek

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: zibi186 » 22 lut 2018, 21:21

smak56 pisze:
22 lut 2018, 21:12
Powiem szczerze, że nie wiem od czego zależy trwałość wkładanych do naszych samochodów podzespołów. Jak czytam to forum to często się dziwię. Umieściłem zdjęcie w temacie "przebieg" i gwarantuję, że nie ma na forum drugiego auta, które odpalałoby tyle razy co moje. Dziennie 20 - 30 razy przez 8 lat. Nie wiem co to jest rozrusznik, alternator, niesprawne (grzejące się) hamulce. Może taki egzemplarz? :pomysli
Cóż , tylko się cieszyć ! 😄 Jednak jak zrobi się cieplo proponuję zajrzeć do rozrusznika - żeby nie bylo zdziwienia 🤣 W naszych autkach nie jest to problem . U syna w aucie trzeba zrzucać sanki 🤣🤣🤣

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:21

To już zgłupiałem. Nie powinien wyrzucać bendyksu i się kręcić ?

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: zibi186 » 22 lut 2018, 21:28

rustin pisze:
22 lut 2018, 21:21
To już zgłupiałem. Nie powinien wyrzucać bendyksu i się kręcić ?
Powinien ! Nadal nie jestem pewien , czy dobrze podłączyłeś kable , ale istnieje możliwośc , że w elektromagnesie jest problem - wyrzucenie bendixu nie daje zwory na zasilanie silnika 🤔🤔🤔 nie wiem , czy masz rozbieralny elektromagnes , ale ja w tym kierunku bym chyba poszedł .

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4284
Rejestracja: 19 lis 2010, 15:17
Przebieg: 216500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: smak56 » 22 lut 2018, 21:31

zibi186 pisze:
22 lut 2018, 21:21
Cóż , tylko się cieszyć ! 😄 Jednak jak zrobi się cieplo proponuję zajrzeć do rozrusznika - żeby nie bylo zdziwienia
No chyba nie bardzo, chociaż pewnie masz rację - profilaktyka. Ale przy takim toku myślenia, musiałbym: zajrzeć tam gdzie już pisałem, sprawdzić wtryski, wymienić rozrząd (bo jak się zerwie?), pompa wody też od nowości, lamelki w chłodnicy klimy do uzupełnienia :lacha itd itd. Samochód jest dość wdzięczny i zawsze są jakieś zwiastuny/oznaki niesprawności. Na zdarzenia nagłe nie mamy żadnego wpływu.
smak56
****
Obrazek

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:33

Smak napisał , że prawidłowo mnie zmyliło.
Napiszę jeszcze raz jak podłączałem :)
Minus do obudowy rozrusznika. Plus do śruby na elektromagnesie do której w aucie są przykręcone przewody z aku i altka. Wziąłem kabel , dotknąłem do żabki plusa i do podkładki , tej od przewodu sygnałowego. Efekty są na filmiku tzn wyrzuca bendyks ale nie kręci. Elektromagnes jest nie rozbieralny.
Żebym był pewny , że to rozrusznik to kupił bym regenerowany.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: zibi186 » 22 lut 2018, 21:38

Czyli tak , jak pisalem - jeśli masz trochę zdolności manualnych a elektromagnes daje się rozebrać , to to jest jedyna opcja . Wewnątrz jest styk , który prawdopodobnie się już nadpalił i trzeba by go reanimować . Jeśli nie czujesz się na siłach , to szukaj do Twojego rozrusznika nowego elektromagnesu ( jeśli występuje jako część zamienna )plus nowe szczotki .
Teraz doczytałem , że nierozbieralny . Sprawdź możliwość zdobycia samego elektromagnesu 😄

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:41

Czyli to wina rozrusznika ,prawda? Wezmę go jutro do sklepu z częściami do rozruszników i zobaczymy czy coś dobierze.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: zibi186 » 22 lut 2018, 21:42

Dokładnie 😄 powodzenia 😉
P.S. Na tym filmiku masz dokładnie to , o czym Ci pisałem :
https://m.youtube.com/watch?v=mBeb1_E-Lyc
Ostatnio zmieniony 23 lut 2018, 7:22 przez zibi186, łącznie zmieniany 1 raz.

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 22 lut 2018, 21:45

Jeszcze raz wszystkim dziękuje

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 23 lut 2018, 21:00

Automat wymieniony i autko pali. W sumie ze 4 razy wkładałem i wyciągałem rozrusznik , więc nabrałem wprawy. Musiałem wyciągać rozrusznik ponownie bo podkładka była jakaś duża na śrubie i nie przechodził ten plastik przez nią, szlifowanie i poszło.
Dzięki wszystkim.
Czekam na części ciąg dalszy prac :)

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: zibi186 » 23 lut 2018, 21:40

Ale chyba już z czymś innym ? Rozrusznik , jak rozumiem opanowany ? Szczotki też wymieniłeś ?
Kurcze , trochę obawiam się tego , co tam szlifowałeś . Rozmiar śruby zapewne się nie zmienił , otworu w plastiku również . Weź pod uwagę że rozrusznik to jest takie urządzenie , do którego caly czas podawane jest napięcie z aku . Jeśli coś poczarowałeś i w efekcie tego okaże się , że przy niesprzyjających okolicznościach ( Tobie niesprzyjających :) ) dojdzie do zwarcia pomiędzy przewodem zasilającym a podkładką od kabla sygnałowego , to rozrusznik wyrzuci bendix . Lepiej , żeby to się nie stało na obrotach silnika !
Ostatnio zmieniony 23 lut 2018, 21:50 przez zibi186, łącznie zmieniany 1 raz.

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Rozrusznik nie zawsze kręci - demontaż

Post autor: Szczypior » 23 lut 2018, 21:49

Do wymiany mam łączniki stabilizatora z przodu i balwanki z tyłu. Do tego olej, filtry i paski.
Szczotek niestety nie mieli tzn były ale do lutowania, nie było całego elementu. Gość w sklepie mówił, że starczy ich jeszcze na parę lat.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość