Nawiew, klimatyzacja

Awatar użytkownika
helletic
klubowicz
klubowicz
Posty: 2351
Rejestracja: 10 mar 2012, 0:21
Przebieg: 190000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Poznań/ Zalasewo
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: helletic » 12 cze 2018, 16:23

opacz pisze:
12 cze 2018, 10:26
Parę dni temu zamówiłem generator ozonu 10g na Aliexpress za 75zł. Jak dojdzie i złożę to się pochwale wyglądem i ceną za całość :)
Czekam z niecierpliwością na relację :ok)

Awatar użytkownika
Szczypior
Posty: 468
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: Szczypior » 12 cze 2018, 19:20

opacz pisze:Parę dni temu zamówiłem generator ozonu 10g na Aliexpress za 75zł. Jak dojdzie i złożę to się pochwale wyglądem i ceną za całość :)
Kup jakiś dobry wentylator na 230v i ma działać, ja na szybko wszystko wrzuciłem w skrzynkę narzędziowa i już tak jest parę lat.

Awatar użytkownika
opacz
Nowy
Nowy
Posty: 18
Rejestracja: 25 kwie 2018, 20:03
Przebieg: 71000
Silnik: 1.4 8V
Rocznik: 2011
Lokalizacja: Elbląg
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: opacz » 13 cze 2018, 15:31

Pierw niech generator przyjdzie, trochę może potrwać bo z Chin :)

Awatar użytkownika
opacz
Nowy
Nowy
Posty: 18
Rejestracja: 25 kwie 2018, 20:03
Przebieg: 71000
Silnik: 1.4 8V
Rocznik: 2011
Lokalizacja: Elbląg
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: opacz » 22 cze 2018, 15:11

Niestety mam problem z klimatyzacją. Po zakupie samochodu działała dobrze, ładnie chłodziła i jak się ją włączało to aż było słychać jak kompresor chodzi :) Parę dni temu wciskam pokrętło, lampka na pokrętle się zapala i tyle. Nie chłodzi i nie słychać by kompresor działał. Sprawdziłem dziś w multiecuscan i w zakładce ogólne podaje, że ciśnienie klimatyzacji wynosi 1482 mBar. Nie jest to trochę za mało?

Awatar użytkownika
ryszardo_
klubowicz
klubowicz
Posty: 117
Rejestracja: 17 lis 2011, 21:36
Przebieg: 130000
Silnik: 1,4 77KM 8V + LPG
Rocznik: 2007
Lokalizacja: Augustów
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Nawiew, klimatyzacja

Post autor: ryszardo_ » 22 cze 2018, 15:45

Widocznie jest za mało czynnika chłodzącego i nie włącza się sprężarka. Należy jechać do serwisu od klimy, to sprawdzą i uzupełnią.

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5682
Rejestracja: 15 lut 2010, 11:51
Przebieg: 169500
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Nawiew, klimatyzacja

Post autor: mwas » 22 cze 2018, 16:03

Tak jak pisze ryszardo_ - do sprawdzenia poziom czynnika w układzie, czyli nabicie klimy. Jeśli się okaże, że brakuje a jeszcze chwilę temu działało, to niech dobiją czynnik z kontrastem i dwa tygodnie później do nich na kontrolę, żeby sprawdzili, czy nie ma gdzieś wycieku.
Linea Dynamic 1.4 8V '2007

Morfus
Posty: 63
Rejestracja: 29 lis 2016, 19:01
Przebieg: 62000
Silnik: 1.4 8V
Rocznik: 2010
Lokalizacja: Gliwice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: Morfus » 22 cze 2018, 16:24

opacz pisze:
22 cze 2018, 15:11
Niestety mam problem z klimatyzacją. Po zakupie samochodu działała dobrze, ładnie chłodziła i jak się ją włączało to aż było słychać jak kompresor chodzi :) Parę dni temu wciskam pokrętło, lampka na pokrętle się zapala i tyle. Nie chłodzi i nie słychać by kompresor działał. Sprawdziłem dziś w multiecuscan i w zakładce ogólne podaje, że ciśnienie klimatyzacji wynosi 1482 mBar. Nie jest to trochę za mało?
Zdecydowanie ciśnienie w układzie jest za niskie, przy 20C na zewnątrz powinno pokazywać około 5 bar. Praktycznie nie masz gazu w układzie. Nie nabijaj freonem tylko azotem (taniej) do około 20 barów i niech ci sprawdzą szczelność (można popsikać w komorze silnika instalację pianą). Powodzenia.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1078
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Nawiew, klimatyzacja

Post autor: zibi186 » 22 cze 2018, 22:24

opacz pisze:
22 cze 2018, 15:11
Niestety mam problem z klimatyzacją. Po zakupie samochodu działała dobrze, ładnie chłodziła i jak się ją włączało to aż było słychać jak kompresor chodzi :) Parę dni temu wciskam pokrętło, lampka na pokrętle się zapala i tyle. Nie chłodzi i nie słychać by kompresor działał. Sprawdziłem dziś w multiecuscan i w zakładce ogólne podaje, że ciśnienie klimatyzacji wynosi 1482 mBar. Nie jest to trochę za mało?
Kolego , mialem identyczne objawy u siebie , z tym że w multiecuscan byl jak byk bląd czujnika cisnienia klimy . Po wymianie czujnika klima dziala .

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości