Czujnik zapięcia pasów bezpieczeństwa

Marek-linea
Nowy
Nowy
Posty: 4
Rejestracja: 17 lip 2011, 16:33
Przebieg: 73000
Silnik: 1.4
Rocznik: 2007
Lokalizacja: Ozimek

Czujnik zapięcia pasów bezpieczeństwa

Post autor: Marek-linea » 15 sty 2012, 18:28

Witam wszystkich, w ostatnim czasie w moim autku pojawiła się denerwująca przypadłość - nie do końca poprawnie działa czujnik zapięcia pasów bezpieczeństwa, coś nie styka, bo po zapięciu pasów nie gaśnie kontrolka, po poruszaniu klamrą gaśnie, ale w trakcie jazdy uaktywnia się znowu. Na sieci znalazłem taki sposób naprawy (co prawda dotyczy Punto ale ...):
--> -->
"Byłem u elektryka z fiata. Poszła jakaś spinka w gnieździe zapinania pasa, koszt (podobno!) 150zł wymiana gniazda i podobno to normalka. Kazałem odłączyć mu czujnik całkiem od strony kierowcy. Wiecie co zrobił?!
1. Zdjął klapkę pod fotelem
2. Z tej małej wtyczki (bo jest jeszcze taka duża) obciął kawałek izolacji z jednego i drugiego kabelka
3. Zwarł kabeki i zabezpieczył taśmą - zrobione - nie świeci i nie piszczy

Najbardziej dobił mnie koszt - 20zł!!! Cóż za niewiedzę trzeba płacić! Pomyślałem, że przynajmniej sprzedam sposób za forum - niech inni nie płacą "

http://fiatpunto.com.pl/topic25527.html" onclick="window.open(this.href);return false;
--> -->
czy ktoś może naprawiał to w jakiś inny sposób nie wyłączając funkcji przypomnienia o zapięciu pasów?

will
Moderator
Moderator
Posty: 3358
Rejestracja: 04 gru 2009, 20:04
Przebieg: 96000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Markotów Duży
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: will » 15 sty 2012, 18:35

Myślę że nie jak pamiętam były tylko przypadki czujnika obecności w siedzisku lepiej było by zajrzeć do aso może tylko nie styka daj znać jak naprawisz, chyba że któryś z kolegów to miał.
LINEA 1.4 8V DYNAMIC

Awatar użytkownika
bodzioc
klubowicz
klubowicz
Posty: 743
Rejestracja: 15 lut 2010, 16:10
Przebieg: 85000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: bodzioc » 15 sty 2012, 18:37

Miałem to samo ,ale naprawili mi to na gwarancji.
bodzioc

will
Moderator
Moderator
Posty: 3358
Rejestracja: 04 gru 2009, 20:04
Przebieg: 96000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Markotów Duży
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: will » 15 sty 2012, 18:39

Wymieniali coś czy tylko pogrzebali?
LINEA 1.4 8V DYNAMIC

emmer
Moderator
Moderator
Posty: 5994
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 16 sty 2012, 12:25

mi wymieniali na gwarancji.
Obrazek

Awatar użytkownika
Jarek85
klubowicz
klubowicz
Posty: 200
Rejestracja: 06 lis 2011, 21:58
Przebieg: 131000
Silnik: 1.4 8V+ LPG
Rocznik: 2010
Lokalizacja: Szadek
Otrzymał Piw: razy

Post autor: Jarek85 » 16 sty 2012, 20:05

Witam
ja zaraz po zakupie uciszyłem sygnalizację w mojej LINCE właśnie w ten sam sposób poprzez zwarcie tych kabelków...
od razu lepiej :)

Marek-linea
Nowy
Nowy
Posty: 4
Rejestracja: 17 lip 2011, 16:33
Przebieg: 73000
Silnik: 1.4
Rocznik: 2007
Lokalizacja: Ozimek

Post autor: Marek-linea » 16 sty 2012, 21:20

Zrobiłeś to sam czy skorzystałeś z usług AS. Zakładam, że przy samodzielnej robocie wystarczy tylko zdjąć odrobinę izolacji z kabelków dochodzących do gniazda i je złączyć?

Awatar użytkownika
bodzioc
klubowicz
klubowicz
Posty: 743
Rejestracja: 15 lut 2010, 16:10
Przebieg: 85000
Silnik: 1.4 8V
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: bodzioc » 17 sty 2012, 10:20

will pisze:Wymieniali coś czy tylko pogrzebali?
A tego to już nie wiem ,ale usterka usunięta i to się liczy.
bodzioc

Awatar użytkownika
robi
klubowicz
klubowicz
Posty: 31
Rejestracja: 29 sie 2010, 13:28
Przebieg: 31050
Silnik: 1.3 diesel
Rocznik: 2008
Lokalizacja: WROCŁAW
Otrzymał Piw: razy

Czujnik zapięcia pasów bezpieczeństwa

Post autor: robi » 18 sty 2012, 19:18

witam kiedyś w serwisie usunolem brzęczyk pasów [60 zł] nie długo potem po zapięciu pasów ikona pasów pokazywała się na desce pytając w serwisie o koszt naprawy ok100 zł dzisiaj po przeczytaniu postu szybko wzionąwszy kawałek kabla poleciałem do auta Wcisłę m kabel w kostkę pod siedzeniem kierowcy problem rozwiązany
Jestem tylko ciekawy czy w ten sposób można wylonczyc brzęczyk :brawo :brawo

Awatar użytkownika
mpsfc
klubowicz
klubowicz
Posty: 1130
Rejestracja: 16 maja 2010, 23:40
Przebieg: 160000
Silnik: 1.4 8v + LPG
Rocznik: 2007
Lokalizacja: Orłowo k. Inowrocławia
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: mpsfc » 18 sty 2012, 21:49

Brzęczyk można wyłączyć z poziomu kompa diagnostycznego, proponowali mi w serwisie za friko. Nie zgodziłem się bo kusiłoby jazdą bez pasów :devil
Piszę poprawnie po polsku. Ortograficznym ofermom, pseudodyslektykom i innym patentowanym leniom mówimy stanowcze nie :)

emmer
Moderator
Moderator
Posty: 5994
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 19 sty 2012, 12:39

ja tylko mam nadzieje, ze ta wtyczka nie ma bezpośrednio powiązania z poduszka powietrzną. w niektórych samochodach nie zapinasz pasów nie odpala poducha. nie wiem tylko czy nasz samochód jest aż tak zaawansowany technicznie. :)
Obrazek

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6170
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 19 sty 2012, 13:11

Wszystko idzie do kompa, więc pewnie jest jakoś powiązane. Czy gdy wyłączy się poduszkę pasażera pas piszczy?

will
Moderator
Moderator
Posty: 3358
Rejestracja: 04 gru 2009, 20:04
Przebieg: 96000
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Markotów Duży
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: will » 19 sty 2012, 20:41

Może po zwarciu kabli widzi zapięty pas (cały czas) :pomysli
LINEA 1.4 8V DYNAMIC

Awatar użytkownika
Fish
klubowicz
klubowicz
Posty: 491
Rejestracja: 12 lut 2010, 18:31
Przebieg: 145000
Silnik: 1.4 16V T-Jet (LPG)
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Fish » 17 lip 2012, 20:43

Macie moze jakies nowe pomysly na rozwiazanie problemu? Dopadlo i mnie, kontrolka zaswieca sie podczas jazdy, czasem zgadnie sama a czasem jak zapiecie dostanie w leb. Denerwujace to jest bo momentalnie oko zauwaza czerwony znaczek na wyswietlaczu.
Dobrze, ze chociaz nie piszczy bo wylaczone, to by bylo nie do zniesienia i chyba i niebezpieczne.
Nie mam zamiaru do ASO jechac a sam nie wiem co z tym robic, rozbierac czy co.
<<FISH>>

Awatar użytkownika
afro
klubowicz
klubowicz
Posty: 142
Rejestracja: 09 kwie 2012, 12:47
Przebieg: 219999
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Mszczonów
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: afro » 14 sie 2012, 23:28

FISH Zewrzyj dwa kabelki pod fotelem tak jak pisali koledzy wczeniej i po sprawie . Z czasem pewnie wszyscy będziemy jeździć z zadrutowanym czujnikiem . U siebie już dawno to przerabiałem :) Mam spokój nic nie swieci i nie brzęczy

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość