ZAWIESZENIE I UKŁAD JEZDNYStuki w tylnym zawieszeniu

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6126
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Stuki w tylnym zawieszeniu

Post autor: Kuzyn_z_Sosnowca » 05 sty 2010, 8:02

Od kilku dni przejeżdżając po nierównościach słyszę takie głuche stuki dochodzące z tylnego zawieszenia. Odgłos jak by kopanie butem w oponę. Od razu mówię, że koła dokręcone i powietrze ok. Ktoś miał może podobny problem?

Awatar użytkownika
drmaciek
klubowicze
klubowicze
Posty: 120
Rejestracja: 04 sty 2010, 7:06
Przebieg: 30
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Radomsko

Post autor: drmaciek » 05 sty 2010, 9:38

Chyba mam to samo, z tym że to co wydawało mi się dotąd stukaniem z tyłu, ostatnio 'promieniuje' na przód i odnoszę wrażenie że stuka mi już wszędzie ;) Na początku było to do zniesienia, z czasem się nasiliło. Serwis nic nie wykrył, stwierdzili że wszystko jest ok z zawieszeniem i tłumikiem. Zastanawiam się czy jechać do nich jeszcze raz, czy czekać aż coś odpadnie i sprawa się wyjaśni ;)))

Awatar użytkownika
helletic
Kolega
Kolega

Post autor: helletic » 05 sty 2010, 10:53

miałem identyczne objawy i w tym przypadku ASO również niczego nie wykryło. Stwierdzili, że może kanapa na zawiasach stuka :zart: bladego krisa nie mieli cóż to stuka. Osobiście się już do tego przyzwyczaiłem i nie słyszę tego :D

Awatar użytkownika
drmaciek
klubowicze
klubowicze
Posty: 120
Rejestracja: 04 sty 2010, 7:06
Przebieg: 30
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Radomsko

Post autor: drmaciek » 05 sty 2010, 11:13

Ale to stukanie jest już mocno zauważalne że się tak wyrażę. W Fabii miałem coś podobnego, znajomy mechanik stwierdził że to prawdopodobnie osłony amortyzatorów, ale nie umiał ich w żaden sposób przymocować i unieruchomić. Wjechałem nawet w garażu na kanał tyłem (nawiasem mówiąc przypomniałem sobie że posiadam kanał), ale nic obluzowanego nie stwierdziłem. Jak zima trochę odpuści, sprawdzę przód.

Awatar użytkownika
helletic
Kolega
Kolega

Post autor: helletic » 05 sty 2010, 11:16

Z przodu mogą to być drążki stabilizatora. Nosi sie ten stuk na tył i w sumie później nie wiadomo gdzie stuka. Wymienili mi te drążki w ASO i stukanie ucichło (przynajmniej mi się tak wydaje, bo powoli przestaję się przejmować stukami, bo jeszcze chcę być normalny;)

Awatar użytkownika
sebastianc78
klubowicze
klubowicze
Posty: 495
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec

Post autor: sebastianc78 » 05 sty 2010, 12:24

U mnie też zdarzają się stuki w okolicach kufra, zwłaszcza podczas przejazdu przez tory kolejowe. Co ciekawe najlepiej słychać jak przejeżdżam przez tory pod kątem, a nie prostopadle.

Awatar użytkownika
drmaciek
klubowicze
klubowicze
Posty: 120
Rejestracja: 04 sty 2010, 7:06
Przebieg: 30
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Radomsko

Post autor: drmaciek » 05 sty 2010, 12:35

Pojeźdź trochę, a będziesz miał stuki na każdej nierówności drogi, spoko ;)))

Awatar użytkownika
sebastianc78
klubowicze
klubowicze
Posty: 495
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec

Post autor: sebastianc78 » 05 sty 2010, 12:42

To może przypadłość koloru :D bo mam taki sam :D

Awatar użytkownika
drmaciek
klubowicze
klubowicze
Posty: 120
Rejestracja: 04 sty 2010, 7:06
Przebieg: 30
Silnik: 1.4 T-Jet
Rocznik: 2008
Lokalizacja: Radomsko

Post autor: drmaciek » 05 sty 2010, 12:57

Hahaaaa, ten kolor tak ma :))))

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 06 sty 2010, 9:29

no to i mnie dopiszcie na tę listę. myślałem że nadkola, ale raczej nie. chyba jutro wybiorę sie do ASO i przewioze jakiegoś magika po nierównościach.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6126
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 06 sty 2010, 11:20

Wczoraj wywaliłem wszystko z bagażnika łącznie z kołem zapasowym żeby nie było żadnych niejasności i wybrałem się do krainy progów zwalniających. Okazało się że wołanie o pomoc dochodzi z przedniego zawieszenia, tylko że dźwięk się po całej karoserii rozchodzi i wydaje się jak by dochodził zza kierowcy. Dzisiaj rano też trochę po progach polatałem i przy przejeżdżaniu z prędkością 5-10km/h, przód skrzypi jak stara wersalka. Trochę szybko się posypało-przebieg 5800km. Mam nadzieje, że po ewentualnej interwencji serwisu wytrzyma nieco dłużej.

Awatar użytkownika
Mario
klubowicze
klubowicze
Posty: 80
Rejestracja: 04 sty 2010, 13:53
Przebieg: 0
Rocznik: 0
Lokalizacja: Warszawa
Kontakt:

Post autor: Mario » 06 sty 2010, 11:28

u mnie jest jescze coś innego.jak przejeżdżam przez wał zwalniający troche szybciej to słysze jakieś skrzypienie ale z przodu zawieszenia.mam nadzieeje że to amory zamarzły :D
1.3 Multijet EMOTION

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6126
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: Kuzyn_z_Sosnowca » 06 sty 2010, 13:50

No to tak jak u mnie. Ale było prawie -20 i nic nie skrzypiało. Po za tym auto trzymam w garażu, i w tej chwili rano w środku jest -2. Najmniej było -6. Trochę to dziwne, bo zaczęło jęczeć z dnia na dzień. Auto stało przez 5 dni nie jeżdżone i myślałem, że się po pewnym czasie rozrusza, ale jest co raz gorzej.

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: emmer » 06 sty 2010, 13:52

nie wiem jak to technicznie wygląda ale moze wcisnęli gdzies tam z przodu jakieś lipne gumy które stwardniały na mrozie i teraz napi...... zaczynam mnie to wkurzać

Awatar użytkownika
sebastianc78
klubowicze
klubowicze
Posty: 495
Rejestracja: 04 sty 2010, 11:52
Przebieg: 47800
Silnik: 1.4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Sosnowiec

Post autor: sebastianc78 » 06 sty 2010, 15:09

Jeśli chodzi o stuki z przodu to wymieniają odboje przy amortyzatorze, mówią na to bałwanki. Takie białe, u mnie od nowości stukały. Wymieniali mi już dwa razy, za drugim razem podobno na te prawidłowe pozmianowe. Pożyjemy zobaczymy.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość