Teraz jest 28 kwi 2017, o 10:20


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 31 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 1 lis 2016, o 12:40 
Offline
Nowy
Nowy

Dołączył(a): 15 wrz 2016, o 17:48
Posty: 6
Lokalizacja: Opole
Postawił Piwo : 2 razy
Otrzymał Piw: 0 raz
U mnie zaczęło się 2 miesiące temu i występuje ok. raz na 10 odpaleń. Po zimie się nad tym zastanowię


Góra
 Zobacz profil   Przebieg:   105700   Silnik:   1.4 8V   Rocznik:   2007    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 1 lis 2016, o 13:08 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 11 gru 2009, o 20:46
Posty: 1758
Lokalizacja: SW / Świętochłowice / O.S.
Postawił Piwo : 205 razy
Otrzymał Piw: 116 razy
W moim przypadku trwało to od ok. 3 miesięcy i piskało za każdym razem przy odpalaniu zimnego silnika.

Tak czy inaczej trzeba się nad tym pochylić, wcześniej czy później ;)


Pozdrawiam. Adam.

_________________
FIAT LINEA 1.4 8V *DYNAMIC* GRAFIT UNDERGROUND '2009 ->LIMITED EDITION->


Góra
 Zobacz profil Prywatny album  Przebieg:   85000   Silnik:   1.4 8V   Rocznik:   2009    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 1 lis 2016, o 21:57 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 14 sie 2010, o 14:17
Posty: 903
Lokalizacja: Wawa
Postawił Piwo : 105 razy
Otrzymał Piw: 57 razy
ptasiur napisał(a):
U mnie zaczęło się 2 miesiące temu i występuje ok. raz na 10 odpaleń. Po zimie się nad tym zastanowię

U mnie ten dżwięk trwa już dwa lata od jesieni do wiosny , zgodnie z zaleceniami i namowami nic nie robię odpala.... to odpala jak już będzie sytuacja krytyczna wyjmę wyczyszczę - zregeneruję .

_________________
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   72000   Silnik:   1.4 8v   Rocznik:   2007    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 12 kwi 2017, o 18:49 
Offline
Nowy
Nowy

Dołączył(a): 12 gru 2016, o 10:57
Posty: 16
Lokalizacja: Czeladź
Postawił Piwo : 13 razy
Otrzymał Piw: 2 razy
Taki sam gwizd pojawił się u mnie w grudniu, gdy była niska temp. i nie minął, gdy się ociepliło:)
Zawsze po postoju np. 8 godz. Bardzo wkurzające i obawiałem się, że kiedyś odmówi posłuszeństwa w najmniej oczekiwanym momencie.
Oddałem do elektromechanika, ponieważ nie mam garażu, ani kanału. Skasował 160 zł. Robocizna 80 zł i bendiks Hitachi również 80 zł.
Na razie spokój.


Góra
 Zobacz profil   Przebieg:   80000   Silnik:   1.4 8V   Rocznik:   2007    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 15 kwi 2017, o 17:31 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 21 sty 2011, o 12:10
Posty: 498
Lokalizacja: Wrocław
Postawił Piwo : 13 razy
Otrzymał Piw: 13 razy
Panowie a skąd Wy macie takie dobre ceny? 50 PLN? 140 PLN? 200PLN? U mnie też bendix nie odbija i w warsztacie krzyknęli mi... 400 PLN. Ktoś we Wrocławiu robił to ustrojstwo i może wypowiedzieć się ile zapłacił?

_________________
Były: Fiat 126p - 7000 km, Fiat Siena - 124 000 km. Jest: Fiat Linea, moje 1,4 - V6 jadące jak 0,8 (10,95 l/100km).


Góra
 Zobacz profil Prywatny album  Przebieg:   98000   Silnik:   1,4 77KM   Rocznik:   2010    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 11:33 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 16 paź 2011, o 21:57
Posty: 319
Lokalizacja: ŁÓdź
Postawił Piwo : 14 razy
Otrzymał Piw: 14 razy
U mnie też coraz częściej dochodzi z silnika po odpaleniu, w szczególności w wilgotne dni dziwne chrobotanie no smród palonej gumy. W piątek jak jechaliśmy z dziećmi do szkoły i pracy to małżonka myślała że samochód się zapali. Pierwszy raz takie rzeczy zaczęły się dziać 1,5 roku temu ale z biegiem czasu coraz bardziej się nasila. Coś czuje że to alternator, w czwartek jadę na serwis, mam nadzieję ze do tego czasu linejka nie odmówi posłuszeństwa :-)


Góra
 Zobacz profil Prywatny album  Przebieg:   55000   Silnik:   1.4 16V 120KM   Rocznik:   2010    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 13:07 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 04:19
Posty: 294
Lokalizacja: k / Pszczyny
Postawił Piwo : 10 razy
Otrzymał Piw: 17 razy
Szulcik74 napisał(a):
U mnie też coraz częściej dochodzi z silnika po odpaleniu, w szczególności w wilgotne dni dziwne chrobotanie no smród palonej gumy. W piątek jak jechaliśmy z dziećmi do szkoły i pracy to małżonka myślała że samochód się zapali. Pierwszy raz takie rzeczy zaczęły się dziać 1,5 roku temu ale z biegiem czasu coraz bardziej się nasila. Coś czuje że to alternator, w czwartek jadę na serwis, mam nadzieję ze do tego czasu linejka nie odmówi posłuszeństwa :-)


Szulcik , w Twoim przypadku obstawiam : łożysko sprzęgła alternatora , rolkę odciskową albo łożysko sprzęgła sprężarki klimatyzacji -co prawdopodobnie jest i u mnie . Sprawdź, czy po włączeniu klimy masz słyszalnie mniejszy hałas spod maski . Jeśli tak , to niemal pewne , że to łożysko sprężarki. Przy okazji -czy ktoś już z tym robił ? Albo czy istnieje możliwość pominięcia sprężarki w t-jet i założenie paska od wersji bez klimy ? Nie mogę w tym momencie pozwolić sobie na "uziemienie" linki . Pozdrawiam :)


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 13:53 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 gru 2009, o 08:34
Posty: 6109
Lokalizacja: Sosnowiec
Postawił Piwo : 226 razy
Otrzymał Piw: 229 razy
zibi186 napisał(a):
Albo czy istnieje możliwość pominięcia sprężarki w t-jet i założenie paska od wersji bez klimy ? Nie mogę w tym momencie pozwolić sobie na "uziemienie" linki . Pozdrawiam :)


Pasek z Bravo II 1.4 16v w wersji bez klimy.


Góra
 Zobacz profil Prywatny album  Przebieg:   130000   Silnik:   T-Jet z gazem   Rocznik:   2009    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 16:14 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 04:19
Posty: 294
Lokalizacja: k / Pszczyny
Postawił Piwo : 10 razy
Otrzymał Piw: 17 razy
Dzięki Kuzyn :) Pytanie dodatkowe : czy sposób założenia paska z pominięciem sprężarki zmienia się w jakiś istotny sposób ? Masz może schemat tego montażu ?


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 20:25 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 16 paź 2011, o 21:57
Posty: 319
Lokalizacja: ŁÓdź
Postawił Piwo : 14 razy
Otrzymał Piw: 14 razy
Rolki odciskowej nie obstawiam ponieważ równo rok temu wymieniałem rozrząd, łożyska klimy też nie ponieważ nie dzieje się nic złego jak włączam klime. Zaświeciła się za to dwa razy ikonka z akumulatorem na desce rozdzielczej sygnalizująca awarie układu elektrycznego.


Góra
 Zobacz profil Prywatny album  Przebieg:   55000   Silnik:   1.4 16V 120KM   Rocznik:   2010    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 20:56 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 04:19
Posty: 294
Lokalizacja: k / Pszczyny
Postawił Piwo : 10 razy
Otrzymał Piw: 17 razy
Szulcik74 napisał(a):
Rolki odciskowej nie obstawiam ponieważ równo rok temu wymieniałem rozrząd, łożyska klimy też nie ponieważ nie dzieje się nic złego jak włączam klime. Zaświeciła się za to dwa razy ikonka z akumulatorem na desce rozdzielczej sygnalizująca awarie układu elektrycznego.


To , że nie dzieje się nic zlego gdy wlączasz klimę niczego nie dowodzi . Łożysko sprzęgła kompresora akurat najwiekszą pracę ( z tego , co udalo mi się ustalić :) ) wykonuje właśnie wówczas, gdy klima jest wylączona i wtedy najbardziej go słychać, czyli stawia największy opór na pasek stąd smrodek gumy . Jeśli się mylę , niech mnie ktoś mądrzejszy poprawi , bardzo proszę . Ikonka z akumulatorem sygnalizuje brak ladowania , może więc to być jak najbardziej alternator , ale też każde zatrzymanie lub być może zwolnienie przesuwania się paska może dać taki objaw jak mi się wydaje . Najlepiej chyba zrzucić pasek i uzyskać pewność ruszając kolejnymi elementami :) A mowiąc o rolce odciskowej miałem na myśli tą od paska osprzętu , a nie od rozrządu . Pozdrawiam :)


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 21:19 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 16 paź 2011, o 21:57
Posty: 319
Lokalizacja: ŁÓdź
Postawił Piwo : 14 razy
Otrzymał Piw: 14 razy
zibi186 napisał(a):
Szulcik74 napisał(a):
Rolki odciskowej nie obstawiam ponieważ równo rok temu wymieniałem rozrząd, łożyska klimy też nie ponieważ nie dzieje się nic złego jak włączam klime. Zaświeciła się za to dwa razy ikonka z akumulatorem na desce rozdzielczej sygnalizująca awarie układu elektrycznego.


To , że nie dzieje się nic zlego gdy wlączasz klimę niczego nie dowodzi . Łożysko sprzęgła kompresora akurat najwiekszą pracę ( z tego , co udalo mi się ustalić :) ) wykonuje właśnie wówczas, gdy klima jest wylączona i wtedy najbardziej go słychać, czyli stawia największy opór na pasek stąd smrodek gumy . Jeśli się mylę , niech mnie ktoś mądrzejszy poprawi , bardzo proszę . Ikonka z akumulatorem sygnalizuje brak ladowania , może więc to być jak najbardziej alternator , ale też każde zatrzymanie lub być może zwolnienie przesuwania się paska może dać taki objaw jak mi się wydaje . Najlepiej chyba zrzucić pasek i uzyskać pewność ruszając kolejnymi elementami :) A mowiąc o rolce odciskowej miałem na myśli tą od paska osprzętu , a nie od rozrządu . Pozdrawiam :)


No cóż w czwartek w serwisie się okaże co to jest. Orientujecie się ile może kosztować regeneracja albo wymiana alternatora?


Góra
 Zobacz profil Prywatny album  Przebieg:   55000   Silnik:   1.4 16V 120KM   Rocznik:   2010    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 16 kwi 2017, o 21:24 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 04:19
Posty: 294
Lokalizacja: k / Pszczyny
Postawił Piwo : 10 razy
Otrzymał Piw: 17 razy
Za altek placilem coś okolo 400zl ponad dwa lata temu. Sam demontowalem i montowalem nowy , wiec tylko koszt altka
Sprawdzilem - w 2014 altek kosztowal mnie dokladnie 490zl .


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 22 kwi 2017, o 10:16 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 16 paź 2011, o 21:57
Posty: 319
Lokalizacja: ŁÓdź
Postawił Piwo : 14 razy
Otrzymał Piw: 14 razy
No więc przedwczoraj odebrałem linejkę z warsztatu i okazało się że to końca swojego żywota osiągnął alternator. Obudowa nie pękła przy czym serwisant bardzo się zdziwił ale w środku prawie wszystko kompletnie się sfajczyło. I tym sposobem mam nowy altek firmy Magnetti Marelli.


Góra
 Zobacz profil Prywatny album  Przebieg:   55000   Silnik:   1.4 16V 120KM   Rocznik:   2010    
 
 Tytuł: Re: A cóż to za dźwięk?
PostNapisane: 22 kwi 2017, o 13:13 
Offline
Spoko gość
Spoko gość

Dołączył(a): 23 wrz 2015, o 09:37
Posty: 148
Postawił Piwo : 0 raz
Otrzymał Piw: 2 razy
A jakie koszty?


Góra
 Zobacz profil   Przebieg:   145800   Silnik:   1.4 8V   Rocznik:   2008    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 31 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]