Teraz jest 26 maja 2017, o 02:04


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 51 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona
Autor Wiadomość
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 18:44 
Offline
Nowy
Nowy

Dołączył(a): 16 sty 2013, o 22:22
Posty: 18
Lokalizacja: okolice Krakowa
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
helletic, łożysko oporowe w ogóle się nie obraca gdy sprzęgło nie jest wciśnięte. I nie hałasuje- piszczy po wciśnięciu sprzęgła- wiem to z autopsji. Osobiście proponuję Ci jedynie wymianę oleju w skrzyni biegów (na olej o zalecanych parametrach) i póki co spokój. Oczywiście możesz dać się przejechać komuś kumatemu, aby wypowiedział się o sprzęgle- ale nie spiesz się z wymianą.

_________________
Linea T-jet, 40kkm, 2009 r.


Góra
 Zobacz profil   Przebieg:   40000   Silnik:   1.4 16V Turbo   Rocznik:   2009    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 18:58 
Offline
Forum to jego świat
Forum to jego świat
Avatar użytkownika

Dołączył(a): 10 mar 2012, o 01:21
Posty: 2222
Lokalizacja: POZ
Postawił Piwo : 353 razy
Otrzymał Piw: 229 razy
Darcolo olej wymieniałem w Czerwcu 2012 roku i od wymiany przejechałem około 11kk km. To będzie definitywnie łożysko na sprzęgle, nawet osoby słyszące to "na żywo" to potwierdziły. Był tylko tekst: "a wduś sprzęgło?" (od osób mających już z tym do czynienia np. w Pandzie). Po wciśnięciu rzężenie ustawało, po powtórnym puszczeniu sprzęgła dźwięku już nie było. No chyba, że na dworze było z -10, to po kilkukrotnym wciskaniu/rozgrzaniu przestało hałasować. W przekonaniu, że jest to łożysko utwierdza mnie również filmik nadesłany linkiem przez smak56. Tam doskonale widać, że podczas wciskania sprzęgła działa się z potężną siłą na łożysko, które zostaje "zduszone". To wygląda zupełnie tak, jak by łożysko dostało luzy w swojej budowie, co powoduje dźwięk, gdy ów łożysko nie pracuje.


Góra
 Zobacz profil   Przebieg:   153000   Silnik:   1.4 8V + LPG   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 19:23 
Offline
Nowy
Nowy

Dołączył(a): 16 sty 2013, o 22:22
Posty: 18
Lokalizacja: okolice Krakowa
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
helletic A jaki olej dałeś do skrzyni podczas wymiany- taki jak należy czy "lepsiejszy"? Co do stuków z pand, sam, jako właściciel seja mpi, znam te stuki. Też mi trochę terkotało jak był nowy, jak wysprzęgliłem- była cisza. Potem terkotało coraz mniej- teraz (mam 190 kkm) już od dawna nic nie terkocze.

_________________
Linea T-jet, 40kkm, 2009 r.


Góra
 Zobacz profil   Przebieg:   40000   Silnik:   1.4 16V Turbo   Rocznik:   2009    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 19:26 
Offline
Forum to jego świat
Forum to jego świat
Avatar użytkownika

Dołączył(a): 10 mar 2012, o 01:21
Posty: 2222
Lokalizacja: POZ
Postawił Piwo : 353 razy
Otrzymał Piw: 229 razy
Taki jak producent zaleca Tutela 75W-85. Tu dźwięk z roku na rok się nasila, zwłaszcza zimą.


Góra
 Zobacz profil   Przebieg:   153000   Silnik:   1.4 8V + LPG   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 19:40 
Offline
Nowy
Nowy

Dołączył(a): 16 sty 2013, o 22:22
Posty: 18
Lokalizacja: okolice Krakowa
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Z tego co piszesz, łożysko wyciskowe nie będzie miało luzów. Sprzęgło ci się nie rozleci (jak łożysko ma luzy, to po wciśnięciu sprzęgła kwiczy, że wstyd jechać). Zrób doświadczenie następujące- zapal silnik, lekko wciskaj sprzęgło, tak by nie rozłączyć skrzyni biegów a naprężyć lekko cały mechanizm sprzęgła (skrzynia powinna się "kręcić")- i zaobserwuj czy lekkie naprężenie (przy pracującej skrzyni) powoduje ciszę. Olej który wlałeś do skrzyni to był syntetyk?

_________________
Linea T-jet, 40kkm, 2009 r.


Góra
 Zobacz profil   Przebieg:   40000   Silnik:   1.4 16V Turbo   Rocznik:   2009    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 19:43 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 gru 2009, o 08:34
Posty: 6118
Lokalizacja: Sosnowiec
Postawił Piwo : 229 razy
Otrzymał Piw: 229 razy
To ja was pogodzę. Moje łożysko rzęzi tylko w trakcie puszczania sprzęgła. Do tego słychać puknięcie, na każdym biegu.


Góra
 Zobacz profil Prywatny album  Przebieg:   130000   Silnik:   T-Jet z gazem   Rocznik:   2009    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 19:52 
Offline
Nowy
Nowy

Dołączył(a): 16 sty 2013, o 22:22
Posty: 18
Lokalizacja: okolice Krakowa
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
To może tuleja po której się przesuwa nie jest nasmarowana? Czy da się tam kapnąć kropelkę oleju bez rozłączania skrzyni?

_________________
Linea T-jet, 40kkm, 2009 r.


Góra
 Zobacz profil   Przebieg:   40000   Silnik:   1.4 16V Turbo   Rocznik:   2009    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 31 sty 2013, o 20:17 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 29 maja 2012, o 21:56
Posty: 494
Lokalizacja: ELC
Postawił Piwo : 30 razy
Otrzymał Piw: 115 razy
helletic napisał(a):
Robię po prostu delikatnego kangurka (auto nie podskakuje, ale się trzęsie przez sekundę, dwie), gdy dam za niskie obroty na starcie. Jak jest tak ze 2000 obr./min. szarpania nie ma.

Jeszcze "na wszelki wypadek" proponowałbym sprawdzić poduszki skrzyni, bo objawy są bardzo podobne - a sama kontrola banalna, każdy warsztat szybko sprawdzi. Przy niższych obrotach zużyte (luźne) poduchy mogą powodować efekt szarpania, bo odbijają - a jak się da więcej gazu efekt zanika, bo działają większe siły i poduchy są skrajnie napięte. Dokuczliwe jeszcze bardziej na skręconych kołach.


Góra
 Zobacz profil   Przebieg:   48000   Silnik:   1.4 8V + LPG   Rocznik:   2008    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 09:59 
Offline
Forum to jego świat
Forum to jego świat
Avatar użytkownika

Dołączył(a): 10 mar 2012, o 01:21
Posty: 2222
Lokalizacja: POZ
Postawił Piwo : 353 razy
Otrzymał Piw: 229 razy
Darcolo zawołałem taki olej w sklepie ASO, mam tylko fotkę tej butelki i na niej nie ma napisane czy to syntetyk, czy nie. Podejrzewam, że syntetyk. Jak będę w garażu (a to 5 min.drogi od domu), to dam znać. OK, zrobię taki eksperyment, jak będę dziś wyjeżdżał z garażu.

Kuzyn_z_Sosnowca u mnie też słychać czasami "puknięcie" po puszczeniu sprzęgła, ale tylko czasami.

Darcolo napisał(a):
To może tuleja po której się przesuwa nie jest nasmarowana? Czy da się tam kapnąć kropelkę oleju bez rozłączania skrzyni?

Dosadnie opisane moje wrażenie, jak by smaru tam brakowało na tym trzpieniu, czy czymś, po którym przesuwa się łożysko (do tego doszedłem po obejrzeniu filmiku od smak56 o zasadzie działania sprzęgła).

sylwku jesteś genialny! Przecież przy 126p podobny miałem objaw, żeby nie powiedzieć identyczny, jak poduszki pod skrzynią były zużyte! BRAWO I DZIĘKUJĘ ZA KAŻDE CIEKAWE POMYSŁY!!


Góra
 Zobacz profil   Przebieg:   153000   Silnik:   1.4 8V + LPG   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 13:56 
Offline
Bywalec
Bywalec

Dołączył(a): 15 gru 2012, o 14:06
Posty: 26
Postawił Piwo : 0 raz
Otrzymał Piw: 3 razy
Wcześniej jeździłem albeą 1.2 16V, teraz mam linkę 1,4 8V - siła potrzebna do naciśnięcia sprzęgła w obydwu autach była podobna, w line działa nieco płynniej, ale może dlatego, że dwa lata temu było wymieniane.


Góra
 Zobacz profil   Przebieg:   106000   Silnik:   1.4 8V   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 14:15 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 19 lis 2010, o 16:17
Posty: 3763
Lokalizacja: Zielona Góra
Postawił Piwo : 246 razy
Otrzymał Piw: 357 razy
helletic; Nie dawała mi spokoju Twoja usterka. Byłem u "mojego" doktora i opisałem dolegliwości Twojej linki. :smutny Posłuchał i rzekł: podszarpywanie to sprzęgło (ogólnie, co walnięte to po wyjęciu, najczęściej sprężyny tłumiące drgania przy tarczy), nic nie mówił o poduszkach, natomiast rzężolenie kiedy nie dotykasz sprzęgła to tak jak pisze Darcolo: łożyska na wałku sprzęgłowym :smutny . Na pytanie, jak to naprawić, powiedział: wymiana łożysk w skrzyni, a tak na już, to można zalać skrzynię bardziej gęstym olejem. :pomysli

_________________
smak56
****
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   200000   Silnik:   1.3 multijet   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 15:50 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 29 maja 2012, o 21:56
Posty: 494
Lokalizacja: ELC
Postawił Piwo : 30 razy
Otrzymał Piw: 115 razy
Mała przestroga - wielu mechaników łatwo rzuca wyrok: sprzęgło. Nawet jak nie trafi z diagnozą, to i tak wymieni - a poduszki "przy okazji" bo stare słabe już były :) Za wymianę sprzęgła weźmie parę stówek, a za poduszkę 50 zł. Kilka razy już spotkałem się z takim zjawiskiem. Ja diagnozując cokolwiek - zawsze zaczynam od powiązanych rzeczy najprostszych i najłatwiejszych do sprawdzenia. Najgorsze (najdroższe) co może nas spotkać to próba naprawy przez wymianę połowy auta :przykry Ale warto wiedzieć jakie mogą być następne kroki jakby pierwsze okazały się nieskuteczne.

Co do szybkiej kontroli poduszek - to wystarczy prosty organoleptyczny test - dźwignia pomiędzy mocowania i lekko się posiłować - lak luzy - to do wymiany. Wcześniej można też metodą obserwacyjną - podnosimy maskę, zaciągamy ręczny, i jedna osoba w środku wrzuca bieg i lekko szarpie samochodem popuszczając sprzęgło (jakby próbował ruszyć), a druga obserwuje wnętrze komory silnika i patrzy czy nie za bardzo rzuca silnikiem i coś nie dzwoni, czy się nie telepie.

A jak przytrafi się nam jednak wymiana sprzęgła - to już bez różnicy - czy to tarcza, docisk, czy łożysko oporowe. Wymieniamy i tak komplet, tym bardziej że robota ta sama. Trzeba rozpinać skrzynię, elementy zawiechy, półośki itp. Kupa roboty.


Góra
 Zobacz profil   Przebieg:   48000   Silnik:   1.4 8V + LPG   Rocznik:   2008    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 16:31 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 19 lis 2010, o 16:17
Posty: 3763
Lokalizacja: Zielona Góra
Postawił Piwo : 246 razy
Otrzymał Piw: 357 razy
sylwku; zgadzam się z Tobą we wszystkich kwestiach, które poruszyłeś, z tym że pominęliśmy z mechanikiem rzeczy oczywiste tzn. jazdę próbną, obejrzenie, szarpanie itd. Skupiliśmy się na możliwych i najdroższych usterkach. Wiele razy jechałem z wizją wydania majątku, a kończyło się dokręceniem, przesmarowanie lub TTTM. :ok)

_________________
smak56
****
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   200000   Silnik:   1.3 multijet   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 17:57 
Offline
Forum to jego świat
Forum to jego świat
Avatar użytkownika

Dołączył(a): 10 mar 2012, o 01:21
Posty: 2222
Lokalizacja: POZ
Postawił Piwo : 353 razy
Otrzymał Piw: 229 razy
smak56 napisał(a):
Na pytanie, jak to naprawić, powiedział: wymiana łożysk w skrzyni, a tak na już, to można zalać skrzynię bardziej gęstym olejem. :pomysli


Dziękuję za poruszenie tematu u "moto-doktora" ;). Skrzynia pracuje bardzo precyzyjnie, miałem rozsypane łożyska w skrzyni w Nissanie, to objawiało się wyciem, zupełnie inne objawy. Tutaj jest tylko rzężenie po odpaleniu i to na mrozach (teraz zdarzyło się przy +3 ale to po dłuższym 8 dni postoju). To taki bardziej...niezabudowany dźwięk, jakby z zewnątrz skrzyni a nie ze środka. Jakby nałożyć coś luźnego, metalicznego, pozbawionego jakiegokolwiek smarowania na trzpień, który pod wpływem mrozu zmniejszył swoją objętość o setne mm i stąd powstały luz na dwóch powierzchniach powoduje taki dziwny dźwięk. Nadejdzie znów jakiś dzień mroźny, to nagram ten dźwięk i Wam wszystkim zaprezentuję. Ci co słyszeli, czyli posiadacze Fiatów (bo ich opinia mnie najbardziej interesuje) oraz mechanicy ode mnie z pracy zgodnie stwierdzają, że to łożysko oporowe sprzęgła, gdy nie działa na nie żadna siła, to zaczyna dzwonić, rzęzić, jak zwał, tak zwał.Jak dobrze sięgnąć pamięcią, ten dźwięk pierwszy raz usłyszałem 2 lata po zakupie Liny. To było chwile i nawet tego nie reklamowałem na gwarancji. Ja obstawiam łożysko oporowe sprzęgła. Chyba pozamieniam plany co do serwisu Liny i najpierw zajmę się sprzęgłem na poważnie, a miały iść hamulce przód i zawieszenie tył na pierwszy ogień. Życie weryfikuje plany jak zawsze...

-- 1 lut 2013, o 16:58 --

piterrus napisał(a):
dwa lata temu było wymieniane.
przy jakim przebiegu i jakie były objawy, że wymieniłeś?

-- 1 lut 2013, o 17:04 --

sylwku napisał(a):
Co do szybkiej kontroli poduszek - to wystarczy prosty organoleptyczny test - dźwignia pomiędzy mocowania i lekko się posiłować - lak luzy - to do wymiany. Wcześniej można też metodą obserwacyjną - podnosimy maskę, zaciągamy ręczny, i jedna osoba w środku wrzuca bieg i lekko szarpie samochodem popuszczając sprzęgło (jakby próbował ruszyć), a druga obserwuje wnętrze komory silnika i patrzy czy nie za bardzo rzuca silnikiem i coś nie dzwoni, czy się nie telepie.


Teraz w lutym zlecam warsztatowi wymianę płynu chłodzącego. Przy okazyjnie sprawdzę razem z mechanikiem poduszki. Co dziwne, dziś w ogóle nic nie szarpało, nawet raz nie szarpnęło, nic nie dzwoniło (pewnie bo +6), a ruszałem praktycznie bez gazu. Wystraszyła się Lina, bo jak coś się dzieje, to mam manię rozmawiania z autem i wtedy pada hasło: "nie podskakuj, bo cię sprzedam" hehehe.
Zrobiłem na szybko test ruszania z zaciągniętym ręcznym, silnik jak i ogólna całość pod maską, siedzi sztywno, żadnych odgłosów obcych nie stwierdzono. Ja już chyba jestem przewrażliwiony...ale faktem jest i rzężenie przy mrozach jak i poszarpywanie co jakiś czas.


Góra
 Zobacz profil   Przebieg:   153000   Silnik:   1.4 8V + LPG   Rocznik:   2007    
 
 Tytuł: Re: [1.4] Sprzęgło albea - linea
PostNapisane: 1 lut 2013, o 18:49 
Offline
Nowy
Nowy

Dołączył(a): 16 sty 2013, o 22:22
Posty: 18
Lokalizacja: okolice Krakowa
Postawił Piwo : 0 raz
Otrzymał Piw: 0 raz
Miałem do czynienia z odkręconą nakrętką pod środkową poduszką (na złączu silnik-sprzęgło) i objaw był następujący- jadę na trójce na wysokich obrotach, gwałtownie puszczam sprzęgło- słyszę stuk (pojedynczy) i tak przy każdym zdecydowanym szarpnięciu silnikiem- jeden stuk. Jeśli chodzi o stuki sprężyn- tłumików drgań skrętnych- to się nie wypowiem, bo nie miałem okazji jechać samochodem z takim niedomaganiem. Tak myślę, czy do dokładnego zlokalizowania tyrkotania nie posłużyłby stetoskop diagnostyczny? Osobiście jednak nie miałem do czynienia ze stetoskopem, ale może jest ktoś na sali kto używał stetoskopu diagnostycznego?

_________________
Linea T-jet, 40kkm, 2009 r.


Góra
 Zobacz profil   Przebieg:   40000   Silnik:   1.4 16V Turbo   Rocznik:   2009    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 51 ]  Przejdź na stronę Poprzednia strona  1, 2, 3, 4  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: idilajtiej i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]