nie pali na zimnym, szczególnie rano

MariuszH
Nowy
Nowy
Posty: 11
Rejestracja: 28 lut 2018, 15:39
Przebieg: 110000
Silnik: 1.4 8V
Rocznik: 2010
Lokalizacja: Podkarpackie

nie pali na zimnym, szczególnie rano

Post autor: MariuszH » 03 wrz 2018, 22:05

Witam Panowie, mam silnik 1.4, w kwietniu załozyłem instalacje gazowa do Lineiki, i od jakichs 3 miesiecy słabo pali rano szczególnie lub jak długo postoi. Jak staje gasze odpalam za chwile nie ma problemu. Gazownik sprawdził poprawił ustawienia i miało byc lepiej, było chwilke. Byłem u mechanika, swiece wymienione cwki sprawne kable tez, iskra jest, cisnienie paliwa jest... poradzcie cos nie mam juz siły bujam sie z tym juz 3 miechy i mam dosc. Mechanik mowi ze nie pompa paliwa bo cisnienie jest, po około 30 próbach odpalenia rano, przyszedł mechanik pchnoł pompe przez kompa i odpalił, i mowi ze moze swiece bo benzyna jedzie,.... pomysły??

Awatar użytkownika
Szczypior
Posty: 549
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: Szczypior » 03 wrz 2018, 22:20

Zakrec zawór na butli, niech pracuje na gazie aż auto zgaśnie/przełączy się na pb. Jeżeli problem minie wtryski puszczają gaz do kolektora.

CrazyKetchup
klubowicz
klubowicz
Posty: 629
Rejestracja: 24 mar 2012, 22:12
Przebieg: 0
Silnik: kijanka :)
Rocznik: 2018
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: CrazyKetchup » 03 wrz 2018, 22:23


Napisałeś że byłeś u speca od lpg coś poprawiał przez chwilę było dobrze - co poprawiał? I jak wyglądała ta "chwila" ? Jak gaziarz poprawiał to były jakieś błędy w komputerze ?
Czy jak jeździsz kilka dni na PB też są problemy z odpalaniem ?

PS.1 nie ma czegoś takiego jak pchnięcie pompy paliwa komputerem - musiał skasować jakiś błąd.

Wysłane z HTC U11




MariuszH
Nowy
Nowy
Posty: 11
Rejestracja: 28 lut 2018, 15:39
Przebieg: 110000
Silnik: 1.4 8V
Rocznik: 2010
Lokalizacja: Podkarpackie

Re: nie pali na zimnym, szczególnie rano

Post autor: MariuszH » 04 wrz 2018, 5:43

byłem u speca od lpg nie było błedów na kompie, poprawiał ubogacenie mieszanki, było moze półtora tygodnia było niezle, jak jezdza na pb takze jest problem

MariuszH
Nowy
Nowy
Posty: 11
Rejestracja: 28 lut 2018, 15:39
Przebieg: 110000
Silnik: 1.4 8V
Rocznik: 2010
Lokalizacja: Podkarpackie

Re: nie pali na zimnym, szczególnie rano

Post autor: MariuszH » 04 wrz 2018, 5:45

dodam jeszcze ze Moja Lineika bierze olej duzo nie durzo jakaś 1 L na 3500 - 4500 km

Awatar użytkownika
EGON
Posty: 198
Rejestracja: 05 gru 2015, 16:19
Przebieg: 80000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2007
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: EGON » 04 wrz 2018, 7:14

Przełącz na paliwo i zrób z 200-300km BEZ WŁĄCZANIA LPG, jak problem zginie masz zły skład mieszanki LPG i rozjeżdża mapę. Jeśli masz kompa sprawdź korekty paliwowe lub niech gazownika sprawdzi przez obd.
Fiat Linea Emotion 1.4 T-Jet 2007

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5823
Rejestracja: 15 lut 2010, 11:51
Przebieg: 173371
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: nie pali na zimnym, szczególnie rano

Post autor: mwas » 04 wrz 2018, 8:29

A ja zaproponuję nieco prościej: odłącz akumulator na kilka minut a następnie pojeździj tylko na PB. Jeśli masz dostęp do interfejsu i komputera z Multiecuscan'em, to do sprawdzenia również wartość temperatury powietrza, bo może się okazać, że po prostu tzw. mapsensor odszedł do krainy wiecznych łowów :ink Mapsensor to czujnik temperatury powietrza w kolektorze dolotowym i w wersjach 1.4 8V problemy z nim są już nam znane :ink
Jeśli jego wartości są OK (czyli wskazuje w miarę realną wartość temperatury) i po odłączeniu aku i pojeżdżeniu tylko na PB będzie wszystko dobrze, to... zmień gazownika, żeby Ci porządnie wyregulował instalację :ink Natomiast, jeśli się okaże, że wartości odczytu temperatury są "z kosmosu", to ewidentnie do wymiany będzie czujnik, ale wtedy, jeśli się zdarzy, że nie chce odpalić, to wystarczy go odłączyć od wtyczki. Owszem, wtedy wywali błąd, ale powinien odpalić "od strzała" :ink
Linea Dynamic 1.4 8V '2007

Andre27
Posty: 51
Rejestracja: 12 sty 2018, 22:56
Przebieg: 100
Silnik: 1.4 8V
Rocznik: 2013
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: Andre27 » 04 wrz 2018, 20:07

Witaj. Jak wszystko wymieniłeś cewka, swiece, kable, pompa sprawdzona to wymien regulator cisnienia paliwa. Mankamentem jest jak mamy instalacje gazowa. Mało kiedy o tym wiemy. Borykałem się z tym tematem też jakiś czas w drugim aucie (ford). Wszystko nowe pompe paliwa wymieniłem na nową i dupa. Regulator cisnienia paliwa mały koszt i od razu odpalił od strzała. Kolega też tak miał w swoim aucie (VW - wymienił cała inst. gazową na nową i nic to nie dało). Mam nadzieje że pomogłem. Pozdrawiam

Andre27
Posty: 51
Rejestracja: 12 sty 2018, 22:56
Przebieg: 100
Silnik: 1.4 8V
Rocznik: 2013
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: Andre27 » 05 wrz 2018, 6:05

a i jeszcze sprawdz tak na wszelki wypadek, przekręć kluczyk i nabij paliwo i znowu tak samo z 3 razy i przekręć tak żeby pompa zaczęła pompować i spróbuj odpalić jak się uda to obstawiam jak wyżej pisałem.

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 458
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: alvaro » 30 wrz 2018, 7:07

I co z problemem, rozwiązany, bo sam jestem ciekaw?

Wysłane z mojego Luna przy użyciu Tapatalka


Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1125
Rejestracja: 09 lis 2012, 3:19
Przebieg: 158000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: zibi186 » 30 wrz 2018, 22:00

A ja obstawiam mapsensor - jak prezes 🤣🤣 Pozdrawiam 😃

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 458
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: alvaro » 06 paź 2018, 7:59

U mnie mam to samo, mapsensor sprawny, natomiast temperatura oleju na zimnym silniku u mnie wynosi ponad 60st. C... Ktoś też tak ma?
Po zakręceniu zaworu od lpg i jeźdze na Pb odpala od kopa.
Posiadam instalację BRC, okablowanie i soft. Czy mógłbym sam jakoś to skalibrować czy lepiej oddać dobgazownika?

Wysłane z mojego Luna przy użyciu Tapatalka


Phenix
klubowicz
klubowicz
Posty: 99
Rejestracja: 04 cze 2016, 8:30
Przebieg: 0
Silnik: 1.4 8V
Rocznik: 2007
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: Phenix » 06 paź 2018, 15:25

@alvaro jak na benzynie masz dobrze a na gazie Ci nie odpala to moim zdaniem wina leży po stronie instalacji. A co tam jest to nie wiem. A spróbuj zrobić tak, jak przyjedziesz do domu przed dłuższym postojem zgaś auto a następnie odpal je na benzynie i zgaś je zanim się przełączy na gaz. Jeśli po tej operacji będzie dobrze palić rano to znaczy że to nie wtryski bo ktoś wcześniej sugerował że wtryski puszczają gaz go kolektora ssącego. I zostanie Ci problem regulacji instalacji... Może się mylę, bo nie mam instalacji lpg jeśli znajdziesz w czym był problem powiedź nam. będziemy na przyszłość mądrzejsi .

Wysłane z mojego LG-H850 przy użyciu Tapatalka


Awatar użytkownika
Fiacik
klubowicz
klubowicz
Posty: 891
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 81000
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: Fiacik » 06 paź 2018, 17:43

Prawdopodobnie Szczypior ma rację - instalacja BRC ( a taką miałem od nowości w Thalii ) zawsze odpala tylko na benzynie
i jeżeli wtryski puszczają to w kolektorze tworzy się nadciśnienie blokujące dolot mieszanki benzyna/powietrze.
Ponadto komputer tej instalacji zawsze korzysta z ustawień komputera samochodowego i nie ma wpływu na jego działanie .
Zakładając , że gazownik nie popsuł ustawień fabrycznych na benzynie to istnieje jeszcze jedna opcja ,którą można by wziąć
pod uwagę , a mianowicie awaria czujnika położenia wału objawiająca się na różne sposoby - w moim przypadku było tak :
- auto paliło normalnie , a od czasu do czasu zwłaszcza na zimnym można sobie było kręcić i 20 razy aż w końcu odpaliło
- przy jeździe autostradowej 130/150 km na godz. gasnął silnik po czym po schłodzeniu się odpalał od razu i po kilku kilometrach
jazdy znowu to samo .
Przy tej usterce komputer samochodu nie wykazywał żadnego błędu , wychwycił to dopiero elektronik do którego pojechałem
z podejrzeniem awarii immobilizera .
I jeszcze jedna ważna uwaga , często aby ,, się wykazać " gazownicy ustawiają temperaturę przełączania na gaz na poziomie
30-35 stopni C ,( chodzi tu max oszczędności na benzynie ) gdy tymczasem założenia fabryczne producenta BRC podają 50 stopni. Efekt jest taki ,że instalacja nie przełącza się płynnie na gaz czego efektem jest szarpanie silnikiem co na dłuższą metę ma niekorzystny wpływ na jego zużycie,nie powinno to jednak mieć żadnego wpływu na kwestię odpalania .
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Awatar użytkownika
alvaro
klubowicz
klubowicz
Posty: 458
Rejestracja: 15 wrz 2010, 22:30
Przebieg: 106000
Silnik: 1.4 8v + LPG BRC
Rocznik: 2009
Lokalizacja: Brzeszcze/Babice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: nie pali na zimnym, szczególnie rano

Post autor: alvaro » 12 paź 2018, 14:53

Powiem tak, żadne z powyższych objawów u Fiacika nie występują u mnie, zawsze przełączał się silnik płynnie z Pb na LPG, 20x to mi nie kręci, max 4x, na autostradach nie gaśnie.
Obstawiam wtryski, spróbuję sprawdzić jak kolega Phenix pisał. Jest jeszcze jakiś inny sposób sprawdzenia wtrysków?
Chodzi o wtryskiwacze LPG w listwie?

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości