[1.4 8v] Szarpanie podczas przyspieszania

Azarado
Nowy
Nowy
Posty: 5
Rejestracja: 12 lis 2017, 10:22
Przebieg: 108000
Silnik: 1.4 8V
Rocznik: 2007

[1.4 8v] Szarpanie podczas przyspieszania

Post autor: Azarado » 12 cze 2018, 9:59

Witam serdecznie,
Na wstępie zaznaczę, ze nie posiadam lpg.

Od kilku miesięcy mam problem z autkiem. Kiedy powiedzmy jadę w okolicach 2 tys obrotów, wciskam gaz na 3cim biegu miedzy 2500-3000 auto szarpnie 1 - 2 razy, i dopiero załapuje. Jakby nie dostawał paliwa. Objaw dokładnie taki kiedy mamy za niskie obroty do prędkości np przy 1000 wiadomo, ze na wymywszy biegu możne dostać czkawki jeśli damy wiecej gazu. Wczesniej wystepowalo na 4tym biegu - teraz przerzuciło się na 3ci. Czy możne to byc wina sprzęgła albo skrzyni?

Powyżej 3000 zdarza sie sporadycznie. Dodatkowo na jałowym czasami słychać 'wyrzut powietrza' takie prychanie jakby coś sie odpowietrzało, z rury wydechowej i lekko bujnie autem. Mechanik twierdzi, ze to wypadanie zapłonu, nie ma jednak błędow w silniku. Przypadłości te w 90% na ciepłym silniku, na zimnym wystąpiły chyba 1 czy 2.

Co zostalo zmienione:
przy 101000 kable, swiece wyregulowane zawory, cewka podmieniona, czujnik chyba fachowa nazywa zmiennych faz rozrzadu?, po podmianie na nowy auto zgaslo kiedy sie nagrzalo i nie odpalilo, mechanicy stwierdzili ze nowy czujnik byl uszkodzony po podmianie na stary auto odpalilo i jezdzilo.
Okazalo sie rowniez ze byly pekniete 2 szpilki w kolektorze wydechowym i wydmuchana uszczelka - naprawione, bez zmian auto jednak chodzi o wiele ciszej.

Problem pierwszy raz się pojawił po zatankowaniu na innej stacji, ale od tego czasu wyjeździłem juz z 7 zbiornikow 95/98 na roznych markowych stacjach. Jednak ostatnio po zapaleniu się rezerwy autem szarpało w całym zakresie obrotów przy przyspieszania, po zatankowaniu sprawa sie uspokoila. Stad moje podejrzenie, ze cos z ukladem zapodajacym paliwo. Tylko podobno gdyby pompa byla wadliwa problem byłby non stop, a nie sporadycznie. Mechanik obecnie uważna ze komp może byc padniety, ale nie chce mi sie w to wieżyc.

Czytałem również ze przyczyna takiego zachowania może być brudna przepustnica, wiec ja wyczyściłem ale tylko z wierzchu. W środku była prawie czysta natomiast bardzo dyzo oleju było na zewnątrz w okolicy montowania śrub od strony zderzaka. Wygląda jakby olej ściekał po obudowie filtra na zewnętrzne ścianki przepustnicy. Mechanik twierdzi ze puszcza olej przez odmę i ze jest albo zapchana (nie jest sprawdzałem) albo puszcza olej na pierścieniach. Wiem, ze istnieje problem z zabrudzeniem przez olej, tylko z reguły chyba jest brudna w środku a nie olej nachlapany na zewnątrz?

Z wydechu zaczęło również czasami pierdzieć, prawdopodobnie jakaś blaszka się urwała w środku, wydech jest pordzewiały, czy tu możne tkwić przyczyna w szarpaniu? Jasik problem z odprowadzaniem spalin?

Kończą mi się pomału pomysły za co się wziąć, możne wlałem jakiegoś trefnego paliwa wtedy na stacji i coś sił przytkało, czy warto zastosować jakiś sodek do czyszczenia wtryskiwaczy i wiązania wody?

Z góry dzięki.

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5846
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: mwas » 12 cze 2018, 10:37

A próbowałeś wykasować ustawienia samoadaptacyjne ? Ten czujnik, który wymieniałeś i okazał się, że niby jest trefny, chyba też trzeba komputerem zaadoptować ? :pomysli Masz dostęp do podłączenia się z komputerem do auta ?
Linea Dynamic 1.4 8V '2007

Azarado
Nowy
Nowy
Posty: 5
Rejestracja: 12 lis 2017, 10:22
Przebieg: 108000
Silnik: 1.4 8V
Rocznik: 2007

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: Azarado » 12 cze 2018, 11:01

Dzieki, za odpowiedz. Moj mechanik do komputera podchodzi w ostatecznosci. Ustawienia wykasowal ale na dzialajacym silniku, a chyba powinno sie przy zalaczonym zaplonie? Probowalem odpiecia klem ale nic nie dalo.

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5846
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: mwas » 12 cze 2018, 11:17

Nie wiem czego używa, powinien mieć program Multiecuscan, tam powinna być funkcja wykasowania ustawień. To powinno się zrobić przy wyłączonym silniku i potem trzeba rozgrzać silnik do temperatury roboczej i podnieść obroty do pewnej wartości, ale szczegółów w tej chwili nie pamiętam a dostęp do Multiecuscan będę miał dopiero pod wieczór, żeby to dokładnie sprawdzić, ale poszedłbym tym tropem :ink Kiedyś jeden z naszych kolegów miał też "jaja" związane z dziwnym zachowaniem się silnika (poszarpywał, falowały obroty i takie tam). Generalnie u niego samo czyszczenie przepustnicy, odm i układu dolotowego nie przyniosło za bardzo efektu, ale po ponownym zaadoptowaniu przepustnicy wszystko wróciło do normy :luzak
A miałeś wymieniany rozrząd ?
Linea Dynamic 1.4 8V '2007

Azarado
Nowy
Nowy
Posty: 5
Rejestracja: 12 lis 2017, 10:22
Przebieg: 108000
Silnik: 1.4 8V
Rocznik: 2007

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: Azarado » 12 cze 2018, 12:01

Tak rozrzad byl wymieniany i tak jak pisalem wczesniej, mialem problem z wypadaniem zaplonu, migala kontrolka silnika przy predkosciach okolo 120-130, bledy p30 cos tam opisane na forum. Po adaptacji kola fonicznego kontrolka nie swieci. Program to chyba TEXA. Dziwi mnie tylko ze przy rezwerwie szarpalo prawie non stop. Wiec raczej obstawialbym cos z cisnieniem paliwa ewentualnie jakis czujnik.

dariuszl
klubowicz
klubowicz
Posty: 44
Rejestracja: 02 sty 2014, 21:54
Przebieg: 160000
Silnik: 1.4 8V 77KM
Rocznik: 2008
Lokalizacja: Zabrze
Postawił Piwo;: razy

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: dariuszl » 31 paź 2018, 10:18

Podłączę się pod temat :) u mnie jakieś 2 lata temu był problem z wypadaniem zapłonów. Efekty był taki, że auto było słabsze i szarpało. Wymieniłem wtedy świece, kable WN, wyczyściłem odmę, wymieniłem filtr powietrza. Problem ustąpił.
Ale od jakiegoś czasu znowu po zmianie biegu szarpnie (dość lekko, ale jednak wyczuwalnie) i jest przez chwilę słabsze. Później jedzie normalnie.
Wiem, że na pewno mam do wymiany złącze elastyczne wydechu, ale czy to może mieć wpływ? A przy okazji.... czy ktoś się orientuje jakie wymiary ma to złącze, średnica rury? Lub czy jest ono takie samo jak do GrandePunto z tym samym silnikiem?

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5846
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: mwas » 31 paź 2018, 10:41

Łącze elastyczne na wydechu raczej nie powinno mieć wpływu na szarpanie. Piszesz, że 2 lata temu wymieniałeś komplet gratów przy zapłonie, ale ja nieco podrążę temat i się zapytam: jakie kable WN wstawiłeś ? :ink
Odnośnie średnicy rury - niestety jej nie znam ale tam są raczej w miarę standardowe wymiary więc takie, jak do GP powinno pasować :ink
Linea Dynamic 1.4 8V '2007

dariuszl
klubowicz
klubowicz
Posty: 44
Rejestracja: 02 sty 2014, 21:54
Przebieg: 160000
Silnik: 1.4 8V 77KM
Rocznik: 2008
Lokalizacja: Zabrze
Postawił Piwo;: razy

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: dariuszl » 31 paź 2018, 12:53

Szczerze to nie pamiętam :) na pewno nie były to kable z najwyższej półki, ale też nie najtańsze. Sugerujesz, że się kończą?

Online
Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5846
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: mwas » 31 paź 2018, 13:36

dariuszl pisze:
31 paź 2018, 12:53
Sugerujesz, że się kończą?
Niestety, ale tak :oj Miałem z tym ciut doświadczenia :oj W moim przypadku okazało się, że kable z niby renomowanej, dobrej firmy Bosch wytrzymały u mnie rok czasu :red Efekty były w sumie takie, jak u Ciebie - pedał w podłogę a auto zachowywało się tak, jakbym momentami puszczał nogę z gazu :zlawy Temat zresztą opisywałem na forum i przynajmniej kilka razy powtarzałem :ink Jeśli chodzi o kable, to nie ma zmiłuj - albo oryginał z ASO (Champion) za ponad 300 zł za komplet, albo NGK za ponad połowę mniej :luzak Wszystkie Bosche czy inne Magneti Marelli niestety, ale można od razu powiesić na ścianie albo przetopić na miedź do skupu :lacha
Linea Dynamic 1.4 8V '2007

dariuszl
klubowicz
klubowicz
Posty: 44
Rejestracja: 02 sty 2014, 21:54
Przebieg: 160000
Silnik: 1.4 8V 77KM
Rocznik: 2008
Lokalizacja: Zabrze
Postawił Piwo;: razy

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: dariuszl » 02 lis 2018, 8:25

Dzięki za podpowiedź, spróbuję jeszcze wyczyścić przepustnicę, bo tego ostatnio nie robiłem, a jak to nie pomoże to kable :)

Awatar użytkownika
Szczypior
Posty: 584
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4 8v] Szarpanie podczas przyspieszania

Post autor: Szczypior » 02 lis 2018, 9:30

Chcecie porządne kable to magnecor, nie ma lepszych .
Jeżeli nie to tak jak wyżej i dorzucił bym przed nimi beru. Z tańszych bremi

ODPOWIEDZ