Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

K0J0T
Posty: 60
Rejestracja: 16 sie 2017, 21:25
Postawił Piwo;: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: K0J0T » 13 maja 2018, 19:42

.
Ostatnio zmieniony 23 wrz 2018, 19:57 przez K0J0T, łącznie zmieniany 1 raz.

K0J0T
Posty: 60
Rejestracja: 16 sie 2017, 21:25
Postawił Piwo;: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: K0J0T » 17 maja 2018, 20:00

.
Ostatnio zmieniony 23 wrz 2018, 19:57 przez K0J0T, łącznie zmieniany 1 raz.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6547
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca » 17 maja 2018, 20:25

Ja też wymieniłem, strata kasy. Po zdjęciu pasków i osłony i patrzenie na koło pasowe przez zdjęte koło (to z oponą) widać duże bicie prostopadłe do osi, ale część sztywna na której jest wieniec do czujnika położenia wału żadnego bicia nie ma. Tak więc koło pasowe do kosza - guma zużyta.
Zakładam nowe koło pasowe i to samo. Dziadostwo robią i tyle. Gdyby było pełne sztywne i dobrze zrobione, problemów by nie było.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1129
Rejestracja: 09 lis 2012, 3:19
Przebieg: 158000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 » 17 maja 2018, 23:56

[/quote]
Panowie kupiłem oryginał w Aso za 405 zł brutto (nie mieli w ucando Dayco ani nigdzie w Polsce bo dzwoniłem wszędzie), dodatkowo ori zębatka i pasek gates bo każdorazowo trzeba wymienić i co? Nic jak biło tak bije 🙂krzywy wał i tyle pewnie.
[/quote]

Kojot , a czy przy wymianie zwrócono uwagę na stan plaszczyzny czołowej wału ?
Bo jeśli byla już " ruszona " zębem czasu , to oczywiście że bicie będzie . Nie zakladał bym , że wał krzywy . :pomysli A Kuzyn ma rację , guma której dzisiaj używa się do robienia części do aut nie nadaje się nawet do majtek ! :ryczy :ryczy :ryczy

K0J0T
Posty: 60
Rejestracja: 16 sie 2017, 21:25
Postawił Piwo;: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: K0J0T » 18 maja 2018, 11:31

.
Ostatnio zmieniony 23 wrz 2018, 19:57 przez K0J0T, łącznie zmieniany 1 raz.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1129
Rejestracja: 09 lis 2012, 3:19
Przebieg: 158000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 » 18 maja 2018, 16:56

K0J0T pisze:
18 maja 2018, 11:31
Pytanie czy tak można jeździć bez obaw że zaraz coś pójdzie i będzie silnik kaput ... szczerze to nie wiem czy to tylko płaszczyzna wyrobiona ... Zapytam mechanika
Jeśli faktycznie masz jakieś " wargi " czy inne nierówności na plaszczyźnie czołowej wału , to kontakt pomiędzy wałem a kolem zębatym nie jest pełny . Moim zdaniem wszystko zależy od tego , z jaką siłą dokręcone masz kolo zębate . Jeśli złapie choć trochę luzu , to wiesz jak to się skończy - zerwany klin . Co tu więcej dodać . . .
Jeśli wewnętrzna część kola pasowego ( ta przykręcona trzema śrubami do zębatego ) chodzi równo i nie bije , to plaszczyzna czołowa wału musi być ok :ok)

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6547
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca » 19 maja 2018, 15:22

Kolejna sobota popsuta przez Fiata. Odpaliłem silnik, przykładałem śrubokręt do boku części sztywnej koła. No i minimalnie, ale też bije. Założyłem stare koło, też bije. Nakrętka centralna siedzi mocno. Przemieniałem tak ze 3 razy próbując wybrać lepsze do zostawienia, oba są ch...
Kopałbym dalej, ale skoro K0J0T wymienił wszystko i jest lipa, to po prostu mi się nie chce. Może śruba centralna jest krzywa? Na jednej M12 (chyba M12) wiszą 3 mocno napięte paski, koło jest ciężkie, a ramie długie.
K0J0T, śrubę centralną masz nową?

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1129
Rejestracja: 09 lis 2012, 3:19
Przebieg: 158000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 » 19 maja 2018, 16:01

Kuzyn_z_Sosnowca pisze:
19 maja 2018, 15:22
Kolejna sobota popsuta przez Fiata. Odpaliłem silnik, przykładałem śrubokręt do boku części sztywnej koła. No i minimalnie, ale też bije. Założyłem stare koło, też bije. Nakrętka centralna siedzi mocno. Przemieniałem tak ze 3 razy próbując wybrać lepsze do zostawienia, oba są ch...
Kopałbym dalej, ale skoro K0J0T wymienił wszystko i jest lipa, to po prostu mi się nie chce. Może śruba centralna jest krzywa? Na jednej M12 (chyba M12) wiszą 3 mocno napięte paski, koło jest ciężkie, a ramie długie.
K0J0T, śrubę centralną masz nową?
Kuzyn , na logikę - nie śruba ( gwint ) poziomuje kolo zębate , a łeb śruby - przez docisk do płaszczyzny czołowej wału - tak myślę . Nawet , gdyby śruba była nieco krzywa ( co jest możliwe bo zakladam , że jest to śruba klasowa a jako taka możliwe , że gwint nie jest nacinany na niej , a walcowany ) , nie powinno to mieć absolutnie żadnego znaczenia - moim zdaniem :pomysli
A na pocieszenie powiem , ze dzisiaj przy okazji innej roboty sprawdzilem swoje kolo pasowe i . . . Bije ! :ryczy Już chyba tylko śmiać się z tego 😄 Co prawda ta pierwsza zębatka chodzi znacznie lepiej , niż bieżnie pasów , ale też nie idealnie . Może to kolejna przypadłość z rodziny TTTM ? 😉

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6547
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca » 19 maja 2018, 22:58

zibi186 pisze:
19 maja 2018, 16:01
Może to kolejna przypadłość z rodziny TTTM ? 😉
Ta myśl mnie powstrzymuje przed działaniem. Obawiam się, że się narobię, wydam niepotrzebnie pieniądze i będzie dalej źle.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1129
Rejestracja: 09 lis 2012, 3:19
Przebieg: 158000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: zibi186 » 19 maja 2018, 23:09

Cóż , na logikę to absolutnie nie jest to normalne :pomysli czoło wału z zalożenia musi być dokładnie proste , a płaszczyzny koła zębatego też są toczone . Pozostaje jakoś sprawdzić , czy samo kolo zębate wału też bije . Jeśli tak , to nie ma siły - coś musi być pomiędzy kolem zębatym a czolem wału - tak myślę . Nierówność jakaś - rdza lub tym podobne . . .

K0J0T
Posty: 60
Rejestracja: 16 sie 2017, 21:25
Postawił Piwo;: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: K0J0T » 20 maja 2018, 21:15

.
Ostatnio zmieniony 23 wrz 2018, 19:57 przez K0J0T, łącznie zmieniany 1 raz.

pogromcaslaskiej
klubowicz
klubowicz
Posty: 373
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 20 maja 2018, 21:23

Też masz takie podtknięcia silnika na wolnych obrotach jak ja

K0J0T
Posty: 60
Rejestracja: 16 sie 2017, 21:25
Postawił Piwo;: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: K0J0T » 20 maja 2018, 21:33

.
Ostatnio zmieniony 23 wrz 2018, 20:03 przez K0J0T, łącznie zmieniany 1 raz.

pogromcaslaskiej
klubowicz
klubowicz
Posty: 373
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 20 maja 2018, 22:08

Nie dźwięk jest taki sam,ja mam jak się silnik nagrzeje takie podtknięcia na wolnych obrotach,ty chyba ich nie masz,tak mi się wydawało,ogólnie ten silnik ma słabą kulturę pracy,mam też hondę jazz 1,4 i-dsi,silnik 8v,silnik hondy na wolnych obrotach chodzi jak zegarek aż przyjemnie się go słucha

krupniok
Posty: 105
Rejestracja: 26 cze 2017, 23:35
Przebieg: 0
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: krupniok » 20 maja 2018, 22:52

K0J0T pisze:
20 maja 2018, 21:33
pogromcaslaskiej pisze:
20 maja 2018, 21:23
Też masz takie podtknięcia silnika na wolnych obrotach jak ja
Chodzi ci o ten piękny dźwięk jakby w garnek ktoś stukał momentami ? 😁 Też mnie ciekawi to czy każdy tak ma 😁
Też mam ten dźwięk, ktoś wie co to? :pomysli

A koło pasowe mi nie "bije".

ODPOWIEDZ