Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1489
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 » 23 mar 2016, 22:36

Animal - :pivo za podzielenie się wiedzą i czytelne foto;) Może kiedyś się przydać.

pogromcaslaskiej
klubowicz
klubowicz
Posty: 230
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 29 mar 2016, 13:22

Przy jakiej prędkości obrotowej silnika zapala się pierwsza kreska na wykresie doładowania?

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6170
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Kuzyn_z_Sosnowca » 29 mar 2016, 21:03

To zależy jak ciśniesz :) Możesz mieć wszystkie przy 2,5 tyś albo żadną przy 6 tyś.

Animal
klubowicz
klubowicz
Posty: 125
Rejestracja: 22 lis 2015, 20:23
Przebieg: 100000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Animal » 30 mar 2016, 15:58

A dokładniej od pozycji pedały gazu. Im głębiej tym więcej kresek.

pogromcaslaskiej
klubowicz
klubowicz
Posty: 230
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 30 mar 2016, 18:19

dzisiaj przegoniłem maszyne,ale nic to nie dało,poszłem do garażu i zatkałem rure szczelnie według instrukcji Animala,też nic,dalej pięć kresek,poprzyciskałem trochę pstryczkiem który jest w zaworze żeby go rozruszać (chodził leciutko)i odłączyłem akumulator i coś drgneło,podczas testu udało mi się nawet zamknąć skale do końca ale wydaje mi sie że jak jade na trzecim biegu i mam 4000 obrotów to ten wskażnik powinien się utrzymywać cały czas np na 3/4 skali a on dojdzie do ponad połowy a potem spada.Musiał bym zdemontować ten zawór i go przeczyścić ale wogóle nie wiem z czego on jest zbudowany, i jaki preparat bezpiecznie go oczyści

Animal
klubowicz
klubowicz
Posty: 125
Rejestracja: 22 lis 2015, 20:23
Przebieg: 100000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Animal » 30 mar 2016, 19:14

Nagrałem filmik, ale widzę że sobie poradziłeś.

https://youtu.be/XkRb8KndFuY

Generalnie przy wyższych obrotach ciśnienie doładowania będzie spadać na wyższych biegach. Ale mi spada górą o dwie, trzy kreski. Czysciles czymś ten zawór pudrowy, tak?

Wyjales go i dmuchales tam w tą membranke wd40 czy czym i gdzie?

A to cisnienie zależy nie od obrotów ale od pozycji pedały gazu. Jak jedziesz sobie 4tys ale nie masz gazu w podłodze to nie będzie dużego ciśnienia. Jak jedziesz stała prędkością to możesz nawet nie mieć widocznego doładowania lub może 3,4 kreski.

pogromcaslaskiej
klubowicz
klubowicz
Posty: 230
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 30 mar 2016, 20:20

Dzieki za pomoc,w końcu zrozumiałem jak to działa,narazie nic nie czyściłem, jutro kupie preparat do czyszczenia przepustnicy to może też nim wyczyszczę ten zawór :ink

Animal
klubowicz
klubowicz
Posty: 125
Rejestracja: 22 lis 2015, 20:23
Przebieg: 100000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Animal » 05 kwie 2016, 19:53

pogromcaslaskiej pisze:Dzieki za pomoc,w końcu zrozumiałem jak to działa,narazie nic nie czyściłem, jutro kupie preparat do czyszczenia przepustnicy to może też nim wyczyszczę ten zawór :ink
i jak ?

pogromcaslaskiej
klubowicz
klubowicz
Posty: 230
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 05 kwie 2016, 20:19

Wszystko działa ok,kupiłem preparat K2 do czyszczenia przepustnic ,wyczyściłem nim ten zawór i przy okazji przepustnice,niekiedy na wolnych obrotach jak się nagrzał miał takie potknięcia.Z przepustnicy wypłynęło kupa syfu,po czyszczeniu zaczął lepiej chodzić.Na razie wskaźnik doładowania zamyka skale, więc na pewno był winien ten zawór.Jeszcze raz dzieki

Animal
klubowicz
klubowicz
Posty: 125
Rejestracja: 22 lis 2015, 20:23
Przebieg: 100000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Animal » 05 kwie 2016, 22:02

pogromcaslaskiej pisze:Wszystko działa ok,kupiłem preparat K2 do czyszczenia przepustnic ,wyczyściłem nim ten zawór i przy okazji przepustnice,niekiedy na wolnych obrotach jak się nagrzał miał takie potknięcia.Z przepustnicy wypłynęło kupa syfu,po czyszczeniu zaczął lepiej chodzić.Na razie wskaźnik doładowania zamyka skale, więc na pewno był winien ten zawór.Jeszcze raz dzieki

cos takiego:

http://www.motochemia.pl/k2-zmywacz-do- ... -1366.html

??

i gdzie tam jest przepustnica tak w ogole? Rozumiem ze przepustnice wyjąles i popsikales ?

pogromcaslaskiej
klubowicz
klubowicz
Posty: 230
Rejestracja: 20 sie 2013, 22:35
Przebieg: 72000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Tarnowskie góry
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: pogromcaslaskiej » 06 kwie 2016, 8:32

Tak taki preparat kupiłem,przepustnicy nie odkręcałem tylko palcem odchyliłem tą klapkę regulującą dopływ powietrza,zablokowałem ją kawałkiem patyczka żeby była w pozycji otwartej i psikałem K2,potem wsadziłem palec ze szmatką do otworu przepustnicy i trochę powycierałem,najlepiej było by całą odkręcić ale bałem się że może być potem potrzebna adaptacja przepustnicy ,niekiedy tak się zdarza ale nie wiem jak jest przy fiacie.Przepustnica jest pod zaworem upustowym,połączona jest takim zaokrągloną rurą,ciężko z tej z tej gumowej ruły zerwać oryginalne opaski które ją trzymają,jak miałem toyotę to wyciągałem całą przepustnice do czyszczenia,łatwo ją było odkręcić.

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1489
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: leszek1234 » 10 cze 2016, 8:24

Wymieniłem rozrząd poza ASO u swojego nietaniego ale doświadczonego mechanika. Miałem swoje części ale mechanik stwierdził, że zobaczymy czy to wystarczy (czym mnie zaniepokoił). Przy odbiorze auta mechanik powiedział, że nie było żadnego przecieku na kole pasowym wału, bo gdyby je musiał uszczelnić to konieczny byłby zakup nowego koła i nie skończyłby na czas. Zdziwiłem się o czym on mówi, a on wyjaśnił, że bywają tam przecieki, a przy jego zdejmowaniu jest tam klin, który się uszkadza i nie wolno go ponownie zakładać. Normalnie poziom zaufania do niego gwałtownie mi skoczył ;)
To może być chyba rozwiązanie zagadki zerwanych klinów u niektórych użytkowników

Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 772
Rejestracja: 30 mar 2011, 19:34
Przebieg: 124000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: marcin24 » 10 cze 2016, 12:12

Ale mi się wydaje że musiał ściągnąć koło pasowe bo jak by się miał dostać do rozrządu? Chyba że się mylę....a już wiem chodzi o to że nie musiał ściągać koła zębatego od wału a nie pasowego
Pozdrawiam wszystkich

Awatar użytkownika
gregmotoe398
klubowicz
klubowicz
Posty: 112
Rejestracja: 09 wrz 2013, 16:06
Przebieg: 201000
Silnik: 1.4 16V Turbo + Gaz
Rocznik: 2009
Lokalizacja: Siechnice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: gregmotoe398 » 16 sie 2016, 19:12

Witajcie po mojej długiej nieobecności.

Na liczniku prawie 200000 km a tu nagle zaczął tracić na mocy mój fiacik i to w drodze nad morze. Więc postanowiłem zwijać żagle i wracać do domu.
Podpięcie pod komputer oczywiście nic nie pokazało...
Obawiam się najgorszego - rozrząd. Auto jeszcze odpala i jeździ. Do 2500 obrotów na minutę muli, później jedzie jak fiat 126p zarówno na Pb jak i LPG. Turbinę słychać, na komputerze brak anomalii. Ma złe spalanie, bardzo śmierdzi z tłumika...
Odstawiłem na razie drugie auto do mechanika bo jak na złość też się zepsuło. Jak odbiorę to wtedy linka idzie na warsztat.
Grzegorz - Linea T-JET 120KM ;)

Obrazek

Animal
klubowicz
klubowicz
Posty: 125
Rejestracja: 22 lis 2015, 20:23
Przebieg: 100000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Łódź
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problemy z przyspieszeniem/awaria rozrządu-zerwany klin

Post autor: Animal » 16 sie 2016, 21:42

pierwsze co to jak wygląda wykres dołądowania?

JAk podpinałeś pod komputer to jakie było oczekiwane, a jakie rzeczywiste(w tym samym momencie) doładowanie?

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość