Błędy P0300 P0302 P0303

Artur
klubowicze
klubowicze
Posty: 42
Rejestracja: 21 gru 2014, 22:24
Przebieg: 76000
Silnik: 1.4 8V
Rocznik: 2011
Lokalizacja: KRAKÓW

Re: Błędy P0300 P0302 P0303

Post autor: Artur » 10 sty 2015, 17:07

Wczoraj samochód odzyskany z serwisu po 17 dniach. Powiem szczerze, że odzwyczaiłem się od niego. Ale wymienili koło foniczne (ciekawa nazwa tak z innej beczki) i zniknął błąd. Dziś przegoniłem go koło 100km po autostradzie i puki co cisza i spokój (wczoraj z 50km w takiej ulewie cholernej że tiry wyglądały jak we mgle) :) mam nadzieje że teraz będę mógł się nacieszyć ponownie "nowym" samochodem :)

Awatar użytkownika
smak56
klubowicze
klubowicze
Posty: 3784
Rejestracja: 19 lis 2010, 15:17
Przebieg: 200000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: smak56 » 10 sty 2015, 18:32

Artur pisze: Ale wymienili koło foniczne (ciekawa nazwa tak z innej beczki) i zniknął błąd.
Pierwszy raz słyszę tę nazwę. Postanowiłem dowiedzieć się co to jest, jak wygląda, gdzie się znajduje i do czego służy. Na forum.autokacik.pl znalazłem wytłumaczenie, może trochę przybliżę: W FES nazywa się to "phonic wheel", a "koło foniczne" w polskiej wersji FES. Zasadniczo nazwa myląca, a jest to po prostu zębate koło zamachowe przy którym jest przyczepiony czujnik położenia walu korbowego i zmiany pola magnetycznego powodowanego przez kręcące się zębate kolo (zdaje się, że 2 zęby są specjalnie usunięte właśnie w celu określenia GMP) pozwalają ustalić w jakim położeniu jest tłok. Prosta konstrukcja, a nazwa z czapy
A wygląda tak :foto /fiat/
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Awatar użytkownika
Fiacik
klubowicze
klubowicze
Posty: 688
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 64500
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: Fiacik » 10 sty 2015, 19:01

Artur pisze:Wczoraj samochód odzyskany z serwisu po 17 dniach. Powiem szczerze, że odzwyczaiłem się od niego. Ale wymienili koło foniczne
Co oni tyle czasu robili - może tylko wymienili czujnik ustawienia wału i po sprawie.
Faktycznie to bardzo dokuczliwa awaria i w pierwszym momencie nie bardzo wiadomo o co chodzi - problem jednak leży gdzie indziej,otóż mechanicy nie chcą słuchac do końca i wolą podpinać komputer a ten mało kiedy wykazuje tę awarię.Ilu ja mechaników odwiedziłem z Thalia to tylko mnie wiadomo,nawet serwis fabryczny rozkładał rece a auto sobie zapalało 100 razy na 100 a potem 1 raz na 10 prób i tak w kółko,aż znalazł sie jeden wysłuchał i postawił bezbłędna diagnozę.Zeby było wesoło to po miesiacu od naprawy wystapiły inne objawy a mianowicie auto przy jeździe autostradowej od czasu do czasu sobie gasło i to znowu był ten sam czujnik z tej samej rzekomo dobrej firmy.Pomogła dopiero jego wymiana za 120 E w Niemczech - narazie jest spokój/wiem to bo auto pozostało w rodzinie/
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Awatar użytkownika
procop
Nowy
Nowy
Posty: 2
Rejestracja: 11 cze 2015, 16:19
Przebieg: 120000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Legnica
Postawił Piwo;: razy

Re: Błędy P0300 P0302 P0303

Post autor: procop » 05 sie 2015, 7:32

Witam kolegów, pozwolę sobie się podpiąć pod temat. Parę tygodni temu wymieniłem rozrząd poza ASO (za namową znajomych po fachu - auto 120tyś, 8 lat). W drodze powrotnej do domu przy ~130 km/h po odpuszczeniu gazu zaczęła mi mrugać kontrolka silnika. Okazało się jak w waszym przypadkach, że wypada zapłon na 1 i 4 cylindrze (P0300, 301, 304). Po konsultacji z kilkoma mechanikami (m. in. we Wrocławskim ASO) zgodnie uzyskałem odpowiedź, że rozrząd jest źle ustawiony (mechanik upierał się przy cewkach). Pod moim naciskiem warsztat przyjął reklamację i korzystając z blokad serwisowych ustawił rozrząd na nowo (choć jak twierdzą wszystko było dobrze ustawione). Problem nie ustał, ale zaczął występować przy prędkości około 90 km/h na ciepłym silniku. Oddałem auto do ASO (błąd wyszedł tylko na 4 cylindrze), wczoraj odebrałem z wymienionymi cewkami oraz świecami. Wybrałem się na jazdę testową, na autostradzie było wszystko ok. Po zjechaniu z autostrady przy hamowaniu silnikiem przy prędkości około 30 km/h kontrolka znowu zaczęła świecić. Jadę zaraz walczyć z ASO, ale chętnie usłyszałbym opinię bardziej doświadczonych kolegów.

Jako uzupełnienie podam, że posiadam pełną historię auta, serwisowane było w ASO (auto pozostaje od nowości w rodzinie).

Edit: Jestem po wizycie w ASO, więc podrzucę swoje rozwiązanie (mam nadzieję).
W ASO wyszło wskazanie na sonde lambde (nieprawidłowa mieszanka), ale Panowie zresetowali co tylko się dało w komputerze mającego związek z silnikiem, łącznie z ustawieniami koła fonicznego (dzięki @smak56 za sugestię). Po 50 km testów jest ok. Jako ciekawostka koszt (cewki, świece, diagnoza) 766 zł po rabacie.
Ostatnio zmieniony 05 sie 2015, 21:36 przez procop, łącznie zmieniany 1 raz.

Awatar użytkownika
ślimak
Prezes
Prezes
Posty: 3224
Rejestracja: 03 gru 2009, 21:39
Przebieg: 1000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: ślimak » 05 sie 2015, 10:43

U mnie ustawiali to na przyrządach i z blokadami. Problem nadal się pojawiał. Jakiś czas temu zniknął sam. Czym to jest spowodowane - ja nie wiem, ale ci z warsztatu i z ASO też :)

marek_gh
Swój
Swój
Posty: 58
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: marek_gh » 30 sty 2016, 13:19

Ostatnio przez przypadek, zauważyłem wykręconą sondę lambdę. Musiałem wkręcić , dobre parę obrotów ,prawie by wypadła.
Czy miało to wpływ na pracę silnika?
Ostatnio męczę u siebie temat błędów przy obrotach powyżej 3000 ,błędy P0300, P0301,P304.
A, rozrząd wymieniany jakiś czas temu, sprawdzony, świece nowe, kable nowe, jedyne co to przy -10st \c , wszystko ok.

Pozdrawiam.

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5129
Rejestracja: 15 lut 2010, 11:51
Przebieg: 155555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: mwas » 30 sty 2016, 13:31

Info dla wszystkich, którzy wymieniają rozrząd i mają potem błędy wypadania zapłonów - nie dawajcie się naciąć na dodatkowe wymiany świeć, kabli WN, cewek, czy też innych cudów... Wystarczy wykonać ponownie adaptację koła fonicznego, i wszystko powinno wrócić do normy :ink Czynność tą można wykonać nawet samemu przy użyciu interfejsu i MESa :ink Dziwni mnie tylko, że większość ASO i warsztatów nie posiada takiej wiedzy :oj
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
Fiacik
klubowicze
klubowicze
Posty: 688
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 64500
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: Fiacik » 30 sty 2016, 16:25

Zdecydowanie sonda lambda ma wpływ na pracę silnika i jeżeli nawet tylko była odkręcona to też.Sonda "czyta to co wylatuje z silnika" i przekazuje dane do komputera , jednym z podstawowych objawów jest to ,że silnik bez sondy na wolnych obrotach czy też na niewielkim gazie będzie chodził
normalnie ,a dopiero przy większych obciążeniach ,,głupieje" bo komputer dostaje błędne dane z sondy.Natomiast dziwi mnie bardzo fakt ,że w
Twoim aucie była odkręcona ,wygląda to tak jakby ktoś coś przy niej ,,grzebał" zasadniczo to każde odkręcanie sondy powoduje u mechaników
stress bo na ogół ten element w kilkuletnim aucie jest nieźle zapieczony i jak już to należy go ruszać w ostateczności .
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Awatar użytkownika
ślimak
Prezes
Prezes
Posty: 3224
Rejestracja: 03 gru 2009, 21:39
Przebieg: 1000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: ślimak » 30 sty 2016, 18:40

mwas pisze:Info dla wszystkich, którzy wymieniają rozrząd i mają potem błędy wypadania zapłonów - nie dawajcie się naciąć na dodatkowe wymiany świeć, kabli WN, cewek, czy też innych cudów... Wystarczy wykonać ponownie adaptację koła fonicznego, i wszystko powinno wrócić do normy :ink Czynność tą można wykonać nawet samemu przy użyciu interfejsu i MESa :ink Dziwni mnie tylko, że większość ASO i warsztatów nie posiada takiej wiedzy :oj
Jak możesz puść jakiś manual panic

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5129
Rejestracja: 15 lut 2010, 11:51
Przebieg: 155555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: mwas » 31 sty 2016, 17:50

W zasadzie jeszcze do tej pory nie miałem okazji tego robić, ale procedura powinna wyglądać tak:
- Odpalamy MULTIECUSCAN, wybieramy Linea 1.4 8V
- Klikamy po lewej stronie na "Silnik (ECU)" i klikamy "Połącz"
- Klikamy zakładkę "Regulacje" i zaznaczamy opcję "Kasowanie adaptacji koła fonicznego"
- W oknie po prawej stronie opisana jest procedura ponownej adaptacji koła fonicznego. Klikamy na "Wykonaj", potwierdzamy Y i czekamy na wykonanie
- Uruchamiamy silnik i na biegu jałowym bez dodawania gazu czekamy, aż silnik osiągnie temperaturę roboczą (wskazówka temperatury silnika na kresce w połowie skali)
- Po nagrzaniu silnika dodajemy gazu, podnosimy obroty do przedziału pomiędzy 5000 a 6000 obrotów i puszczamy gaz, pozwalamy silnikowi powrócić do obrotów biegu jałowego. Czynność podnoszenia obrotów powtarzamy 3 razy.
- Po przygazówce wyłączamy zapłon, czekamy min. 10 sekund i ponownie uruchamiamy silnik

Gotowe :luzak
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
ślimak
Prezes
Prezes
Posty: 3224
Rejestracja: 03 gru 2009, 21:39
Przebieg: 1000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: ślimak » 31 sty 2016, 18:54

No to będę musiał wypróbować:)

marek_gh
Swój
Swój
Posty: 58
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: marek_gh » 06 cze 2016, 8:15

Witam,
Mam zrzut z centralki, moje błędy to P0300, P0301, P0304.Proszę o pomoc, może widzicie jakąś niezgodność.

___________________________
Testowana centralki: Injection Magneti Marelli IAW 5SF CF4/EOBD (eng. 1.4 8v)
___________________
02/06/2016 04:02:56.554
Informacje o centralke:
Numer rysunku FIAT: 51804530
Nuemr HW: IAW5SFHW200
___________________________
Testowana centralki: Injection Magneti Marelli IAW 5SF CF4/EOBD (eng. 1.4 8v)
___________________
02/06/2016 04:02:57.054
Wersja HW: 00
Informacje o centralke:
Numer rysunku FIAT: 51804530
Nuemr HW: IAW5SFHW200
Wersja HW: 00
Numer SW: 0901Q41
Wersja SW: 0000
Numer homologacji: 5SFMD
Kod ISO: 0D07E0864F
Data zaprogramowania: 19/07/2007
__________________________
Rozruch silnika: Zezwolony
Centralka Wtryskowa: Zaprogramow.
Klucz elektroniczny: Nieobecne
Kod uniwersalny: Nie odebrany
Hodometr, km: 114499,0
Ilosc poza obrotow: 13
Liczn.czasu predk.obrot.max: 15
Maksym. predk. obrot.silnika: 7156
Liczba pamięci flash ROM przepisuje: 0
Hodometr ostatni zapis.: 0,0 km
Wersja skrz.biegów: Mechaniczna
Klimatyz.klimatyzatora: Obecne
Tempomat: Nieobecne
Uklad ABS: Nieobecne
Elektrycz. kierown.: Nieobecne
Napiecie akumulatorow: 13,80 V
Sonda lambda 1 na poczatku: Closed loop
Sonda lambda 1 na koncu: Open loop
Stan lambda 1 na poczatku: System bogaty
Kontrola katalizatora: OK
Kontrola lambda 1 na poczatku: OK
Kontrola syst. zasilania paliwa: OK
Kontrola brakujacych zaplonow: OK
System bogaty: OK
Stan silnika: W obrocie
Sposob silnika: Bi. jalow.
Stan pojazdu: Parking
Sprez. klimatyzatora: Zgaszona
Stan klimatyzatora: Uaktywniony
Cisnienie atmosferyczne, mbar: 1000
Pedal przyspiesznika: potencjometr utwór 1
Recovery pedalu przyspiesznika: Stan biegu jalowego
Lampka temperatury wody: Zgaszona
Elektrozawór chlodzenia: Nie aktywne
Stan Recov. Pedalu przyspiesz.: Bieg jal. szybki
Recovery (usterka przepustn.): Regulator obrotow
Przekaz.obciaz. centralki włączony: Wynik nie OK
Przyswojenie kola fonicznego: Wynik OK
Stan pedalu hamulca: Zwolnione
Recovery pedalu hamulca: Pedał hamulca wejście 1
Stan przepustnicy: Elektrozawor przepustnicy 2Ster
Przepustnica zmechaniz. (recovery): Aktywna
Autoadap.Uderz.Doln.Przepust.: Nie wymagana
Wynik przyswoj.przepustnicy: Skompletowane
System ubogi: OK
Pedal sprzegla: Zwolnione
Wystepujacy Typ zmiany biegow: Mechaniczna
Zbiornik paliwa pomocniczy: PUSTY
Przyswojenie kola fonicznego: Inicjalizacja
Pozycja VVT przyjeta 1: 104,0 °
Pozycja VVT przyjeta 2: 228,9 °
Pozycja VVT przyjeta 3: 283,4 °
Pozycja VVT przyjeta 4: 408,8 °
Pozycja VVT przyjeta 5: 465,1 °
Pozycja VVT przyjeta 6: 639,0 °
Pozycja VVT zmierzona: 0,0 °
Pozycja VVT docelowa: 4094,0 °
Ustaw tempomatu zwoln.(-): Wymagana
Przycisk wlacz.tempomatu(RCL): Zwolnione
Lamp.kontr. MIL: Zgaszona
Rozpoznanie brakujacych zaplonow: Nieobecne
Sygnal krzywki: Wysoki
Identyfikacyjny kola fonicznego: 3B
__________________________
___________________________
Testowana centralki: Injection Magneti Marelli IAW 5SF CF4/EOBD (eng. 1.4 8v)
___________________
04/06/2016 01:59:36.575
Informacje o centralke:
Numer rysunku FIAT: 51804530
Nuemr HW: IAW5SFHW200
Wersja HW: 00
Numer SW: 0901Q41
Wersja SW: 0000
Numer homologacji: 5SFMD
Kod ISO: 0D07E0864F
Data zaprogramowania: 19/07/2007
__________________________
Rozruch silnika: Zezwolony
Centralka Wtryskowa: Zaprogramow.
Klucz elektroniczny: Nieobecne
Kod uniwersalny: Nie odebrany
Hodometr, km: 114524,0
Ilosc poza obrotow: 13
Liczn.czasu predk.obrot.max: 15
Maksym. predk. obrot.silnika: 7156
Liczba pamięci flash ROM przepisuje: 0
Hodometr ostatni zapis.: 0,0 km
Wersja skrz.biegów: Mechaniczna
Klimatyz.klimatyzatora: Obecne
Tempomat: Nieobecne
Uklad ABS: Nieobecne
Elektrycz. kierown.: Nieobecne
Napiecie akumulatorow: 12,10 V
Sonda lambda 1 na poczatku: Open loop
Sonda lambda 1 na koncu: Open loop
Stan lambda 1 na poczatku: Nie aktywne
Kontrola katalizatora: OK
Kontrola lambda 1 na poczatku: OK
Kontrola syst. zasilania paliwa: OK
Kontrola brakujacych zaplonow: OK
System bogaty: OK
Stan silnika: Utrata predkosci
Sposob silnika: Nie okreslony
Stan pojazdu: Parking
Sprez. klimatyzatora: Zapalone
Stan klimatyzatora: dezaktywowane
Cisnienie atmosferyczne, mbar: 1000
Pedal przyspiesznika: potencjometr utwór 1
Recovery pedalu przyspiesznika: Stan biegu jalowego
Lampka temperatury wody: Zgaszona
Elektrozawór chlodzenia: Nie aktywne
Stan Recov. Pedalu przyspiesz.: Bieg jal. szybki
Recovery (usterka przepustn.): Regulator obrotow
Przekaz.obciaz. centralki włączony: Wynik nie OK
Przyswojenie kola fonicznego: Wynik OK
Stan pedalu hamulca: Zwolnione
Recovery pedalu hamulca: Pedał hamulca wejście 1
Stan przepustnicy: Elektrozawor przepustnicy 2Ster
Przepustnica zmechaniz. (recovery): Aktywna
Autoadap.Uderz.Doln.Przepust.: Nie wymagana
Wynik przyswoj.przepustnicy: Skompletowane
System ubogi: OK
Pedal sprzegla: Wcisnieta
Wystepujacy Typ zmiany biegow: Mechaniczna
Zbiornik paliwa pomocniczy: PUSTY
Przyswojenie kola fonicznego: W trakcie
Pozycja VVT przyjeta 1: 103,2 °
Pozycja VVT przyjeta 2: 228,8 °
Pozycja VVT przyjeta 3: 282,5 °
Pozycja VVT przyjeta 4: 408,6 °
Pozycja VVT przyjeta 5: 464,4 °
Pozycja VVT przyjeta 6: 638,9 °
Pozycja VVT zmierzona: 4095,5 °
Pozycja VVT docelowa: 4094,0 °
Ustaw tempomatu zwoln.(-): Wymagana
Przycisk wlacz.tempomatu(RCL): Zwolnione
Lamp.kontr. MIL: Zgaszona
Rozpoznanie brakujacych zaplonow: Nieobecne
Sygnal krzywki: Niska
Identyfikacyjny kola fonicznego: 4D
__________________________
04/06/2016 02:01:51.890: Wystepuja usterki : P0300, P0301, P0304
Odleglosc od ostatniej wymiany oleju: 123140 km
__________________________
Kod błędu: P0300
Rozpoznanie brakujacych zaplonow
Sygnal niewlasciwy
Lampka awaryjnaONWymagany
Test nie kompletny
UsterkaPrzerywany
Predkosc silnika: 2150 rpm
Cisnienie ssania: 640 mbar
Temperatura wody: 86 °C
Stan silnika: W obrocie
Wyprzedzenie kalkulowane: 44,5 °
Pozycja pedalu przyspiesznika: 33 °
Predkosc silnika: 2150 rpm
Cisnienie ssania: 640 mbar
Temperatura wody: 86 °C
Stan silnika: W obrocie
Wyprzedzenie kalkulowane: 44,5 °
Pozycja pedalu przyspiesznika: 33 °
Predkosc silnika: 2150 rpm
Cisnienie ssania: 640 mbar
Temperatura wody: 86 °C
Stan silnika: W obrocie
Wyprzedzenie kalkulowane: 44,5 °
Pozycja pedalu przyspiesznika: 33 °
04/06/2016 02:09:11.164: Wystepuja usterki : P0300, P0301, P0304
Kod błędu: P0301
Brakujace zaplony cyl. 1
Sygnal niewlasciwy
Lampka awaryjnaONWymagany
Test kompletny lub niemoz. do zastosow.
UsterkaPrzerywany
Predkosc silnika: 2150 rpm
Cisnienie ssania: 640 mbar
Temperatura wody: 86 °C
Stan silnika: W obrocie
Wyprzedzenie kalkulowane: 44,5 °
Pozycja pedalu przyspiesznika: 33 °

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5129
Rejestracja: 15 lut 2010, 11:51
Przebieg: 155555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: mwas » 06 cze 2016, 8:40

marek_gh, czego od nas oczekujesz po umieszczeniu tego loga ? Czy wykonywałeś procedurę, którą opisywałem wyżej ?
Linea Dynamic 1.4 8V '2007

marek_gh
Swój
Swój
Posty: 58
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Otrzymał Piw: razy

Re: Błędy P0300 P0302 P0303

Post autor: marek_gh » 06 cze 2016, 12:18

Witam,
Jeszcze nie, a przesyłam do wglądu , czy z tego coś wynika, czy po prostu, nie skupiać się na odczytach tylko robić adaptacje.?

Awatar użytkownika
mwas
Administrator
Administrator
Posty: 5129
Rejestracja: 15 lut 2010, 11:51
Przebieg: 155555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Błędy P0300 P0302 P0303

Post autor: mwas » 06 cze 2016, 12:30

Wg mnie z odczytów nie wynika nic konkretnego. Zrób adaptację koła fonicznego, to powinno rozwiązać problem a na pewno nie zaszkodzi :ink
Linea Dynamic 1.4 8V '2007

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość