[1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5781
Rejestracja: 15 lut 2010, 11:51
Przebieg: 172172
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: mwas » 04 mar 2018, 15:34

Jednak proponowałbym Ci wymienić ten czujnik jak najszybciej, nie zwlekać i nie czekać do przyszłej zimy, bo przez jego niepoprawne wskazania może się okazać, że np. auto Ci więcej pali. Jeśli jest problem z odpaleniem, to wystarczy ten czujnik odłączyć :ink Owszem - komputer sypnie błędem, ale odpali od strzała :ink
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
wojtala
klubowicz
klubowicz
Posty: 42
Rejestracja: 07 lut 2013, 22:25
Przebieg: 107000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: okolice Przeworska
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: wojtala » 04 mar 2018, 15:57

Większego spalania się nie obawiam. Już dłuższy czas jestem weekendowym kierowcą tak, że nawet litr w te, czy we wte, nie robi różnicy. Miałem słaby akumulator to nawet przepalałem go nie zważając na to, że paliwo idzie. Bardziej się obawiam, że kupię coś wadliwego a nie będę mógł tego sprawdzić. Problem pojawiłby się znów zimą, a na wszelkie reklamacje byłoby za późno. A co do tego błędu, to czy po ponownym podłączeniu czujnika już nie wyskakuje? Czy trzeba go wykasować i dopiero jest ok?

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5781
Rejestracja: 15 lut 2010, 11:51
Przebieg: 172172
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: mwas » 04 mar 2018, 15:59

Z tego co kojarzę, to błąd znika po ponownym podłączeniu czujnika.
Linea Dynamic 1.4 8V '2007

Awatar użytkownika
wojtala
klubowicz
klubowicz
Posty: 42
Rejestracja: 07 lut 2013, 22:25
Przebieg: 107000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: okolice Przeworska
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: wojtala » 04 mar 2018, 17:25

Dzięki za info. :pivo

marek_gh
klubowicz
klubowicz
Posty: 68
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: marek_gh » 08 mar 2018, 12:43

Witam,

Jaki jest zakres znamionowy ciśnienia dla czujnika Bosch 0261230030?

marek_gh
klubowicz
klubowicz
Posty: 68
Rejestracja: 04 mar 2010, 23:21
Przebieg: 45000
Silnik: 1,4 8V
Rocznik: 2007
Lokalizacja: Lubuskie Gorzów Wlkp
Otrzymał Piw: razy

Re: [1.4] Fiat nie odpala zimą przy temperaturze już 0 stopni

Post autor: marek_gh » 08 mar 2018, 14:52

Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości