SILNIK[T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Czy masz problem z odpalaniem zimnego silnika?

Czas głosowania minął 06 wrz 2012, 10:00

falują obroty
5
24%
gaśnie
4
19%
nie mam, wszystko jest OK
12
57%
miałem, naprawione
0
Brak głosów
 
Liczba głosów: 21

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: emmer » 25 lip 2014, 12:52

reasumując - niektóry t-jet tak mają :pomysli
Obrazek

Awatar użytkownika
Fish
klubowicze
klubowicze
Posty: 488
Rejestracja: 12 lut 2010, 18:31
Przebieg: 145000
Silnik: 1.4 16V T-Jet (LPG)
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Fish » 25 lip 2014, 16:22

Gregmotoe398 zgadzam sie w 100% z tym co napisales. Z tym paliwem mam to potwierdzone ale to na pewno naklada sie kilka rzeczy bo nawt jak mialem duzo wystapily falowania a i byly przypadki ze mialem malo i nie wystapily. Ale jak czytalem Twojego posta to czulem sie jakbym sam to pisal. Ostatnio jak faciowi w ASO mowilem o tym paliwie to patrzyl jak na debila :-)
<<FISH>>

Awatar użytkownika
gregmotoe398
klubowicze
klubowicze
Posty: 112
Rejestracja: 09 wrz 2013, 16:06
Przebieg: 201000
Silnik: 1.4 16V Turbo + Gaz
Rocznik: 2009
Lokalizacja: Siechnice
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: gregmotoe398 » 26 lip 2014, 23:29

Fish niestety tak to jest, nic na to nie poradzimy.
Chyba musimy postawić obok siebie nasze Fiaty, może się naprawią ;)
Grzegorz - Linea T-JET 120KM ;)

Obrazek

martens24
klubowicze
klubowicze
Posty: 265
Rejestracja: 07 lut 2014, 13:22
Przebieg: 151000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: martens24 » 30 cze 2015, 11:17

U mnie w T-jecie od ok 2 tygodni lekko falują obroty przy odpalaniu z rana na ssaniu. Silnik póki co nie gaśnie ani go nie trzęsie jednak krótkotrwałe wahania obrotów są. Odkąd mam autko nigdy się to nie zdarzało silnik zawsze równo i cichutko chodził po odpaleniu. Też mam jak przedmówcy instalację LPG, na której zrobiłem ok 40 tyś kilometrów. Zatankowane 1/3 baku jednak zawsze miałem w granicach 1/3 - 1/2 i było ok. Na razie problem jest raczej prawie nieodczuwalny, zobaczymy czy się nasili czy nie.

Awatar użytkownika
viper1986
klubowicze
klubowicze
Posty: 261
Rejestracja: 06 sie 2013, 23:15
Przebieg: 129000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2008
Lokalizacja: Poznań
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: viper1986 » 30 cze 2015, 15:04

To i ja się dołączę do dyskusji bo mam od jakiegoś czasu podobnie. Gdy odpalam rano lub po pracy obroty przez jakieś 2-3 min falują po czym ( jeszcze nawet przed przełączeniem się na gaz) wszystko się uspokaja i jest ok. Reakcja na gaz opóźniona. Żadnych ostrzeżeń w postaci kontrolek. I też bywa różnie zależnie od dnia, raz falują mocniej raz słabiej ale falują zawsze.
Wcześniej, jakieś 3-4 miesiące temu wszystko było ok, odpalał od razu bez falowania obrotów.
Obrazek

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6126
Rejestracja: 09 gru 2009, 7:34
Przebieg: 138000
Silnik: T-Jet z gazem
Rocznik: 2009
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Kuzyn_z_Sosnowca » 30 cze 2015, 16:15

Przegoń go na benzynie, żeby trochę nagaru z zaworów zrzucić.

Awatar użytkownika
viper1986
klubowicze
klubowicze
Posty: 261
Rejestracja: 06 sie 2013, 23:15
Przebieg: 129000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2008
Lokalizacja: Poznań
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: viper1986 » 30 cze 2015, 19:19

Przegoniłem go nie raz po autostradzie, no ale mogę spróbować jeszcze raz, tylko mocniej ;-)
Obrazek

Awatar użytkownika
Fish
klubowicze
klubowicze
Posty: 488
Rejestracja: 12 lut 2010, 18:31
Przebieg: 145000
Silnik: 1.4 16V T-Jet (LPG)
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Fish » 30 cze 2015, 21:45

Ja po miesiacach obserwacji stwierdzam, ze nie ma reguly. Nie ma zadnej powtarzalnosci warunkow przy, ktorych zjawisko wystepuje. U mnie moze miesiac byc wszystko OK, pozniej tydzien kicha. Rozrzut dowolny. Ja juz nie draze, widac to nie grozne skoro wystepuje od lat, jak juz kiedys wspominalem producent zna temat i nie ma zamiaru nic z tym zrobic wiec trzeba z tym zyc.
<<FISH>>

martens24
klubowicze
klubowicze
Posty: 265
Rejestracja: 07 lut 2014, 13:22
Przebieg: 151000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: martens24 » 08 wrz 2015, 12:31

Aktualizuje sytuacje falowania obrotów na zimnym silniku szczególnie po nocy. Sytuacja stała się już na tyle poważna, że od kilku dni odpalał za 4 razem, a jak już odpalił to mocno szarpało silnikiem i jakby było słychać strzały na luzie do momentu rozgrzania. Oczywiście do tego była słaba reakcja na gaz i silnik był przymulony. Już zaczynałem myśleć jak w postach wcześniej o czyszczeniu przepustnicy, cewkach, silniku krokowym itp. Zadzwoniłem do mechanika żeby umówić się na wizytę bo czuję zaraz w ogóle nie odpalę a z pracy do domu trochę kilometrów jest. No i mechanik zanim do niego przyjadę zaproponował żebym spróbował czegoś innego i dolał do baku środek do czyszczenia wtryskiwaczy benzynowych(butelka 200 ml na 50-60l benzyny). Wiem jakie są opinie na temat takich dodatków, sam nigdy nie stosowałem ale pal licho dotankowałem wachę i wlałem zawartość butelki do baku i zrobiłem wczoraj może z 15 km na Pb z tym środkiem... O dziwo rano(po deszczowej i zimnej nocy) silnik odpalił za pierwszym bez gazu, jedno krótkie wachnięcie obrotów i dalej prawidłowo stabilne obroty, nic nie szarpię, nie faluję. Dziś też pojeżdżę na Pb, zobaczymy. Dodam, że jeździłem na samej benzynie po trasie aby przegonić ale bez rezultatów.

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: emmer » 09 wrz 2015, 8:25

Nie wracam do wcześniejszych postów ale masz chyba lpg. Dwie rzeczy do sprawdzenia: wtryskiwacze i reduktor. Któreś puszcza gaz.
Obrazek

martens24
klubowicze
klubowicze
Posty: 265
Rejestracja: 07 lut 2014, 13:22
Przebieg: 151000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: martens24 » 09 wrz 2015, 8:36

Tak, mam zainstalowany lpg. Wszystko jest już ok. Odpala z rana idealnie, obroty już nie falują, samochód nie gaśnie i ładnie wchodzi na obroty. Oczywiście wszystkie dolegliwości były po odpaleniu na benzynie, po przełączeniu na gaz było ok. Tak czy siak pojadę na przegląd do gazownika, niech sprawdzi instalacje, wymieni filtry.

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: emmer » 09 wrz 2015, 9:56

Masz identyczne objawy jak ja miałem. Puszczał jeden z wtryskiwaczy.
Obrazek

martens24
klubowicze
klubowicze
Posty: 265
Rejestracja: 07 lut 2014, 13:22
Przebieg: 151000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: martens24 » 09 wrz 2015, 11:40

W takim razie uczulę gaziarza na te kwestie niech sprawdzi! Szkoda, że instalacja już po gwarancji. Jaką masz instalację i ile nalatałeś na lpg?

emmer
Administrator
Administrator
Posty: 5972
Rejestracja: 08 gru 2009, 9:18
Przebieg: 181000
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Lokalizacja: Białobrzegi
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: emmer » 09 wrz 2015, 12:13

Stag. 110.000 km. Ale problemy były na początku. Teraz jest już dobrze
Obrazek

martens24
klubowicze
klubowicze
Posty: 265
Rejestracja: 07 lut 2014, 13:22
Przebieg: 151000
Silnik: 1.4 16v Turbo
Rocznik: 2008
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: martens24 » 09 wrz 2015, 12:17

Ja mam KME. Zbliżam się dopiero do 45.000 km.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość