Teraz jest 24 maja 2017, o 08:13


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 147 ]  Przejdź na stronę Poprzednia strona  1 ... 5, 6, 7, 8, 9, 10  Następna strona

Czy masz problem z odpalaniem zimnego silnika?
Ankieta wygasła 6 wrz 2012, o 10:00
falują obroty 24%  24%  [ 5 ]
gaśnie 19%  19%  [ 4 ]
nie mam, wszystko jest OK 57%  57%  [ 12 ]
miałem, naprawione 0%  0%  [ 0 ]
Liczba głosów : 21
Autor Wiadomość
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 25 lip 2014, o 12:52 
Offline
Administrator
Administrator

Dołączył(a): 8 gru 2009, o 10:18
Posty: 5971
Lokalizacja: Białobrzegi
Postawił Piwo : 45 razy
Otrzymał Piw: 144 razy
reasumując - niektóry t-jet tak mają :pomysli

_________________
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   181000   Silnik:   1.4 T-Jet + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 25 lip 2014, o 16:22 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 lut 2010, o 19:31
Posty: 488
Lokalizacja: Sosnowiec
Postawił Piwo : 15 razy
Otrzymał Piw: 8 razy
Gregmotoe398 zgadzam sie w 100% z tym co napisales. Z tym paliwem mam to potwierdzone ale to na pewno naklada sie kilka rzeczy bo nawt jak mialem duzo wystapily falowania a i byly przypadki ze mialem malo i nie wystapily. Ale jak czytalem Twojego posta to czulem sie jakbym sam to pisal. Ostatnio jak faciowi w ASO mowilem o tym paliwie to patrzyl jak na debila :-)

_________________
<<FISH>>


Góra
 Zobacz profil Prywatny album  Przebieg:   145000   Silnik:   1.4 16V T-Jet (LPG)   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 26 lip 2014, o 23:29 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 wrz 2013, o 16:06
Posty: 112
Lokalizacja: Siechnice
Postawił Piwo : 1 raz
Otrzymał Piw: 9 razy
Fish niestety tak to jest, nic na to nie poradzimy.
Chyba musimy postawić obok siebie nasze Fiaty, może się naprawią ;)

_________________
Grzegorz - Linea T-JET 120KM ;)

Obrazek


Góra
 Zobacz profil   Przebieg:   201000   Silnik:   1.4 16V Turbo + Gaz   Rocznik:   2009    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 30 cze 2015, o 11:17 
Offline
klubowicze
klubowicze

Dołączył(a): 7 lut 2014, o 14:22
Posty: 264
Lokalizacja: Warszawa
Postawił Piwo : 4 razy
Otrzymał Piw: 4 razy
U mnie w T-jecie od ok 2 tygodni lekko falują obroty przy odpalaniu z rana na ssaniu. Silnik póki co nie gaśnie ani go nie trzęsie jednak krótkotrwałe wahania obrotów są. Odkąd mam autko nigdy się to nie zdarzało silnik zawsze równo i cichutko chodził po odpaleniu. Też mam jak przedmówcy instalację LPG, na której zrobiłem ok 40 tyś kilometrów. Zatankowane 1/3 baku jednak zawsze miałem w granicach 1/3 - 1/2 i było ok. Na razie problem jest raczej prawie nieodczuwalny, zobaczymy czy się nasili czy nie.


Góra
 Zobacz profil   Przebieg:   151000   Silnik:   1.4 16v Turbo   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 30 cze 2015, o 15:04 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 6 sie 2013, o 23:15
Posty: 261
Lokalizacja: Poznań
Postawił Piwo : 10 razy
Otrzymał Piw: 16 razy
To i ja się dołączę do dyskusji bo mam od jakiegoś czasu podobnie. Gdy odpalam rano lub po pracy obroty przez jakieś 2-3 min falują po czym ( jeszcze nawet przed przełączeniem się na gaz) wszystko się uspokaja i jest ok. Reakcja na gaz opóźniona. Żadnych ostrzeżeń w postaci kontrolek. I też bywa różnie zależnie od dnia, raz falują mocniej raz słabiej ale falują zawsze.
Wcześniej, jakieś 3-4 miesiące temu wszystko było ok, odpalał od razu bez falowania obrotów.

_________________
Obrazek


Góra
 Zobacz profil   Przebieg:   129000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 30 cze 2015, o 16:15 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): 9 gru 2009, o 08:34
Posty: 6116
Lokalizacja: Sosnowiec
Postawił Piwo : 229 razy
Otrzymał Piw: 229 razy
Przegoń go na benzynie, żeby trochę nagaru z zaworów zrzucić.


Góra
 Zobacz profil Prywatny album  Przebieg:   130000   Silnik:   T-Jet z gazem   Rocznik:   2009    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 30 cze 2015, o 19:19 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 6 sie 2013, o 23:15
Posty: 261
Lokalizacja: Poznań
Postawił Piwo : 10 razy
Otrzymał Piw: 16 razy
Przegoniłem go nie raz po autostradzie, no ale mogę spróbować jeszcze raz, tylko mocniej ;-)

_________________
Obrazek


Góra
 Zobacz profil   Przebieg:   129000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 30 cze 2015, o 21:45 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 lut 2010, o 19:31
Posty: 488
Lokalizacja: Sosnowiec
Postawił Piwo : 15 razy
Otrzymał Piw: 8 razy
Ja po miesiacach obserwacji stwierdzam, ze nie ma reguly. Nie ma zadnej powtarzalnosci warunkow przy, ktorych zjawisko wystepuje. U mnie moze miesiac byc wszystko OK, pozniej tydzien kicha. Rozrzut dowolny. Ja juz nie draze, widac to nie grozne skoro wystepuje od lat, jak juz kiedys wspominalem producent zna temat i nie ma zamiaru nic z tym zrobic wiec trzeba z tym zyc.

_________________
<<FISH>>


Góra
 Zobacz profil Prywatny album  Przebieg:   145000   Silnik:   1.4 16V T-Jet (LPG)   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 8 wrz 2015, o 12:31 
Offline
klubowicze
klubowicze

Dołączył(a): 7 lut 2014, o 14:22
Posty: 264
Lokalizacja: Warszawa
Postawił Piwo : 4 razy
Otrzymał Piw: 4 razy
Aktualizuje sytuacje falowania obrotów na zimnym silniku szczególnie po nocy. Sytuacja stała się już na tyle poważna, że od kilku dni odpalał za 4 razem, a jak już odpalił to mocno szarpało silnikiem i jakby było słychać strzały na luzie do momentu rozgrzania. Oczywiście do tego była słaba reakcja na gaz i silnik był przymulony. Już zaczynałem myśleć jak w postach wcześniej o czyszczeniu przepustnicy, cewkach, silniku krokowym itp. Zadzwoniłem do mechanika żeby umówić się na wizytę bo czuję zaraz w ogóle nie odpalę a z pracy do domu trochę kilometrów jest. No i mechanik zanim do niego przyjadę zaproponował żebym spróbował czegoś innego i dolał do baku środek do czyszczenia wtryskiwaczy benzynowych(butelka 200 ml na 50-60l benzyny). Wiem jakie są opinie na temat takich dodatków, sam nigdy nie stosowałem ale pal licho dotankowałem wachę i wlałem zawartość butelki do baku i zrobiłem wczoraj może z 15 km na Pb z tym środkiem... O dziwo rano(po deszczowej i zimnej nocy) silnik odpalił za pierwszym bez gazu, jedno krótkie wachnięcie obrotów i dalej prawidłowo stabilne obroty, nic nie szarpię, nie faluję. Dziś też pojeżdżę na Pb, zobaczymy. Dodam, że jeździłem na samej benzynie po trasie aby przegonić ale bez rezultatów.


Góra
 Zobacz profil   Przebieg:   151000   Silnik:   1.4 16v Turbo   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 08:25 
Offline
Administrator
Administrator

Dołączył(a): 8 gru 2009, o 10:18
Posty: 5971
Lokalizacja: Białobrzegi
Postawił Piwo : 45 razy
Otrzymał Piw: 144 razy
Nie wracam do wcześniejszych postów ale masz chyba lpg. Dwie rzeczy do sprawdzenia: wtryskiwacze i reduktor. Któreś puszcza gaz.

_________________
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   181000   Silnik:   1.4 T-Jet + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 08:36 
Offline
klubowicze
klubowicze

Dołączył(a): 7 lut 2014, o 14:22
Posty: 264
Lokalizacja: Warszawa
Postawił Piwo : 4 razy
Otrzymał Piw: 4 razy
Tak, mam zainstalowany lpg. Wszystko jest już ok. Odpala z rana idealnie, obroty już nie falują, samochód nie gaśnie i ładnie wchodzi na obroty. Oczywiście wszystkie dolegliwości były po odpaleniu na benzynie, po przełączeniu na gaz było ok. Tak czy siak pojadę na przegląd do gazownika, niech sprawdzi instalacje, wymieni filtry.


Góra
 Zobacz profil   Przebieg:   151000   Silnik:   1.4 16v Turbo   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 09:56 
Offline
Administrator
Administrator

Dołączył(a): 8 gru 2009, o 10:18
Posty: 5971
Lokalizacja: Białobrzegi
Postawił Piwo : 45 razy
Otrzymał Piw: 144 razy
Masz identyczne objawy jak ja miałem. Puszczał jeden z wtryskiwaczy.

_________________
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   181000   Silnik:   1.4 T-Jet + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 11:40 
Offline
klubowicze
klubowicze

Dołączył(a): 7 lut 2014, o 14:22
Posty: 264
Lokalizacja: Warszawa
Postawił Piwo : 4 razy
Otrzymał Piw: 4 razy
W takim razie uczulę gaziarza na te kwestie niech sprawdzi! Szkoda, że instalacja już po gwarancji. Jaką masz instalację i ile nalatałeś na lpg?


Góra
 Zobacz profil   Przebieg:   151000   Silnik:   1.4 16v Turbo   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 12:13 
Offline
Administrator
Administrator

Dołączył(a): 8 gru 2009, o 10:18
Posty: 5971
Lokalizacja: Białobrzegi
Postawił Piwo : 45 razy
Otrzymał Piw: 144 razy
Stag. 110.000 km. Ale problemy były na początku. Teraz jest już dobrze

_________________
Obrazek


Góra
 Zobacz profil Prywatny album  Przebieg:   181000   Silnik:   1.4 T-Jet + LPG   Rocznik:   2008    
 
 Tytuł: Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu
PostNapisane: 9 wrz 2015, o 12:17 
Offline
klubowicze
klubowicze

Dołączył(a): 7 lut 2014, o 14:22
Posty: 264
Lokalizacja: Warszawa
Postawił Piwo : 4 razy
Otrzymał Piw: 4 razy
Ja mam KME. Zbliżam się dopiero do 45.000 km.


Góra
 Zobacz profil   Przebieg:   151000   Silnik:   1.4 16v Turbo   Rocznik:   2008    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 147 ]  Przejdź na stronę Poprzednia strona  1 ... 5, 6, 7, 8, 9, 10  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]