[T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Czy masz problem z odpalaniem zimnego silnika?

Czas głosowania minął 06 wrz 2012, 10:00

falują obroty
5
24%
gaśnie
4
19%
nie mam, wszystko jest OK
12
57%
miałem, naprawione
0
Brak głosów
 
Liczba głosów: 21

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1103
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: zibi186 » 25 maja 2018, 23:01

U mnie hany , ale nie zwrócilem uwagi jak są : pion , czy poziom 🤔

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Szczypior » 25 maja 2018, 23:39

Najlepiej jak są w pionie bo równomiernie się zużywają.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6528
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Kuzyn_z_Sosnowca » 26 maja 2018, 16:02

Można odpalić MES i podejrzeć korekty wtrysku i lambdy na benzynie i LPG.
U mnie współczynnik korekcji spadł ciut poniżej 1, a napięcie na drugiej sondzie nieco wzrosło, 0,05V.
Ale max różnica na rozgrzanym silniku to 0,1 przeciętna 0,05, więc chyba żadna.
Sprawdzałem na biegu jałowym, w czasie rozgrzewania i po rozgrzaniu. Przypuszczam że przejażdżka z pasażerem który będzie porównywał odczyty w czasie jazdy może coś więcej pokazać. Nie narzekam na LPG, więc na razie nie testuje.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Szczypior
Posty: 541
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Szczypior » 26 maja 2018, 17:09

Takie screeny nic nie mówią, trzeba sprawdzić podczas jazdy w pełnym zakresie obciążenia, nie mylić obrotami, najlepiej nagrywając plik z czasem rzeczywistym tzw oscyloskop

Co do sondy zasada jest tak, że pierwsza ma oscylować od 0 do 1 jak sinusoida a sonda druga jest kontrolna za katalizatorem i ma mieć stała wartość ok 0.5 do 0.7 inaczej wywali błąd.

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6528
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [T-Jet] Problemy z zapalaniem zimnego silnika na ssaniu

Post autor: Kuzyn_z_Sosnowca » 26 maja 2018, 20:29

Wrzuciłem po to, żeby było wiadomo gdzie szukać i mieć jakieś porównanie przynajmniej na jałowym.

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości