[1.3] Odpowietrzenie baku i awaria silnika

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 27 sty 2012, 8:49

tomektt pisze:Byłem dziś w serwisie
Osioł zostaje nadal w serwisie zanosi się, że będzie tam jeszcze długo.
Serwis jest punkcie wyjścia czyli nigdzie.
fachmani nie wiedzą co jest grane.

Zastanawiam się co zrobić dalej?
tomektt - na Twoim miejscu zacząłbym się rozglądać za serwisem, który się specjalizuje w diagnostyce diesli i w nim szukałbym ratunku. Takie serwisy mają większe doświadczenie w usuwaniu rzadziej spotykanych usterek. Do ASO najczęściej trafiają samochody na gwarancji z uszkodzeniami typowymi dla diesli (przepływomierz, zawór EGR) czyli łatwymi w diagnostyce. Jest jednak szansa, że jeśli zaczynają wymieniać czujniki po kolei, to w końcu trafią na ten uszkodzony.

Napisałeś, że w chwili wystąpienia usterki zapala Ci się lampka "Check engine". Czy udało się ASO odczytać błąd który pojawia się w sterowniku do silnika w chwili wystąpienia usterki?
Może być również, tak że Ci się pompa Common rail zapowietrza, a to dla diesla oznacza kuku. Może uszkodzony jest zawór odpływu nadmiaru paliwa i powietrze dostaje się do pompy wysokiego ciśnienia przez ten odpływ? Tak sobie tylko kombinuje, bo nie znam dokładnie budowy pompy Common rail ani układu zasilania paliwem.
Ale na zdrowy rozum w dieslu nie ma się co zespuć do tego stopnia aby on nie dał sie uruchomić. Może być słaby, może kopcić ale jeśli dostaje paliwa to nie ma bata - musi palić (no chyba, że to zajeżdżony trup). Inna możliwość to sytuacja gdy coś się "urwało", permanentnie zespuło /elektronika/, ale u Ciebie tak nie jest. Jeśli nie chce odpalić, to mu brakuje paliwa a jednym z powodów może być zapowietrzenie się układu paliwa lub awaria pompy paliwa w zbiorniku/co też już zostało wykluczone/. A ponieważ usterka pojawia się u Ciebie rzadko, ewidentnie od wielkiego dzwona musi się zawieszać jakiś zaworek, którego celem jest przepuszczenia paliwa tylko w jedna stronę a od czasu do czasu zaworek nie działa jak należy i się nie domyka. Innymi słowy może to być usterka mechaniczna, której ECU nie rejestruje jako uszkodzenie, ale np. informuje, że jest spadek ciśnienia w magistrali Common rail i przez to - jak już wspomniałeś w poprzednim poście - lampki kontrolne przed uruchomieniem silnika świecą się dłużej, bo w tym czasi pompa paliwa uzpełnia braki w paliwe, a pompa Common rail pompuje paliwo w do magistrali w celu przygotowania do uruchomienia silnika. Dlatego serwis ma problem ze znalezieniem usterki, bo ona normalnie nie występuje "panie - w komputerze nic nie ma". Gdy się podwiesi zaworek, paliwo ucieknie dostanie się w jego miejsce powietrze, Ty masz problem z odpaleniem, a serwis na drugi dzień twierdzi, że samochód odpala na dotyk i tak w kółko. Zaworek może się podwieszać rzadko, a jego uchylenie jest tak nieznaczne, że np. przez noc układ się zapowietrzy, ale np. przez godzinę albo parę godzin postoju skutki okresowej usterki są zbyt małe abyś zauważył problem.

Jest jeszcze jedna możliwość. Być może w elektronice sterującej pracą pompy CR jest jakaś przerwa w obwodzie, zimny lut lub coś podobnego. Usterka się pojawia pod wpływem drgań. Ale raczej bym na to nie stawiał.

Nie wiem czy dobrze kombinje, a szedłbym również w tą stronę szukania usterki.

tomektt
klubowicz
klubowicz
Posty: 249
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 05 lut 2012, 0:06

odebrałem osła.
Usterką ponoć okazało się złe mocowanie odpowietrzenia zbiornika paliwa, które nie działało własciwie tworząc podciśnienie w nim.
I tak mnie to kosztowało prawie 900 PLN, bo niepotrzebna wg mnie była wcześniejsza wymiana regulatora cisnienia, ktora nic nie dała.
Serwis jednak upierał się, że była potrzebna.
Cóż mogli powiedzieć, aby ukryć tę skuchę, tylko to.
Pomijam szukanie na chybił trafił usterki przez wyjmowanie i wkładanie wielu innych elementów, wtrysków, pomp, czujników, przeglądu całej instalacji elektrycznej i komputerów.
Tomek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 05 lut 2012, 8:28

tomektt pisze:odebrałem osła.
Usterką ponoć okazało się złe mocowanie odpowietrzenia zbiornika paliwa, które nie działało własciwie tworząc podciśnienie w nim.
Ale głupia usterka. Taka pierdoła i tyle nerwów :devil

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6529
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 05 lut 2012, 9:33

tomektt pisze:Pomijam szukanie na chybił trafił usterki przez wyjmowanie i wkładanie wielu innych elementów, wtrysków, pomp, czujników,
To się kiedyś zemści.

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 05 lut 2012, 10:06

Coval pisze:
tomektt pisze:Pomijam szukanie na chybił trafił usterki przez wyjmowanie i wkładanie wielu innych elementów, wtrysków, pomp, czujników,
To się kiedyś zemści.
Coval - czy Ty chcesz zwiększyć procent uszczerbku na zdrowiu, jaki zdobył tomektt przez ostatnie dwa tygodnie? Nie pisz takich rzeczy :siechu

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6529
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Kuzyn_z_Sosnowca » 05 lut 2012, 10:12

Mechanicy ASO FIAT odkręcali coś i przykręcali z powrotem. To po prostu nie ma prawa działać.

Awatar użytkownika
Tomek
Moderator
Moderator
Posty: 6368
Rejestracja: 10 sty 2010, 21:26
Przebieg: 129000
Silnik: 1.4 V8 + LPG
Rocznik: 2009
Lokalizacja: Radom
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: Tomek » 05 lut 2012, 10:16

Przykro to pisać, ale zgadzam się z Covalem. Im mniej "fachowcy" przy czymś grzebią, tym większa szansa na bezproblemową eksploatację :zmieszany

tomektt
klubowicz
klubowicz
Posty: 249
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 05 lut 2012, 17:02

Tak z przekąsem i złośliwie zapytałem się ich przy odbiorze co mi się potem urwie albo odpadnie i ile śrubek i elementów im zostało po złożeniu osła do kupy.
Zapewnili mnie, że tak przejrzanego auta pod wzgledem mechanicznym i elektrycznym nigdy jeszcze klientowi nie wydali.
hmm...
Zobaczymy jak będzie, teraz osioł jest w fazie intensywnych testów drogowych.
Tomek

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 05 lut 2012, 21:22

tomektt pisze:Tak z przekąsem i złośliwie zapytałem się ich przy odbiorze co mi się potem urwie albo odpadnie i ile śrubek i elementów im zostało po złożeniu osła do kupy.
Zapewnili mnie, że tak przejrzanego auta pod wzgledem mechanicznym i elektrycznym nigdy jeszcze klientowi nie wydali.
hmm...
Zobaczymy jak będzie, teraz osioł jest w fazie intensywnych testów drogowych.
tomektt będzie dobrze. Mam nadzieję, że wtrysków Ci nie odkręcali? Bo reszta to betka :luzak

tomektt
klubowicz
klubowicz
Posty: 249
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 05 lut 2012, 21:30

no odkręcali je i przekładali kilkakrotnie z tzw dawcy czyli innego nowego samochodu.
Na razie wszystko działa
Tomek

duskap
klubowicz
klubowicz
Posty: 1656
Rejestracja: 16 sty 2010, 21:46
Przebieg: 96000
Silnik: 2x 1,4 T-Jet+LPG
Rocznik: 2008
Lokalizacja: Kraków / Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Post autor: duskap » 05 lut 2012, 21:57

I kup tu demówkę.

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Post autor: mireks » 05 lut 2012, 22:15

tomektt pisze:no odkręcali je i przekładali kilkakrotnie z tzw dawcy czyli innego nowego samochodu.
Na razie wszystko działa
Wobec tego skontaktuj się z nimi i zapytaj czy wtryski zostały wkręcone z wykorzystaniem specjalnej pasty, która przeciwdziała zapieczeniu wtrysku w głowicy. Jeśli taka pasta nie jest zastoswana po ponownym wkręceniu wtrysku, to on Ci się zapiecze i w przypadku awarii będzie problem z odkręceniem takiego wtrysku. W skrajnym przypadku głowica do wymiany. Taka technologia montażu jest stoswana w TDI. Nie wiem jak jest we Fiacie, ale pewnie podobnie. Może darcyn coś więcej napisze?

tomektt
klubowicz
klubowicz
Posty: 249
Rejestracja: 13 gru 2009, 17:28
Przebieg: 49000
Silnik: 1,3 mjt
Rocznik: 2008
Lokalizacja: Poznań
Otrzymał Piw: razy

Post autor: tomektt » 06 lut 2012, 21:03

Tak.
Wtryski przed wkręceniem były posmarowane i dodatkowo gratis wymienione zostały pod nimi uszczelki-podkładki na nowe.
Tomek

Phyt0n
klubowicz
klubowicz
Posty: 113
Rejestracja: 05 lut 2015, 19:19
Przebieg: 0
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Po zapaleniu gasnie i check engine silnika

Post autor: Phyt0n » 08 lut 2015, 15:43

Witam,
jestem nowy na tym forum wiec chcialbym sie przywitac na poczatku - czesc :-).

Przeczytalem kilka watkow z podobnymi objawami do moich, ale wydaje mi sie ze ten jest najbardziej podobny ze wzgl. na pojawianie sie check-engine po odpaleniu - a nie chce specjalnie zakladac nowego watku ...

Od ~2 tygodni mam pierwszego diesla -> Fiata Linea 2007 1.3 Multijet z przejechanymi 116kkm (potwierdzone przez ASO, sam zrobilem w tym czasie juz ze 2kkm), kilka dni temu (nie wiem czy spadek temperatury w okolice lub ponizej zera mial cos wspolnego) zaczely sie problemy z pierwszym danego dnia odpaleniem silnika ...

moja procedura startowa od kilku dni jest taka jak nizej:
- grzanie swiec zarowych do zgasniecia kontrolki
- odpalenie (1-2 przekrecenia rozrusznikiem), silnik odpala
- po zapaleniu pracuje moze ze 2s i gasnie (pokazuje sie tez check-engine lub nie)
- nastepne odpalenie - to samo
- nastepne odpalenie - dluzsze krecenie rozrusznikiem (z 5-8 razy) az do normalnego odpalenia
- silnik pracuje normalnie bez problemow (z zapalonym check-engine lub nie)
- kolejne odpalenia po rozgrzaniu silnika danego dnia (jak juz temperatura jest optymalna a potem sie zchlodzi - np. po 3-4h w -4 stopniach) nie robia tego problemu ...

Check-engine - napisalem ze pokazuje sie lub nie - bo tak jest .. w zaleznosci od odpalenia albo sie pokazuje albo go nie ma ... nie udalo mi sie reguly zaobserwowac na jego pojawianie sie ... co ciekawe - check-engine gasnie po 2-3 nastepnych zgaszeniach silnika - tez nie wiem czy ma tutaj znaczenie czas przejechany czy ilosc odpalen ...


z rzeczy ktore mi sie udalo zrobic przy wstepnej diagnozie:
1) Udalo mi sie odczytac kod bledu - bylo to zbyt niskie cisnienie w listwie paliwowej. po pokazaniu sie check-engine silnik nie traci mocy - jedzie raczej normalnie, chociaz raz czy 2 razy na 4-tym biegu zaobserwowalem lekkie szarpniecie przy przyspieszaniu - a potem juz jechal normalnie.

2) paliwo leje na dobrej stacji Statoil 1-2-3, gdzie przewija sie duzo aut .. Ten aktualny zbiornik zalalem nawet BP Ultimate zeby zobaczyc czy bedzie jakas poprawa - nie zaobserwowalem, czyli jakosc paliwa tez nie ma wplywu na problem ...

3) wlalem tez jednorazowo plukanke do ukladu paliwowego Liqui Moly - tez nie wplynela pozytywnie na zmiane sposobu odpalania, ale wydaje mi sie ze nie zaszkodzila tez :)

4) nie probowalem jeszcze sposobu na sprawdzenie czy to odpowietrzenie baku paliwa robi problemy (wytworzenie podcisnienia) czyli nie odpalalem z odkreconym korkiem paliwa, ale zamierzam to sprawdzic jutro (dzis kolejny dzien z rzedu problem sie powtorzyl, bez check-engine -> wczoraj tez byl, ale z check-engine ktory zgasl po 2 odpaleniu silnika)

5) zawor EGR byl wymieniony na regenerowany przez FIATa przy przebiegu bodaj 80 czy 90tys.km (ze 3 lata temu - przez poprzedniego wlasciciela)...


no i teraz pytania - jesli to nie odpowietrzenie zbiornika paliwa (ktore mam nadzieje ze mozna przeczyscic - lub dobrze umocowac ->> jest do tego jakas instrukcja?) to w ktora strone mozna jeszcze pojsc?
- czy warto zainteresowac sie wymiana swiec zarowych? pomyslalem ze skoro dzieje sie tak za pierwszym razem kazdego dnia, kiedy swiece dogrzewaja cylidry, aby nastapil samozaplon, to byc moze nie sa one w pelni sprawne. Z faktur poprzedniego wlasciciela przez te 8 lat eksploatacji nie widzialem ich, zeby byly wymieniane.
- jesli nie swiece to warto pojsci w kierunku czyszczenia / wymiany czujnika cisnienia paliwa, jak zostalo to zasugerowane w tym watku?

oczywiscie ze gdybam narazie - na piatek jestem umowiony na zajecie sie problemem przez znajomego mechaniko-elektryka, ktory pomagal mi przy kilku innych autach - wiec wtedy bede na pewno wiedzial wiecej. Rowniez po jutrzejszym tescie z odkreconym korkiem zbiornika bede wiedzial czy to odpowietrzenie.

pozdro i dzieki z gory za wszelkie sugestie :)
Ostatnio zmieniony 23 wrz 2017, 0:31 przez Phyt0n, łącznie zmieniany 2 razy.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: smak56 » 08 lut 2015, 17:26

Witam. Napiszę krótko. Świece zostaw w spokoju, jeżeli nie świeci się kontrolka /przejechane 160 kkm i cisza/. Przeczyść czujnik ciśnienia na listwie; ...
http://www.lineaklubpolska.pl/viewtopic ... nia+paliwa" onclick="window.open(this.href);return false;"
Ale dla mnie ewidentnie to jest zawieszający się zawór EGR, który możesz bardzo szybko zamulić.
Na początek spróbuj tak;
..http://www.lineaklubpolska.pl/viewtopic ... rt=30Takie" onclick="window.open(this.href);return false;"
objawy jak Twoje ktoś już przerabiał, ..
http://www.lineaklubpolska.pl/viewtopic ... 5%82em+egr;" onclick="window.open(this.href);return false;";
http://www.lineaklubpolska.pl/viewtopic ... 0&start=15;" onclick="window.open(this.href);return false;
http://www.lineaklubpolska.pl/viewtopic ... 8&start=15" onclick="window.open(this.href);return false;" .
Zbliżasz się do wymiany filtra paliwa (120 kkm), który też może być przyczyną słabego ciśnienia paliwa.
Poszukaj na forum, literatury sporo.
Aaaa, i jeszcze jedno, poczytaj rady mireks-a, na temat techniki jazdy naszym autkiem. B.cenne.
smak56
****
Obrazek

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości