[1.3] Odpowietrzenie baku i awaria silnika

Awatar użytkownika
Kuzyn_z_Sosnowca
Moderator
Moderator
Posty: 6528
Rejestracja: 09 gru 2009, 7:34
Przebieg: 145000
Silnik: T-Jet z gazem
Rocznik: 2008
Lokalizacja: Sosnowiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: Kuzyn_z_Sosnowca » 16 lut 2015, 14:21

Ja stawiam na pompę wtryskową.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: smak56 » 16 lut 2015, 14:59

A ja na zacinający się EGR!
Przy równomiernej jeździe poszarpuje?
Jak długo świeci się kontrolka grzania świec przy - 3?
smak56
****
Obrazek

Phyt0n
klubowicz
klubowicz
Posty: 113
Rejestracja: 05 lut 2015, 19:19
Przebieg: 0
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: Phyt0n » 16 lut 2015, 22:49

emmer: u tunerow nie bylem z usterka ale wiedza o niej - chce ja zdiagnozowac i naprawic, a potem sie udam do tunerow o partycypowanie w kosztach jesli to sie okaze ze cos mialo z nimi wspolnego. jak auto stalo u nich na hamowni (jeszcze przed wgraniem programu) to zaczynalo niezbyt chetnie palic.

kuzyn: tak tylko gdybam (i sie pocieszam) ze jak by to było cos co pracuje na stale (w sensie pompa, wtryski albo cos co dziala caly czas podczas jazdy) to wydaje mi sie auto by caly czas wariowalo, nie mialoby mocy itd, a takie numery z problemami robi tylko podczas 1. odpalania kiedy auto jest zimne po nocy...
no i gasnacy samoczynnie check-engine tez daje wskazowke ze czynnik generujacy blad w cudowny sposob znika w ciagu dnia - przy nastepnych odpaleniach na cieplym silniku, ale tez i po kilkugodzinnym postoju ...

smak56: w srode znow auto idzie na warsztat - wtedy bede chcial zeby przeczyscili EGR, przepustnice, przeplywomierz no i sprawdzili wtryski + napiecie na swiecach zarowych.
przy rownomiernej jedzie jest moze jedno leciutkie szarpniecie na caly dzien jazdy (4-5. bieg).
kontrolka od grzania swiec swieci sie mysle kolo 6-8 sekund (nie mierzylem, ale takie mam wrazenie). jutro rano tez ma byc -3/-4 stopnie wiec zmierze ten czas bardziej dokladnie ...
edit: dzisiaj policzylem sobie ile sie grzaly - 8-9 sekund przy -3 stopniach wedlug kompa pokladowego..
Ostatnio zmieniony 17 lut 2015, 12:53 przez Phyt0n, łącznie zmieniany 1 raz.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: smak56 » 16 lut 2015, 22:58

Jeśli chodzi o grzanie świec, to jest OK.
Takie szarpnięcie też czasami mi się zdarza, wtedy ruszam EGR-a. Na jakiś czas spokój.
Spróbuj przed odpaleniem zdjąć wtyczkę od EGR.
Tak teraz się zastanawiam, czy on się nie zapowietrza? Lub czy nie wraca z powrotem paliwo?
smak56
****
Obrazek

Awatar użytkownika
Fiacik
klubowicz
klubowicz
Posty: 884
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 81000
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: Fiacik » 16 lut 2015, 23:08

Phyt0n pisze:Fiacik: przed tuningiem zaobserwowalem taka lekka akcje raz - ale moze dlatego ze wtedy było po prostu cieplej - temperatury powyzej zera. nic sie zlego nie dzialo, dlatego zdecydowalem sie na tuning.
No i masz odpowiedź - na zadane przeze mnie pytanie.
Teraz zapytam - czy silnik przed tuningiem był gruntownie "prześwietlony" ? Czy też chęć tuningu ponad wszystko przebiła zdrowy rozsądek?
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Awatar użytkownika
Sebek
klubowicz
klubowicz
Posty: 1010
Rejestracja: 04 sty 2014, 20:09
Przebieg: 78000
Silnik: 1.4 8V + LPG
Rocznik: 2012
Lokalizacja: Pszów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: Sebek » 17 lut 2015, 15:43

Podobne objawy miało moje Clio 1.5 dCI, winowajcą była pompa wysokiego ciśnienia, tyle że Clio za drugim razem już odpalało i nie gasło. Założyłem zaworek zwrotny, bo było widać jak paliwo cofa się aż do filtra, ale poprawa była na 50%, raz opalało za pierwszym razem, raz za drugim.
FSO 1500, SKODA FAVORIT lpg BRC, FIAT SIENA lpg BRC, RENAULT CLIO II dCi, FIAT LINEA lpg TARTARINI

Awatar użytkownika
Fiacik
klubowicz
klubowicz
Posty: 884
Rejestracja: 25 wrz 2014, 15:16
Przebieg: 81000
Silnik: 1.3multijet 95KM
Rocznik: 2013
Lokalizacja: Żywiec
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: Fiacik » 17 lut 2015, 23:14

O ile się dobrze orientuję to ten silnik jest wyposażony w czujnik ustawienia wału , a opis awarii wskazuje z dużym prawdopodobieństwem ,że to on może być uszkodzony .Gorzej bo na ogół w samochodach awaria tego czujnika należy do "upierdliwych"a rzadko który komputer ją sygnalizuje,mało tego po wymontowaniu nie bardzo jak jest go go sprawdzić .Dodatkowo uszkodzeniu tego czujnika towarzyszą różne objawy - raz są to właśnie kłopoty z porannym odpalaniem , innym razem z kolei na gorącym silniku,kiedy indziej podczas jazdy autostradowej silnik gaśnie by po ostygnięciu bez problemu odpalić i znowu jechać przez kilka kilometrów,albo auto pali 100 na 100 a potem przez 10 razy ani rusz.Przerabiałem to osobiście z THALIĄ i stąd mój opis . Za pierwszym razem nawet wizyta z autem w serwisie fabrycznym nic nie dała,ale miałem szczęście bo w końcu trafiłem na zdolnego elektronika.
Piękna kobieta to niezbędny element wyposażenia pięknego auta :)

Phyt0n
klubowicz
klubowicz
Posty: 113
Rejestracja: 05 lut 2015, 19:19
Przebieg: 0
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: [1.3] Kilkukrotne odpalanie na zimno i check engine P008

Post autor: Phyt0n » 18 lut 2015, 22:07

ciezkie odpalanie na zimno + check-engine P0087 aktywny:
- wtryski sprawdzone - sa w dobrym stanie, jeden troche odstaje ale akceptowalnie (test wtryskow zrobiony)
- egr sprawdzony (czysty i dziala jak nalezy)
- przeplywomierz przeczyszczony (nie byl zasyfiony)
- wlana jeszcze jedna (inna) plukanka do silnika - LIQUI MOLY Diesel-System-Reiniger
- odpalenie silnika przy otwartym cala noc wlewie paliwa - objawy bez zmian
- podejrzany: zawor cisnienia na pompie wtryskowej - czyli to samo co serwis wymienil na dzien dobry u tomektt - w sobote mam nadzieje na podmiane zaworu na sprawna sztuke i sprawdzenie czy pomoglo

przy okazji - krzyzak zmiany biegow udalo sie zmobilizowac i jest duzo lepiej niz było - nie ma potrzeby wymiany linek :)

Awatar użytkownika
mireks
klubowicz
klubowicz
Posty: 959
Rejestracja: 15 lut 2010, 10:04
Przebieg: 65000
Silnik: 2.0 Multijet
Rocznik: 2012
Lokalizacja: Warszawa
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: [1.3] Odpowietrzenie baku i awaria silnika

Post autor: mireks » 19 lut 2015, 20:41

Phyt0n pisze: wracajac do mojego check-engine, dzis znow mnie przywital z samego rana.
samochod byl pokryty szronem, termometr pokazywal -3 stopnie no i z 10 razy musialem podgrzewac swiece zeby auto szanownie sie obudzilo. check-engine tym razem nie zgasl samodzielnie, ale udalo sie go skasowac przy pomocy zestawu ELM327 + smartphone + OBD Car Doctor Free. kod bledu identyczny jak wczesniej czyli zbyt male cisnienie na listwie zasilajacej paliwem.
Nie śledzę wątku więc nie skaziłem się poradami Kolegów.
Podchodząc do tego po chłopsku jest tak. Kiedyś była pompa wtryskowa, która za pomocą tłoczków sprężała ON, a ten pod wpływem siły działającego ciśnienia otwierał wtryski. Teraz w erze Common Rail (CR) jest inaczej. Pompa wysokiego cienienia nabija tzw. wspólną szynę czyli zwykłą rurkę, a z tej rurki wychodzą 4 dużo mniejszej średnicy rureczki, z których każda doprowadza paliwo do wtryskiwacza jednego cylindra. Rurka ta ma ok 40 cm długości i średnicę ok. 3 cm. Umiejscowiona jest nad głowicą cylindrów - trudno jej nie zauważyć. Pompa wysokiego ciśnienia jest wielkości dwóch zaciśniętych pieści. Widać ją po prawej stronie silnika u góry po zdjęciu pokrywy silnika (o ile dobrze pamiętam). Cztery tłoczki zostały zastąpione "jednym", ale tak naprawdę to nawet nie musi być tłoczek lecz inny układ wytwarzania wysokiego ciśnienia. Mniejsza ao niego. W rurce CR cały czas utrzymuje się bardzo wysokie ciśnienie rzędu 1800 bar (w kole jest dla porównani 2 bary). Czas otwarcia wtrysku (czyli ilość wtryśniętego paliwa) zależy od długości impulsu elektrycznego podawanego przez komputer sterujący pracą silnika. Taki układ ma tą zaletę, że wtryski - zazwyczaj piezoelektryczne można w jednym cyklu pracy otworzyć nawet kila razy, co dla starych pomp wtryskowych było niemożliwe. Dzięki temu silnik mniej kopci, ciszej pracuje, jest ekonomiczniejszy, dynamiczniejszy, etc.

Co się dzieje u Ciebie?
Ewidentnie występuje niewielki spadek ciśnienia paliwa w szynie CR czyli w tej grubej rurce. Komputer wyraźnie o tym informuje. Spadek ciśnienia oznacza, że paliwo albo wycieka bokiem, albo ucieka prze pompę wysokiego ciśnienia do zbiornika. Stawiam na ten drugi problem - uszkodzony zawór zwrotny wysokiego ciśnienia lub coś, co jest tuż przed nim w głębi pompy wysokiego ciśnienia. Zanim silnik odpali, pompa musi uzupełnić ubytek i nabić szynę do stanu odpowiedniego do właściwej pracy silnika. Komputer wyrzuca błąd, ponieważ nawet jeśli wyłączysz silnik, to prawdopodobnie stan wysokiego ciśnienia nadal się utrzymuje w prawidłowo działającym układzie.
Podjedź do jakiegoś fachowca od pomp wysokiego ciśnienia i opowiedz mu co się dzieje. Może on będzie w stanie Ci powiedzieć w czym tkwi problem.
Drugie rozwiązanie to uszkodzony czujnik ciśnienia na szynie lecz wtedy teoretycznie silnik powinien odpalać od pierwszego strzału pomimo błędu odnotowanego przez komputer, więc w to nie wierzę.

Niestety sam tego nie sprawdzisz...

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4357
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re:

Post autor: smak56 » 05 lip 2018, 21:27

tomektt pisze:
05 lut 2012, 0:06
odebrałem osła. Usterką ponoć okazało się złe mocowanie odpowietrzenia zbiornika paliwa, które nie działało własciwie tworząc podciśnienie w nim.
Odświeżę temat. Gdzie to się znajduje i jak można naprawić?
Od jakiegoś czasu zauważam wytwarzanie podciśnienia w zbiorniku (duży syk przy odkręcaniu korka).
smak56
****
Obrazek

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości