Znikający płyn chłodniczy

Phenix
klubowicz
klubowicz
Posty: 102
Rejestracja: 04 cze 2016, 8:30
Przebieg: 0
Silnik: 1.4 8V
Rocznik: 2007
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: Phenix » 14 sie 2018, 23:56

Okularów ? Koledzy forum nie tylko można przeglądać za pomocą komputera... Ps. Jak chcesz wiedzieć jaki zapach to ... Napisał bym ale widzę że nie zależy Ci ... Obrazek

Awatar użytkownika
michalexc
klubowicz
klubowicz
Posty: 130
Rejestracja: 24 sie 2015, 22:15
Przebieg: 104000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: michalexc » 15 sie 2018, 7:32

Jakoś nie chce mi się wierzyć że to upg. Przy tym przebiegu w dieslu takie zjawisko to rzadkość. O multijetcie czytałem sporo, ale nie spotkałem się z tematem upg. Szczypior napisz co robiłeś w aucie krótko przed zaobserwowaniem zjawiska. Pisałeś o rozrządzie. Ja dolalem przez 20kkm jakieś 200ml i taka ilość to chyba norma. Poprzednio w fiacie Palio dolewalem regularnie. Po 4 latach całkiem rozczelnila mi się nagrzewnica i dopiero wtedy usunąłem problem. Teraz po wymianie nie dolewa się nic. Byli tacy co też stawiali na upg w tym wypadku. No ale w benzynie, szczegolnie z źle zestrojonym gazem to częsty przypadek.

Awatar użytkownika
Szczypior
Posty: 596
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: Szczypior » 15 sie 2018, 8:58

Było wymieniane sprzęgło i rozrząd, czyścilem też kolektor ssący tzn odkręciłem rurę od niego i na ile się dało szmatką wyciągalem cały ten syf, po tym zabiegu nie mogłem odpalić przez chwilę a jak odpalił to chwilę nie równo pracował i dymił na siwo ale na forum też ktoś pisał, że po takim czyszczeniu tak miał. Nic więcej sobie nie przypominam.
Dodam , że po dłużysz postoju gdy dymi to są nie równe obroty.

Awatar użytkownika
ślimak
Administrator
Administrator
Posty: 3436
Rejestracja: 03 gru 2009, 21:39
Przebieg: 19000
Silnik: 1.2 TCe
Rocznik: 2016
Lokalizacja: Piekary Śląskie
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Znikający płyn chłodniczy

Post autor: ślimak » 15 sie 2018, 12:22

Może zajmiecie się konkretnie rozwiązaniem tematu...albo mam rozdać po prezencie ? I się skończy. Na teraz obaj po Szczypior, Phenix :yellow
Renault Megane IV 1.2 TCe Energy Intens 132KM

Awatar użytkownika
mwas
Prezes
Prezes
Posty: 5857
Rejestracja: 15 lut 2010, 11:51
Przebieg: 175555
Silnik: 1.4 8v
Rocznik: 2007
Lokalizacja: Gdańsk
Postawił Piwo;: razy
Otrzymał Piw: razy
Kontakt:

Re: Znikający płyn chłodniczy

Post autor: mwas » 15 sie 2018, 13:08

Koledzy, w szczególności Phenix - bardzo proszę hamować zapędy. Wspominałem już ostatnio w innym wątku o "wycieczkach osobistych" :red
Linea Dynamic 1.4 8V '2007

krupniok
Posty: 105
Rejestracja: 26 cze 2017, 23:35
Przebieg: 0
Silnik: 1.4 T-Jet + LPG
Rocznik: 2008
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: krupniok » 15 sie 2018, 13:53

Ja mogę jedynie napisać, że u mnie było podobnie po zmianie rozrządu (T-Jet). Okazało się, że klej którym uszczelniana była pompa wody był kiepskiej jakości. Przez pierwszy miesiąc płynu ubywało zupełnie bezobjawowo (żadnych wycieków, zapoceń itp.) - najprawdopodobniej od razu wyparowywał. Z czasem pojawił się od spodu silnika spod obudowy rozrządu różowy nalot (płyn parował nie zostawiając mokrych plam a właśnie ten nalot). Nie miałem czasu reagować, lecz po jeszcze paruset kilometrach pojawiała się CZASAMI plamka pod autem po postuju - wtedy podjęto działania i na nowo wklejono pompę. O dziwo jeszcze przez około tydzień płynu tak samo ubywało, by ostatecznie do dnia dzisiejszego (tak z 30000km) nie ubyło (odpukać) ani kropli.

Awatar użytkownika
Szczypior
Posty: 596
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: Szczypior » 15 sie 2018, 16:28

W mjet przy wymianie rozrządu pompy się nie rusza, pompa jest na pasku osprzętu .
Na razie chyba zostaje mi obserwować i czekać co się będzie działo bo wymieniać uszczelkę pod głowicę trochę za wcześnie. Mechanik mówił aby obserwować.

Awatar użytkownika
michalexc
klubowicz
klubowicz
Posty: 130
Rejestracja: 24 sie 2015, 22:15
Przebieg: 104000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: michalexc » 16 sie 2018, 21:35

No i to jest rozsądne wyjście. Może akurat jakąś nieszczelnośc się powiększy. UPG tutaj nie obstawiam, szczególnie że robiłeś test który w dieslu ponoć jest wiarygodny

Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 882
Rejestracja: 30 mar 2011, 19:34
Przebieg: 150000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: marcin24 » 16 sie 2018, 22:47

Nie wiem koledzy ale chyba sie mylicie co do nieruszania pompy wody w mjet. nie ściągniecie pokrywy rozrządu jak jej nie odkręcicie.może nie umożliwia to jej odkręcenia ale na pewno jest ciężko wyjąć pokrywę zwłaszcza jak robi się to na aucie. Masz pewność że mechanik nie odkręcał pompy wody?
Pozdrawiam wszystkich

Awatar użytkownika
Szczypior
Posty: 596
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: Szczypior » 16 sie 2018, 22:52

Na dobrą sprawę nie ma innego wyjścia.
Myślałem, że jest jakiś feler tego silnika i gdzieś ucieka płyn a ciężko to zauważyć a nie jak 'ktoś' pisał że nie mam pieniędzy na mechanika....
Jak np w poprzednim aucie gdzie szukałem wycieku dwa miesiące, były podobne tezy dopiero w internecie znalazłem, że pękają zbiorniki ale nie w widocznym miejscu, tylko w kanale przelewowy obok korka i za nim zdąży wpłynąć to paruje.

Czy macie tak, że zbiorniczek od środka jest jakby zaparowany i widać jakby krople na górnej części? Zawsze był zalewany płyn, nic nie bulgocze czy coś.

Awatar użytkownika
michalexc
klubowicz
klubowicz
Posty: 130
Rejestracja: 24 sie 2015, 22:15
Przebieg: 104000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Bydgoszcz
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: michalexc » 17 sie 2018, 9:24

Też czasami obserwuje takie krople. Mam wlany paraflu koncentrat. W Palio weekend też tak miałem więc chyba norma

Awatar użytkownika
helletic
klubowicz
klubowicz
Posty: 2431
Rejestracja: 10 mar 2012, 0:21
Przebieg: 203000
Silnik: 1.4 8V + LPG
Rocznik: 2007
Lokalizacja: Szamotuły
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: helletic » 18 sie 2018, 10:27

I u mnie krople w zbiorniczku, więc TTTM

Awatar użytkownika
Szczypior
Posty: 596
Rejestracja: 03 lut 2018, 1:06
Przebieg: 120000
Silnik: 1.3 multijet
Rocznik: 2007
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Znikający płyn chłodniczy

Post autor: Szczypior » 21 paź 2018, 17:49

Uszczelka pod głowicą nie wymieniona a płyn przestał uciekać. Możliwe , że się odpowietrzał. Najgorsze jak dymił tak dymi po odpaleniu na siwo ale to już założę osobny temat.

ODPOWIEDZ