lineaklubpolska.pl
http://lineaklubpolska.pl/

Blue&Me - k┼éopoty z utrzymaniem po┼é─ůczenia
http://lineaklubpolska.pl/viewtopic.php?f=14&t=4265
Strona 1 z 1

Autor:  leszek1234 [ 30 wrz 2016, o 22:23 ]
Tytu┼é:  Blue&Me - k┼éopoty z utrzymaniem po┼é─ůczenia

P├│l roku temu zmieni┼éem telefon. Sparowa┼éem z Blue&Me i wszystko chodzi┼éo cacy. Do czasu. Ot├│┼╝ zapragn─ů┼éem sparowa─ç go r├│wnie┼╝ z podobnym systemem w drugim aucie i Linea si─Ö obrazi┼éa. Objaw by┼é taki, ┼╝e w Lince telefon nawi─ůzywa┼é po┼é─ůczenie bluetooth z autem i po kilku sekundach je traci┼é, zn├│w ┼é─ůczy┼é i zaraz traci┼é i tak w k├│┼éko. Co ja si─Ö naszuka┼éem rozwi─ůzania problemu. Wszystkie powi─ůzania pokasowa┼éem , parowa┼éem na nowo, od┼é─ůcza┼éem akumulator samochodu itd. Rozwi─ůzanie problemu okaza┼éo si─Ö banalne ale i tak mam zagwozdk─Ö.
Ot├│┼╝ problem tkwi w telefonie. Po wy┼é─ůczeniu i restarcie telefonu wszystko wraca do normy i po┼é─ůczenie z Line─ů chodzi bez uwag. Jednak po przesiadce do drugiego samochodu i po┼é─ůczeniu z tamtejszym systemem (My Car) zn├│w w Linei opisany problem wraca. Musz─Ö zrestartowa─ç telefon i jest OK. Dziwne, ┼╝e problem pojawia si─Ö tylko w Linei a w drugim samochodzie nie. Czy┼╝by rodzaj ┼╝e┼äski nazwy modelu mia┼é tu jakie┼Ť znaczenie? - Pewnie gdybym zapyta┼é mi┼éej panienki gadaj─ůcej mi w tym systemie "o co ci chodzi" us┼éysza┼ébym "o nic, domy┼Ťl si─Ö" ;)

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/