Fabryczne radio (ver. bez MP3)

Gra muzyka
Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 21 mar 2017, 11:39

leszek1234 pisze: A ja z innym pytaniem - czy jest możliwość wyrównania poziomu głośności pomiędzy radiem a MP3, Radio gra mi dużo ciszej i jak kończę jazdę z włączonym radiem a potem uruchamiam auto i startuje jako pierwsze MP3 to można ogłuchnąć.
Trochę dziwne. U mnie po włączeniu jest jednakowo głośno. Ustawiałem właśnie w menu radia i mam na poziomie 12 (chyba, sprawdzę). Chociaż czasami (b. rzadko) zdarzy się, że ni z gruchy po odpaleniu włącza się głośniej.
smak56
****
Obrazek

Awatar użytkownika
Sebek
klubowicz
klubowicz
Posty: 1006
Rejestracja: 04 sty 2014, 20:09
Przebieg: 77000
Silnik: 1.4 8V + LPG
Rocznik: 2012
Lokalizacja: Pszów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: Sebek » 21 mar 2017, 14:18

Przedstawiłem na 00 minut i pomogło. Dzięki
FSO 1500, SKODA FAVORIT lpg BRC, FIAT SIENA lpg BRC, RENAULT CLIO II dCi, FIAT LINEA lpg TARTARINI

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 21 mar 2017, 15:33

smak56 pisze: Ustawiałem właśnie w menu radia i mam na poziomie 12 .
ale co ustawiasz w menu radia, która opcja ma na to wpływ? Może ja jakiś nierozgarnięty jestem.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 21 mar 2017, 16:32

leszek1234 pisze:ale co ustawiasz w menu radia, która opcja ma na to wpływ?
Piszę z instrukcji: EXTERNAL AUDIO VOL od 0÷40 (zewnętrzne źródło audio). OFF pominięcie ustawienia.
Teraz sobie przypomniałem jak to robiłem. Ustawiłem radio na głośność, która mi odpowiada, przejście na ustawienie External - ustawienie, powrót do radia i tak do skutku, aż MP3 (B&) będzie grało tak samo głośno jak radio.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 21 mar 2017, 23:41

To co piszesz to robiłem , tak ustawiałem głośność telefonu. Ale nie działało na mp3 . Ale spróbuję jeszcze raz, może jednak się da. Dzięki.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 22 mar 2017, 1:11

leszek1234 pisze:To co piszesz to robiłem , tak ustawiałem głośność telefonu. Ale nie działało na mp3 . Ale spróbuję jeszcze raz, może jednak się da. Dzięki.
Siedziałem w aucie i bawiłem się ustawieniami. External audio powiązany jest głośnością z Mp3 (pendrive) i telefonem z B&M. Wartość 12, o której pisałem jest kompromisem między jednym a drugim. Jeżeli zmniejszysz wartość, to Mp3 przycichnie, ale telefon również i odwrotnie. Jeżeli idealnie ustawisz radio i Mp to będziesz musiał regulować głośność pokrętłem (lub w kierownicy) dla odsłuchania telefonu. Duże znaczenie ma też stacja radiowa, której słuchasz. U mnie np. VOX nadaje ciszej w stosunku do jedynki, zetki czy RMF. Jeżeli słucham vox i przerzucę na Mp3 to faktycznie jest różnica.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 22 mar 2017, 23:42

Niestety, nic nowego nie odkryłem. Zjechałem ustawieniem zewnętrzne audio (external) nawet na 1 - panienka z B&M mówi szeptem ale mp3 uparcie trzyma swój wysoki poziom , tzn. wyższy niż audycje z radia.

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 22 mar 2017, 23:51

leszek1234 pisze:Niestety, nic nowego nie odkryłem. Zjechałem ustawieniem zewnętrzne audio (external) nawet na 1 - panienka z B&M mówi szeptem ale mp3 uparcie trzyma swój wysoki poziom , tzn. wyższy niż audycje z radia.
No to lipa! Coś się zepsuło. Tylko co? Przy jedynce panienki i B&M nie słyszę. A może tak, jak kiedyś radził Kuzyn.... wypiąć całkowicie radio? Może gdzieś styki zaśniedziały? Ja tak miałem jak mi lewa strona przestała grać. Pomogło.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 23 mar 2017, 9:03

smak56 pisze: Przy jedynce panienki i B&M nie słyszę..
No ale ja nie o tym , tylko o mp3 z pendrive - jak u Ciebie ze słyszalnością dźwięku z pendrive (wpiętego w moduł B&M) przy ustawieniu external audio na 1 - też już nie słychać czy słychać normalnie?

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 05 kwie 2017, 0:37

leszek1234 pisze: jak u Ciebie ze słyszalnością dźwięku z pendrive (wpiętego w moduł B&M) przy ustawieniu external audio na 1 - też już nie słychać czy słychać normalnie?
Uciekł mi ten post. Sorry :oj . Przy takim ustawieniu muzyka jest jednak głośniej niż telefon, ale nie jest to zbyt uciążliwe. Mam wrażenie, że ustawienie fabryczne B&M (pendrive) jest na poziomie 6. Jest to jednak za cicho dla telefonu, stąd moje 11-12.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 05 kwie 2017, 21:30

smak56 pisze:
leszek1234 pisze: jak u Ciebie ze słyszalnością dźwięku z pendrive (wpiętego w moduł B&M) przy ustawieniu external audio na 1 - też już nie słychać czy słychać normalnie?
Przy takim ustawieniu muzyka jest jednak głośniej niż telefon, ale nie jest to zbyt uciążliwe..
Nie trać cierpliwości do mojej dociekliwości, proszę;) Przez przytaczanie tutaj telefonu mam ciągle niejasność i wątpliwość. Nie mówmy w ogóle o telefonie. Chodzi mi o porównywanie z głośnością radia a nie z głośnością telefonu - czyli jak zmienisz ustawienie external audio na 1 to proporcjonalnie potem (potem, czyli po wyjściu z menu) pendrive gra ciszej w stosunku do radia niż przy ustawieniu external audio na 12 ? - porównując, przełączając tylko pendrive i radio .
Proszę tylko o krótkie potwierdzenie ;) I w ogóle dzięki za odzew;)

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 06 kwie 2017, 0:10

Krótko. Radio 6; extenal (pendrive) 6; przełączanie - siła głosu jednakowa. External 1; wyjście z menu - pendrive samoczynnie trochę głośniej.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 06 kwie 2017, 12:28

Opiszę swoją próbę i obiektywny pomiar przy pomocy aplikacji mierzącej poziom dB:
- gra równa muza z pendrive'a
- potencjometrem ustawiam głośność na 8 (w miarę głośno ale znośnie) i nie będzie ruszana podczas całej próby.
PRÓBA 1
wchodzę w MENU, potem External Audio ustawiam na 1 , wciskam Menu (czyli wychodzę z menu) - pomiar głośności pokazuje ok.61dB
PRÓBA 2
ponownie wchodzę w menu i external audio, zmieniam ustawienie
External audio z 1 przestawiam na 15 , wciskam Menu (czyli wychodzę z ustawień) - pomiar głośności - nadal ok.61dB

Dla jasności - podczas regulacji "external audio" głośność maleje ( na 1 jest cichutko) lub rośnie (na 15 ryczy) ale po wyjściu z menu wraca do ustawionej wcześniej na potencjometrze głośności - u mnie akurat 8. Tak, że efekt samoczynnego zgłośnienia pendrive , o którym piszesz, to efekt powrotu do ustawionej głośności "ogólnej" i jak gdyby potwierdza , że u Ciebie działa to tak samo. Czy mógłbyś powtórzyć mój test? (nawet na ucho)

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4348
Rejestracja: 19 lis 2010, 15:17
Przebieg: 219000
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: smak56 » 07 kwie 2017, 0:40

Musiałem wrócić do początku naszych rozważań, gdyż straciłem orientację o co walczymy :ryczy . Po przeprowadzeniu testu, o który prosiłeś, jest tak jak u Ciebie. Ustawienie external nie wpływa na pendriva. External wraca do siły ustawionej wcześniej np. pokrętłem. Z tym, że po włączeniu na następny dzień gra tak jak zostawiłem w dniu poprzednim. Choć czasami jest inaczej, ale o tym pisałem wcześniej.
smak56
****
Obrazek

Awatar użytkownika
leszek1234
klubowicz
klubowicz
Posty: 1642
Rejestracja: 25 lis 2012, 19:32
Przebieg: 130000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Fabryczne radio (ver. bez MP3)

Post autor: leszek1234 » 07 kwie 2017, 15:03

Uff :banan Cały czas miałem niejasne przeczucie, że jednak to nie usterka, bo dość dziwna. Z problemem nierównego poziomu głośności radia i pendriwe'a poradziłem sobie ustawiając equalizer (usera) radia o jedno "ziarko" do góry (wszystkie częstotliwości) a w media playerze analogicznie o jedno "ziarko" w dół. Teraz jest idealnie równo. Dzięki Stefan :pivo

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości