Problem z czujnikami parkowania

Informacje ogólne
Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 25 lis 2017, 9:31

zibi186 pisze:
24 lis 2017, 21:59
Twoje są fabryczne , czy dokładane ? Pozdro :)
Fabryczne. Trudno zdejmuje się okładzinę w bagażniku? Chyba go poszukam...

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4284
Rejestracja: 19 lis 2010, 15:17
Przebieg: 216500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: smak56 » 25 lis 2017, 11:51

Wg producenta, centralka powinna znajdować się w tym miejscu. :foto (w bagażniku z prawej strony). Gdzieś pod półką? Może od tylnego fotela do tego podejść? :pomysli
Jak znajdziesz, to zrób :foto
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
smak56
****
Obrazek

Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 25 lis 2017, 12:20

smak56 pisze:
25 lis 2017, 11:51
Wg producenta, centralka powinna znajdować się w tym miejscu. :foto (w bagażniku z prawej strony). Gdzieś pod półką? Może od tylnego fotela do tego podejść? :pomysli
Jak znajdziesz, to zrób :foto
Ok, lecę do Linki. Gdzie znalazłeś taką instrukcję?

Awatar użytkownika
smak56
klubowicz
klubowicz
Posty: 4284
Rejestracja: 19 lis 2010, 15:17
Przebieg: 216500
Silnik: 1.3 multijet
Rocznik: 2007
Lokalizacja: Zielona Góra
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: smak56 » 25 lis 2017, 12:26

timmek pisze:
25 lis 2017, 12:20
Gdzie znalazłeś taką instrukcję?
Fiat ePER (wbij w Google i masz)
smak56
****
Obrazek

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 25 lis 2017, 12:51

Smak , ale jeśli ten rysunek oddaje rzeczywistość , to wygląda na to że wszystkie czujki wpięte są w centralkę jedną zbiorczą wtyczką . . . Mam nadzieję , że ten scenariusz się nie sprawdzi :)

Awatar użytkownika
Sebek
klubowicz
klubowicz
Posty: 973
Rejestracja: 04 sty 2014, 20:09
Przebieg: 75000
Silnik: 1.4 8V + LPG
Rocznik: 2012
Lokalizacja: Pszów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: Sebek » 25 lis 2017, 13:01

Pewnie oryginalna wygląda tak
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
FSO 1500, SKODA FAVORIT lpg BRC, FIAT SIENA lpg BRC, RENAULT CLIO II dCi, FIAT LINEA lpg TARTARINI

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 25 lis 2017, 13:19

Kurcze , ja tam jeszcze nie zaglądałem , ale jeśli wszystkie czujki są na zbiorczym przewodzie z jedną wtyczką , to może są złączki przy samych czujkach pod zderzakiem ? Trzeba by to oblukać :)

Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 25 lis 2017, 16:44

Centralka jest schowana w bagażniku, za okładziną po prawej stronie. Żeby się do niej dostać trzeba odczepić kilka plastikowych zapinek. Na szczęście każdy czujnik jest podpięty osobnym konektorem.
Zostawiam odsłoniętą centralkę, i jak tylko sytuacja się powtórzy, będę odpinał kolejne czujniki i postaram się namierzyć uszkodzony.

Obrazek
Obrazek
Obrazek

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 25 lis 2017, 17:40

Super 😄 Ale nie wygląda mi to na zestaw fabryczny . . . Będę musiał przy okazji zobaczyć jak to jest u mnie 🤣 Obejrzyj centralkę , może znajdziesz jakieś symbole , oznaczenia - dzięki temu łatwiej będzie znaleźć nową czujkę na podmiankę 😉
Jak namierzysz która czujka szwankuje, to może dobrze by bylo zamienić wtyczkę z inną czujką - dla potwierdzenia uszkodzenia samej czujki , a nie centralki , tak myślę 😄

Awatar użytkownika
marcin24
klubowicz
klubowicz
Posty: 857
Rejestracja: 30 mar 2011, 19:34
Przebieg: 138000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: marcin24 » 26 lis 2017, 11:13

Ale nie wiem czy do końca ten test da wam oczekiwany rezultat, ja zakładałem u siebie czujniki miałem oryginalne z Palio weekend i gdy nie były podpięte wszystkie czujniki centrala piszczała cały czas bo był odpięty czujnik
Pozdrawiam wszystkich

Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 26 lis 2017, 14:36

marcin24 pisze:
26 lis 2017, 11:13
Ale nie wiem czy do końca ten test da wam oczekiwany rezultat, ja zakładałem u siebie czujniki miałem oryginalne z Palio weekend i gdy nie były podpięte wszystkie czujniki centrala piszczała cały czas bo był odpięty czujnik
Taki test już zrobiłem. Odłączyłem jeden czujnik i nie ma piszczenia.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 26 lis 2017, 14:53

timmek pisze:
26 lis 2017, 14:36
marcin24 pisze:
26 lis 2017, 11:13
Ale nie wiem czy do końca ten test da wam oczekiwany rezultat, ja zakładałem u siebie czujniki miałem oryginalne z Palio weekend i gdy nie były podpięte wszystkie czujniki centrala piszczała cały czas bo był odpięty czujnik
Taki test już zrobiłem. Odłączyłem jeden czujnik i nie ma piszczenia.
Timmek , ale próbowałeś odpinać też inne - dla potwierdzenia ? Bo to już byloby coś :) kwestia ustalenia , czy możliwa jest naprawa ( w co raczej wątpię ) , opis modelu centralki i szukamy czujnika na podmiankę :)

Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 01 gru 2017, 10:40

zibi186 pisze:
26 lis 2017, 14:53
timmek pisze:
26 lis 2017, 14:36
marcin24 pisze:
26 lis 2017, 11:13
Ale nie wiem czy do końca ten test da wam oczekiwany rezultat, ja zakładałem u siebie czujniki miałem oryginalne z Palio weekend i gdy nie były podpięte wszystkie czujniki centrala piszczała cały czas bo był odpięty czujnik
Taki test już zrobiłem. Odłączyłem jeden czujnik i nie ma piszczenia.
Timmek , ale próbowałeś odpinać też inne - dla potwierdzenia ? Bo to już byloby coś :) kwestia ustalenia , czy możliwa jest naprawa ( w co raczej wątpię ) , opis modelu centralki i szukamy czujnika na podmiankę :)
Odłączałem każdy czujnik pojedynczo i wychodzi na to, że moja centralka nie widzi tego jako błąd, tzn nie piszczy po odłączeniu.

Wczoraj pojawiła się sytuacja z piszczeniem przy niskiej temp na starcie. Odpinałem kolejne czujniki i znalazłem czujnik który powodował piszczenie. Chwilowo go odpiąłem i problem nie występuje. Teraz muszę odczepić centalkę, zweryfikować dokładny typ i kupić czujnik.

Awatar użytkownika
zibi186
klubowicz
klubowicz
Posty: 1077
Rejestracja: 09 lis 2012, 3:19
Przebieg: 145000
Silnik: 1.4 T-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 01 gru 2017, 13:39

Chodzilo mi raczej o to , żeby spróbować na chwilę gdy problem występuje zamienić wejście czujnika w centralce - dla potwierdzenia uszkodzenia samego czujnika , a nie danego wejścia w centralce 😉 A w porze zimowej zwróć uwagę , że rano piszczenie może także spowodować zalegający na czujnikach śnieg 🤣 Pozdrawiam :)

Awatar użytkownika
timmek
Nowy
Nowy
Posty: 29
Rejestracja: 29 wrz 2017, 16:11
Przebieg: 72000
Silnik: 1.4 16V t-jet
Rocznik: 2008
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: timmek » 10 gru 2017, 14:43

zibi186 pisze:
01 gru 2017, 13:39
Chodzilo mi raczej o to , żeby spróbować na chwilę gdy problem występuje zamienić wejście czujnika w centralce - dla potwierdzenia uszkodzenia samego czujnika , a nie danego wejścia w centralce 😉 A w porze zimowej zwróć uwagę , że rano piszczenie może także spowodować zalegający na czujnikach śnieg 🤣 Pozdrawiam :)
Przeprowadziłem testy o których pisałeś, tzn. podpinałem czujniki w kilku kombinacjach. Tylko ten czujnik zdiagnozowany jako stanowiący problem, powodował pojawienie się sygnału dźwiękowego bez przeszkody.

Chciałbym zakupić czujnik na wymianę. Nie mam pojęcia jakiego typu szukać. Myślałem, że jak zdemontuję centralkę to dowiem się czegoś o producencie. Niestety, we wnętrzu nie było zbyt wielu informacji... Czy ktoś orientuje się, co może pasować do takiej centralki? Czy te czujniki są kompatybilne do wszystkich centralek? ;/

Obrazek

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości