Problem z czujnikami parkowania

Informacje ogólne
Awatar użytkownika
duzyjacek
klubowicze
klubowicze
Posty: 93
Rejestracja: 12 kwie 2014, 8:31
Przebieg: 120
Silnik: 1.3 mj
Rocznik: 2007
Lokalizacja: Łódź
Postawił Piwo;: razy

Problem z czujnikami parkowania

Post autor: duzyjacek » 02 sty 2017, 21:42

Cześć,

kupiłem czujniki valeo 632000. Montował mi to elektryk w warsztacie. Problem jest taki, że jak włączę bieg wsteczny to słychać od razu pojedyncze piknięcia około co sekundę, nawet gdy nie ma przeszkody. Jeśli za mną jest przeszkoda to pika tak samo co sekundę, ale w momencie gdy zbliżę się na mniej niż 30 cm zaczyna się ciągły pisk. A więc nie ma stopniowania piknięć, tylko albo sobie pika co sekundę, albo pisk ciągły. Elektryk twierdzi, że to wina nieprawidłowo działającego modułu w czujnikach. :przykry Czujniki nowe, kupiłem na allegro, sprawdzony sprzedawca. Co sądzicie?

Awatar użytkownika
zibi186
klubowicze
klubowicze
Posty: 405
Rejestracja: 09 lis 2012, 3:19
Przebieg: 135000
Silnik: 1.4 T.-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 02 sty 2017, 22:51

Cześć . Sprawdzales działanie czujek przed montażem ? Zakładam że tak . Zakładam też , że przeczyściłeś dokładnie czujki w zderzaku przed ostateczną próbą. Chyba wiesz gdzie masz umiejscowiony moduł, myślę że możesz więc po kolei wypinac czujki żeby sprawdzić czy to wina czujki czy faktycznie modułu. Ale sam mam fabrycznie montowane więc dobrze by było, żeby potwierdził Ci to ktoś z większym doświadczeniem, najlepiej ktoś , kto sam też zakładał. Pozdrawiam :)

Awatar użytkownika
leszek1234
klubowicze
klubowicze
Posty: 1475
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: leszek1234 » 02 sty 2017, 23:39

Czy montujący elektryk próbował coś zrobić ? np. to co napisał zibi186 czyli wypinać po kolei czujki , czy wszystkie podłączenia są zrobione prawidłowo? Pewnie moduł masz pod lewym boczkiem w bagażniku, odchyl tapicerkę i zobacz jak to wygląda. Czujnik może też być wadliwy - renoma sprzedającego nie ma nic do rzeczy, on tego nie wyprodukował;)

albert120
Swój
Swój
Posty: 60
Rejestracja: 16 kwie 2015, 20:46
Przebieg: 98000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Kujawsko-Pom
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: albert120 » 03 sty 2017, 22:29

Witam
Sprawdż kąt nachylenia czujników(powinien być nie większy niż 5 stopni),możliwe że wzbudzają się od podłoża.

Awatar użytkownika
zibi186
klubowicze
klubowicze
Posty: 405
Rejestracja: 09 lis 2012, 3:19
Przebieg: 135000
Silnik: 1.4 T.-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 03 sty 2017, 23:20

Albert 120 , z tego co gdzieś widziałem czujki mają zaznaczoną pozycję montażową jeśli chodzi o pion. Jeśli się nie mylę, to wzbudzanie od podłoża możliwe byłoby również przy prawidłowym kącie nachylenia czujników, ale bez zachowania właśnie tego pionu przy montażu czujki , prawda ?

albert120
Swój
Swój
Posty: 60
Rejestracja: 16 kwie 2015, 20:46
Przebieg: 98000
Silnik: 1.4 8V
Rocznik: 2007
Lokalizacja: Kujawsko-Pom
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: albert120 » 04 sty 2017, 21:39

Niektóre czujniki mają zaznaczoną pozycję montażu i tak należy je montować .
Jeżeli zrobimy to inaczej to trudno przewidzieć ich reakcję.

Awatar użytkownika
zibi186
klubowicze
klubowicze
Posty: 405
Rejestracja: 09 lis 2012, 3:19
Przebieg: 135000
Silnik: 1.4 T.-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 04 sty 2017, 22:29

Też tak właśnie myślę :)

Awatar użytkownika
duzyjacek
klubowicze
klubowicze
Posty: 93
Rejestracja: 12 kwie 2014, 8:31
Przebieg: 120
Silnik: 1.3 mj
Rocznik: 2007
Lokalizacja: Łódź
Postawił Piwo;: razy

Re: Problem z czujnikami parkowania

Post autor: duzyjacek » 04 sty 2017, 22:37

może jeśli moduł byłby uszkodzony, to by to wcale nie działało?

Awatar użytkownika
zibi186
klubowicze
klubowicze
Posty: 405
Rejestracja: 09 lis 2012, 3:19
Przebieg: 135000
Silnik: 1.4 T.-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 04 sty 2017, 22:54

Duzyjacek, opowiadaj : posunąłeś rozpoznanie cokolwiek do przodu ? Znalazłeś moduł ? Odpinales po kolei złącza czujek ?

Awatar użytkownika
duzyjacek
klubowicze
klubowicze
Posty: 93
Rejestracja: 12 kwie 2014, 8:31
Przebieg: 120
Silnik: 1.3 mj
Rocznik: 2007
Lokalizacja: Łódź
Postawił Piwo;: razy

Re: Problem z czujnikami parkowania

Post autor: duzyjacek » 14 sty 2017, 14:58

Wypiąłem wszystkie i testowałem po kolei.

Wnioski następujące:
1) jeśli wypnę wszystkie czujniki to nic nie pika (tylko 3 piknięcia awaryjne, że jest problem z czujnikami i jest cisza, więc to dobra wiadomość)
2) jeśli podpięte są skrajne czujniki razem lub chociażby jeden z nich to są dokładnie takie piknięcia jak opisałem w pierwszym poście (czyli tak jakby one powodowały problem ale:)
3) jeśli odłączę skrajne, a podłączone są tylko środkowe, to czasami te dwa czujniki działają idealnie (pikając z różną częstotliwością od przeszkody), a czasami też pikają nie widząc przeszkody. Mniej więcej działają 1 raz na 3 wrzucenia wstecznego.

Macie jakieś pomysły?

Awatar użytkownika
leszek1234
klubowicze
klubowicze
Posty: 1475
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: leszek1234 » 14 sty 2017, 19:55

Jak centralka jest podłączona w instalację auta? - lutowanie czy wpinki? Może nie ma dobrego styku?

Awatar użytkownika
duzyjacek
klubowicze
klubowicze
Posty: 93
Rejestracja: 12 kwie 2014, 8:31
Przebieg: 120
Silnik: 1.3 mj
Rocznik: 2007
Lokalizacja: Łódź
Postawił Piwo;: razy

Re: Problem z czujnikami parkowania

Post autor: duzyjacek » 14 sty 2017, 20:56

Nie mam pojęcia, mogę się dowiedzieć od tego elektryka. Pomijając dziwne działanie środkowych, to niestety oba boczne powodują ten "główny" problem. To chyba niemożliwe żeby źle założył oba. Korzystał z podkładek ze skosem. Zamontowane w miejsca fabryczne. W moduł wszystko wpięte poprawnie. Wygląda to wszystko bez zastrzeżeń. Warsztat raczej w miarę dobry. Sam montaż 250zł.

Awatar użytkownika
zibi186
klubowicze
klubowicze
Posty: 405
Rejestracja: 09 lis 2012, 3:19
Przebieg: 135000
Silnik: 1.4 T.-jet + lpg
Rocznik: 2008
Lokalizacja: k / Pszczyny
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: zibi186 » 14 sty 2017, 23:37

Tak sobie myślę , że jedyny sposób pozwalający wykluczyć błędny montaż , to w/g mnie wyjęcie czujek z gniazd zderzaka i sprawdzenie zestawu przed montazem " na sucho " . Zaznaczam , że sam nie montowalem i dlatego nie wiem czy taka operacja jest w ogóle mozliwa i czy pociąga za sobą jakieś ryzyko . Ale jesli się da , to wyjął bym chyba te czujki . Dziwię się , że elektryk tego zabiegu nie wykonal zanim zacząl montaż.
Ostatnio zmieniony 15 sty 2017, 12:10 przez zibi186, łącznie zmieniany 1 raz.

Awatar użytkownika
leszek1234
klubowicze
klubowicze
Posty: 1475
Rejestracja: 25 lis 2012, 19:32
Przebieg: 100000
Silnik: 1.4 16V Turbo + LPG
Rocznik: 2009
Lokalizacja: blisko Rybnika
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: leszek1234 » 15 sty 2017, 0:19

Moim zdaniem należy sprawdzić połączenia (najlepiej polutować) modułu do instalacji samochodu (pewnie wszystko jest podłączone do lewej lampy) . Jeśli to nie da efektu, to i tak trzeba wyjąć i sprawdzić "na stole"przed odesłaniem do reklamacji.
Zakładam , że nie masz zamontowanego haka?

Awatar użytkownika
marcin24
Nic tylko forum
Nic tylko forum
Posty: 771
Rejestracja: 30 mar 2011, 19:34
Przebieg: 124000
Silnik: 1.3 multijet
Rocznik: 2008
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo;: razy
Otrzymał Piw: razy

Re: Problem z czujnikami parkowania

Post autor: marcin24 » 15 sty 2017, 1:11

Ja jak montowałem czujniki z boscha nie mialem żadnej instrukcji jak on ma być montowany tzn w która stronę ma być obrócony względem wtyczki na początku miałem wtyczką w dół i czujniki pikały chodź przed nimi nie było nic poprostu łapały ziemię gdy za autem była dziura bądź pochyło w dół wszystko ok dopiero jak jej obróciłem o 90 stopni to zaczęły szerzej (na boki) łapać przeszkody a równości za autem nie powodowały pikania, może spróbuj
Pozdrawiam wszystkich

ODPOWIEDZ
stoły drewniane

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość