Teraz jest 18 sty 2017, o 06:55


Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
 Tytuł: Problem z czujnikami parkowania
PostNapisane: 2 sty 2017, o 21:42 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 kwi 2014, o 07:31
Posty: 87
Lokalizacja: Łódź
Postawił Piwo : 29 razy
Otrzymał Piw: 0 raz
Cześć,

kupiłem czujniki valeo 632000. Montował mi to elektryk w warsztacie. Problem jest taki, że jak włączę bieg wsteczny to słychać od razu pojedyncze piknięcia około co sekundę, nawet gdy nie ma przeszkody. Jeśli za mną jest przeszkoda to pika tak samo co sekundę, ale w momencie gdy zbliżę się na mniej niż 30 cm zaczyna się ciągły pisk. A więc nie ma stopniowania piknięć, tylko albo sobie pika co sekundę, albo pisk ciągły. Elektryk twierdzi, że to wina nieprawidłowo działającego modułu w czujnikach. :przykry Czujniki nowe, kupiłem na allegro, sprawdzony sprzedawca. Co sądzicie?


Góra
 Zobacz profil   Przebieg:   120   Silnik:   1.3 mj   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 2 sty 2017, o 22:51 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 03:19
Posty: 193
Lokalizacja: k / Pszczyny
Postawił Piwo : 5 razy
Otrzymał Piw: 7 razy
Cześć . Sprawdzales działanie czujek przed montażem ? Zakładam że tak . Zakładam też , że przeczyściłeś dokładnie czujki w zderzaku przed ostateczną próbą. Chyba wiesz gdzie masz umiejscowiony moduł, myślę że możesz więc po kolei wypinac czujki żeby sprawdzić czy to wina czujki czy faktycznie modułu. Ale sam mam fabrycznie montowane więc dobrze by było, żeby potwierdził Ci to ktoś z większym doświadczeniem, najlepiej ktoś , kto sam też zakładał. Pozdrawiam :)


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 2 sty 2017, o 23:39 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 lis 2012, o 19:32
Posty: 1327
Lokalizacja: blisko Rybnika
Postawił Piwo : 151 razy
Otrzymał Piw: 105 razy
Czy montujący elektryk próbował coś zrobić ? np. to co napisał zibi186 czyli wypinać po kolei czujki , czy wszystkie podłączenia są zrobione prawidłowo? Pewnie moduł masz pod lewym boczkiem w bagażniku, odchyl tapicerkę i zobacz jak to wygląda. Czujnik może też być wadliwy - renoma sprzedającego nie ma nic do rzeczy, on tego nie wyprodukował;)


Góra
 Zobacz profil   Przebieg:   100000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2009    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 3 sty 2017, o 22:29 
Offline
Nowy
Nowy

Dołączył(a): 16 kwi 2015, o 19:46
Posty: 18
Lokalizacja: Kujawsko-Pom
Postawił Piwo : 1 raz
Otrzymał Piw: 0 raz
Witam
Sprawdż kąt nachylenia czujników(powinien być nie większy niż 5 stopni),możliwe że wzbudzają się od podłoża.


Góra
 Zobacz profil   Przebieg:   98000   Silnik:   1.4 8V   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 3 sty 2017, o 23:20 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 03:19
Posty: 193
Lokalizacja: k / Pszczyny
Postawił Piwo : 5 razy
Otrzymał Piw: 7 razy
Albert 120 , z tego co gdzieś widziałem czujki mają zaznaczoną pozycję montażową jeśli chodzi o pion. Jeśli się nie mylę, to wzbudzanie od podłoża możliwe byłoby również przy prawidłowym kącie nachylenia czujników, ale bez zachowania właśnie tego pionu przy montażu czujki , prawda ?


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 4 sty 2017, o 21:39 
Offline
Nowy
Nowy

Dołączył(a): 16 kwi 2015, o 19:46
Posty: 18
Lokalizacja: Kujawsko-Pom
Postawił Piwo : 1 raz
Otrzymał Piw: 0 raz
Niektóre czujniki mają zaznaczoną pozycję montażu i tak należy je montować .
Jeżeli zrobimy to inaczej to trudno przewidzieć ich reakcję.


Góra
 Zobacz profil   Przebieg:   98000   Silnik:   1.4 8V   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 4 sty 2017, o 22:29 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 03:19
Posty: 193
Lokalizacja: k / Pszczyny
Postawił Piwo : 5 razy
Otrzymał Piw: 7 razy
Też tak właśnie myślę :)


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 4 sty 2017, o 22:37 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 kwi 2014, o 07:31
Posty: 87
Lokalizacja: Łódź
Postawił Piwo : 29 razy
Otrzymał Piw: 0 raz
może jeśli moduł byłby uszkodzony, to by to wcale nie działało?


Góra
 Zobacz profil   Przebieg:   120   Silnik:   1.3 mj   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 4 sty 2017, o 22:54 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 03:19
Posty: 193
Lokalizacja: k / Pszczyny
Postawił Piwo : 5 razy
Otrzymał Piw: 7 razy
Duzyjacek, opowiadaj : posunąłeś rozpoznanie cokolwiek do przodu ? Znalazłeś moduł ? Odpinales po kolei złącza czujek ?


Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 14 sty 2017, o 14:58 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 kwi 2014, o 07:31
Posty: 87
Lokalizacja: Łódź
Postawił Piwo : 29 razy
Otrzymał Piw: 0 raz
Wypiąłem wszystkie i testowałem po kolei.

Wnioski następujące:
1) jeśli wypnę wszystkie czujniki to nic nie pika (tylko 3 piknięcia awaryjne, że jest problem z czujnikami i jest cisza, więc to dobra wiadomość)
2) jeśli podpięte są skrajne czujniki razem lub chociażby jeden z nich to są dokładnie takie piknięcia jak opisałem w pierwszym poście (czyli tak jakby one powodowały problem ale:)
3) jeśli odłączę skrajne, a podłączone są tylko środkowe, to czasami te dwa czujniki działają idealnie (pikając z różną częstotliwością od przeszkody), a czasami też pikają nie widząc przeszkody. Mniej więcej działają 1 raz na 3 wrzucenia wstecznego.

Macie jakieś pomysły?


Góra
 Zobacz profil   Przebieg:   120   Silnik:   1.3 mj   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 14 sty 2017, o 19:55 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 lis 2012, o 19:32
Posty: 1327
Lokalizacja: blisko Rybnika
Postawił Piwo : 151 razy
Otrzymał Piw: 105 razy
Jak centralka jest podłączona w instalację auta? - lutowanie czy wpinki? Może nie ma dobrego styku?


Góra
 Zobacz profil   Przebieg:   100000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2009    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 14 sty 2017, o 20:56 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 12 kwi 2014, o 07:31
Posty: 87
Lokalizacja: Łódź
Postawił Piwo : 29 razy
Otrzymał Piw: 0 raz
Nie mam pojęcia, mogę się dowiedzieć od tego elektryka. Pomijając dziwne działanie środkowych, to niestety oba boczne powodują ten "główny" problem. To chyba niemożliwe żeby źle założył oba. Korzystał z podkładek ze skosem. Zamontowane w miejsca fabryczne. W moduł wszystko wpięte poprawnie. Wygląda to wszystko bez zastrzeżeń. Warsztat raczej w miarę dobry. Sam montaż 250zł.


Góra
 Zobacz profil   Przebieg:   120   Silnik:   1.3 mj   Rocznik:   2007    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 14 sty 2017, o 23:37 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 9 lis 2012, o 03:19
Posty: 193
Lokalizacja: k / Pszczyny
Postawił Piwo : 5 razy
Otrzymał Piw: 7 razy
Tak sobie myślę , że jedyny sposób pozwalający wykluczyć błędny montaż , to w/g mnie wyjęcie czujek z gniazd zderzaka i sprawdzenie zestawu przed montazem " na sucho " . Zaznaczam , że sam nie montowalem i dlatego nie wiem czy taka operacja jest w ogóle mozliwa i czy pociąga za sobą jakieś ryzyko . Ale jesli się da , to wyjął bym chyba te czujki . Dziwię się , że elektryk tego zabiegu nie wykonal zanim zacząl montaż.


Ostatnio edytowano 15 sty 2017, o 12:10 przez zibi186, łącznie edytowano 1 raz

Góra
 Zobacz profil   Przebieg:   120000   Silnik:   1.4 T.-jet + lpg   Rocznik:   2008    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 15 sty 2017, o 00:19 
Offline
klubowicze
klubowicze
Avatar użytkownika

Dołączył(a): 25 lis 2012, o 19:32
Posty: 1327
Lokalizacja: blisko Rybnika
Postawił Piwo : 151 razy
Otrzymał Piw: 105 razy
Moim zdaniem należy sprawdzić połączenia (najlepiej polutować) modułu do instalacji samochodu (pewnie wszystko jest podłączone do lewej lampy) . Jeśli to nie da efektu, to i tak trzeba wyjąć i sprawdzić "na stole"przed odesłaniem do reklamacji.
Zakładam , że nie masz zamontowanego haka?


Góra
 Zobacz profil   Przebieg:   100000   Silnik:   1.4 16V Turbo + LPG   Rocznik:   2009    
 
 Tytuł: Re: Problem z czujnikami parkowania
PostNapisane: 15 sty 2017, o 01:11 
Offline
Nic tylko forum
Nic tylko forum
Avatar użytkownika

Dołączył(a): 30 mar 2011, o 18:34
Posty: 729
Lokalizacja: Bielsko-Biała/Skoczów
Postawił Piwo : 43 razy
Otrzymał Piw: 55 razy
Ja jak montowałem czujniki z boscha nie mialem żadnej instrukcji jak on ma być montowany tzn w która stronę ma być obrócony względem wtyczki na początku miałem wtyczką w dół i czujniki pikały chodź przed nimi nie było nic poprostu łapały ziemię gdy za autem była dziura bądź pochyło w dół wszystko ok dopiero jak jej obróciłem o 90 stopni to zaczęły szerzej (na boki) łapać przeszkody a równości za autem nie powodowały pikania, może spróbuj

_________________
Pozdrawiam wszystkich


Góra
 Zobacz profil   Przebieg:   107000   Silnik:   1.3 multijet   Rocznik:   2008    
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę 1, 2  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Theme designed by stylerbb.net © 2008
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL
Strefa czasowa: UTC + 1 [ DST ]